Forum Macchine

Forum Macchine (http://www.forum-macchine.it/index.php)
-   Carrelli Elevatori (http://www.forum-macchine.it/forumdisplay.php?f=54)
-   -   Problema Jungh EFG V20 AGS G106599DZ (http://www.forum-macchine.it/showthread.php?t=67988)

blucar 21-04-2015 16.24.26

Problema Jungh EFG V20 AGS G106599DZ
 
Ragazzi buonasera, ho un problema su questo carrello (che uguale all'hyster dello stesso periodo) con impianto GE, quello con le schede nere. Non mi va la trazione. Sollevamento e idro sono ok. Cosa puo' essere?
Grazie e buon lavoro

Giusy1611 21-04-2015 20.29.36

Ciao Blucar ,
Se non erro dovresti avere un display , ti da qualche allarme o indicazione , se il display ti indica solo il livello batteria per caso lampeggia ?
Hai la consol GE o il sistema by PC ?

Ciao
Giusy1611

blucar 22-04-2015 13.51.27

Citazione:

Originalmente inviato da Giusy1611 (Messaggio 715445)
Ciao Blucar ,
Se non erro dovresti avere un display , ti da qualche allarme o indicazione , se il display ti indica solo il livello batteria per caso lampeggia ?
Hai la consol GE o il sistema by PC ?

Ciao
Giusy1611

Ciao Giusy, il display mi indica solo 025, senza lampeggiare e purtroppo non ho la console. Il carrello inoltre m' arrivato senza sedile, stavo pensando al micro uomo morto.

Lucio54 22-04-2015 14.12.37

Ciao Blucar,io conosco gli hyster e non jungh,se puoi inviare delle foto del carrello del display e dell'impianto forse ti posso aiutare,Lucio...

blucar 22-04-2015 14.36.37

Ragazzi problema risolto! Cavo sul micro acceleratore interrotto!


Tutti gli orari sono GMT +2. Adesso sono le 02.27.13.

Powered by vBulletin versione 3.8.7
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd.
Traduzione italiana : www.vBulletin.it