Forum Macchine

Forum Macchine (http://www.forum-macchine.it/index.php)
-   Carrelli Elevatori (http://www.forum-macchine.it/forumdisplay.php?f=54)
-   -   LINDE E15Z-02 matricola H2X324N00080 (http://www.forum-macchine.it/showthread.php?t=74881)

rosso59 09-04-2018 14.40.48

LINDE E15Z-02 matricola H2X324N00080
 
Ciao a tutti, volevo sapere se le basi di potenza, per intenderci quelle che stanno sotto le schede, sono intercambiabili pompa/trazione.
probabilmente dovrò cambiare quella di trazione ma prima vorrei fare una prova intercambiandole.
Non sono ancora andato a vedere il carrello di persona.
Saluti a tutti.

andrearoma 09-04-2018 16.40.25

Ciao Rosso59, no non sono intercambiabili tra di loro.

Mirko75 10-04-2018 00.17.26

Citazione:

Originalmente inviato da rosso59 (Messaggio 760814)
Ciao a tutti, volevo sapere se le basi di potenza, per intenderci quelle che stanno sotto le schede, sono intercambiabili pompa/trazione.
probabilmente dovrò cambiare quella di trazione ma prima vorrei fare una prova intercambiandole.
Non sono ancora andato a vedere il carrello di persona.
Saluti a tutti.

Quale sarebbe il difetto che hai riscontrato?

rosso59 10-04-2018 07.17.41

Il carrello ha un funzionamento molto irregolare, a volte non fa la frenatura, sotto sterzo non la fa mai, da fermo o appena arrestatosi, i teleruttori " sfarfallano", si attaccano e si staccano da soli. Circa un anno fa quando si surriscaldava, la tensione VMN in uscita dal regolatore verso i motori si abbassava al punto che l'impianto andava in sicurezza, ricordo che avevo risolto inserendo una resistenza verso il positivo alzando la VMN. Adesso, se tolgo la resistenza, anche da freddo, il carrello non va. Questo è il motivo che mi ha indotto a pensare di sostituire la parte di potenza.
La scheda di controllo l'ho già sostituita senza apprezzabile risultato.
Ho cambiato in passato il sensore di corrente più di una volta, potrebbe essere ancora quello?
Il costo della parte di potenza non è proprio una passeggiata, comprarla per fare una prova.....
Se a qualcuno è già successa una cosa simile magari mi può aiutare.
Grazie, ciao a tutti.

Mirko75 10-04-2018 13.41.33

Ti direi di controllare come prima cosa gli isolamenti dei motori,i contatti dei teleinvertitori di marcia e come ultima cosa il modulo pedaliera.Hai modo di collegare il testmodul per acquisire i segnali?

rosso59 11-04-2018 21.10.17

Purtroppo non ho il testmodul, i teleinvertitori sono appena stati sostituiti, ma cosa intendi per modulo pedaliera?

rosso59 22-04-2018 15.46.17

Nessuno sa dirmi dove si trova il modulo pedaliera ed eventualmente il codice ricambio? grazie


Tutti gli orari sono GMT +2. Adesso sono le 23.51.42.

Powered by vBulletin versione 3.8.7
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd.
Traduzione italiana : www.vBulletin.it