Torna indietro   Forum Macchine > Lavori Agricoli e Forestali > Macchine Agricole > SOS Officina "Agricola"

SOS Officina Agricola
Rispondi
 
Strumenti Tipo di vista
  #1  
Vecchio 06-02-2019, 09.44.29
willys70 willys70 non è connesso
Membro
 
Data registrazione: 03-03-2015
Messaggi: 14
Predefinito Pasquali 945 4x4 guasto

Buongiorno a tutti. possiedo un PAsquali 945 con Motore lombardini LDA100 connesso avantreno pasuali tipo 603.
E indubbiamente una macchina vecchiotta (era di mio nonno) che ha lavorato molto, e mio padre che oramai ha più di 70 anni, mi ha chiesto di montare un sistema di avviamento elettrico che costruirò con DINAMO MOTO per aiutarlo nell'accensione. Ma il problema è che l'ultima volta che lo abbiamo usato per portare via dal campo le olive, il trattore non riusciva ad aggrappare e non saliva più su salite in cui non ha mai avuto problemi. In particolare mi sono accorto che le ruote anteriori non giravano invece le posteriori giravano regolarmente. Ora deduco che forse c'è un problema al 4x4 ne senso che non essendoci innesti per le ruote anteriori, ma solo un bloccaggio del differenziale, alle ruote anteriori nonarrivi il movimento. Dovrò quindi smontare il blocco anteriore del cambio e dei mozzi per verificare, ma vorrei chiedervi se qualcuno ha una idea su quale ingranaggio intervenire o verificare non essendo in possesso dell'esploso, ma solo della nomenclatura dei pezzi. Grazie infinite a chi vorrà rispondermi.
Rispondi citando
  #2  
Vecchio 06-02-2019, 10.37.37
L'avatar di urbo83
urbo83 urbo83 non è connesso
Moderatore Macchine Agricole
 
Data registrazione: 12-09-2004
Residenza: Cesena
Messaggi: 743
Visit urbo83's Facebook Visit urbo83's YouTube
Predefinito

Hai provato ad azionare il bloccaggio del differenziale anteriore?
__________________
http://www.urbo.altervista.org
Rispondi citando
  #3  
Vecchio 06-02-2019, 12.52.08
willys70 willys70 non è connesso
Membro
 
Data registrazione: 03-03-2015
Messaggi: 14
Predefinito

Si, ma non cambia niente...........ho paura che sia il pignone che trasmette il movimento al differenziale anteriore. Ma possibile che si sia completamente sdentato...........dai disegni degli esplosi che ho reperito in rete, sembra che la trasmissione delle ruote posteriori e di quelle anteriori sia la stessa e il movimento viene trasmesso dal cambio. se girano le ruote posteriori...........quelle anteriori devono girare per forza altrimenti e andato il differenziale.
proverò a smontare il mozzo anteriore sinistro per vedere..................
Accetto consigli
Rispondi citando
  #4  
Vecchio 06-02-2019, 13.00.03
roberto 64 roberto 64 è connesso ora
Utente DOC Area Agricola
 
Data registrazione: 03-11-2009
Residenza: oltrepò pavese
Messaggi: 543
Predefinito

Dovrebbe essere un semiasse, prova a togliere il mozzo sinistro e li vedi entrambi sfilando la corona
Rispondi citando
  #5  
Vecchio 06-02-2019, 13.14.30
willys70 willys70 non è connesso
Membro
 
Data registrazione: 03-03-2015
Messaggi: 14
Predefinito

in che senso un semiasse? il semiasse sinistro quello che monta la corona, se ha dei problemi, non trasmette neppure il movimento al destro?
Rispondi citando
  #6  
Vecchio 06-02-2019, 20.29.07
L'avatar di urbo83
urbo83 urbo83 non è connesso
Moderatore Macchine Agricole
 
Data registrazione: 12-09-2004
Residenza: Cesena
Messaggi: 743
Visit urbo83's Facebook Visit urbo83's YouTube
Predefinito

Con un semiasse rotto non girano entrambe le ruote perché la rotazione va sul semiasse meno carico che è appunto quello spezzato.
__________________
http://www.urbo.altervista.org
Rispondi citando
Sponsored Links
  #7  
Vecchio 07-02-2019, 07.34.18
willys70 willys70 non è connesso
Membro
 
Data registrazione: 03-03-2015
Messaggi: 14
Predefinito

Interessante. in attesa di poter smontare il semiasse e vedere cosa possa essere successo, voi che sicuramente avete visto molti casi più di me, cosa potrebbe essersi rotto? Nel senso.......possibile che possa essersi spianati i denti di un pignone o un millerighe di un semiasse, o addirittura un semiasse diviso in due?
Rispondi citando
  #8  
Vecchio 11-02-2019, 09.34.01
willys70 willys70 non è connesso
Membro
 
Data registrazione: 03-03-2015
Messaggi: 14
Predefinito

Grazie a tutti per il supporto. in effetti dopo aver smontato il semiasse anteriore sinistro ho subito notato che il millerighe del semiasse era estremamente consumato ma ancora avrebbe potuto funzionare. poi ho tirato via il differenziale che risulta essere a posto per fortuna come il pignone che viene dal cambio.
Il millerighe del semiasse destro invece era completamente consumato e il millerighe non esisteva più sia sull'innesto del differenziale sia sull'innestodel blocco differenziale. cosi consumati da essere lucidi!. provvederò a trovare dei ricambi sperando di non spendere un capitale.
La domanda è perché è successa questa cosa. è vero che sono più di 40 anni che lavora, e una usura del genere ci può stare, però vorrei evitare che possa succedere di nuovo. Può darsi un uso sbagliato del blocco del differenziale? Sapete i miei "Vecchi" non sono molto pratici di meccanica!!
https://drive.google.com/open?id=1CX...A0UZYLNsDREGLa
https://drive.google.com/open?id=15O...2K1JHP-BQCWeic
Rispondi citando
  #9  
Vecchio 11-02-2019, 11.51.55
roberto 64 roberto 64 è connesso ora
Utente DOC Area Agricola
 
Data registrazione: 03-11-2009
Residenza: oltrepò pavese
Messaggi: 543
Predefinito

Sicuramente tra 40 anni ti succederà di ri-sostituirli
Rispondi citando
  #10  
Vecchio 11-02-2019, 12.36.40
willys70 willys70 non è connesso
Membro
 
Data registrazione: 03-03-2015
Messaggi: 14
Predefinito

Sarei già contento se durassero altri 40 anni! ........forse non ci sarò neppure più.
Grazie a tutti
Rispondi citando
  #11  
Vecchio 18-02-2019, 07.48.40
willys70 willys70 non è connesso
Membro
 
Data registrazione: 03-03-2015
Messaggi: 14
Predefinito

Buongiorno a tutti.
ho trovato dei semiasse usati a buon prezzo e mi sto accingendo al rimontaggio dei semiassi stessi sul blocco motore. Ovviamente ho dovuto rifare a mano le guarnizioni che sono andate sciupate durante il disaccoppiamento. Ho notato che le originali sono molto fini di spessore. Tra le mie cose ho dei fogli per fare queste guarnizioni che hanno però uno spessore di circa 1 millimetro cioè superiore alle originali. Ho anche notato che i cuscinetti conici del differenziale vanno ad accoppiarsi dopo aver inserito i semiassi nella sede. Mi sto preoccupando perché le guarnizioni più spesse sposteranno i semiasse verso l'esterno, e anche se di poco non vorrei che i cuscinetti non accoppiassero bene creando gioco pericoloso. Vi domando se questa mia paura è fondata oppure no.
Grazie ancora per l'aiuto.
Rispondi citando
Rispondi


Utenti attualmente attivi che stanno leggendo questa discussione: 1 (0 utenti e 1 visitatori)
 
Strumenti
Tipo di vista

Regole di scrittura
Non puoi inserire discussioni
Non puoi inserire repliche
Non puoi inserire allegati
Non puoi modificare i tuoi messaggi

BB code è Attivato
Le faccine sono Attivato
Il codice [IMG] è Attivato
Il codice HTML è Disattivato

Vai al forum

Discussioni simili
Discussione Autore discussione Forum Risposte Ultimo messaggio
antibeccheggio per cat 938 guasto tigex Pale Gommate e Cingolate 1 29-11-2011 11.54.01
guasto jung esc 213 giofi Carrelli Elevatori 5 02-09-2011 14.27.34
Guasto jungheinrich PINCOPALLINO2 Carrelli Elevatori 7 26-05-2011 20.08.32


Tutti gli orari sono GMT +2. Adesso sono le 14.18.57.


Powered by vBulletin versione 3.8.7
Copyright ©2000 - 2019, Jelsoft Enterprises Ltd.
Traduzione italiana : www.vBulletin.it
MMT Italia
MMT Italia è il primo portale italiano del settore
macchine movimento terra, industriali e agricole.
MMT Italia Srl
Via Lago di Lesi, 14 - 00019 Tivoli (RM)
Email: - P.IVA 11591861007
Informazioni su MMT Italia