Torna indietro   Forum Macchine > Lavori Agricoli e Forestali > Manutenzione Aree Verdi

Forum Manutenzione Aree Verdi
Rispondi
 
Strumenti Tipo di vista
  #61  
Vecchio 03-08-2014, 14.40.54
alteredbeast alteredbeast non è connesso
Nuovo Membro
 
Data registrazione: 03-08-2014
Messaggi: 1
Predefinito Motore Spompo

Ciao a tutti ho un estate gran tornado della stiga ha un motore b&s 500 quando attacco le lame sento che incontra molta fatica a tagliare (quando l'erba e alta) anche in posizione alta e come se sforzasse.. da l'impressione che il motore sforzi anche aumentando la potenza quasi al massimo spesso arrivo proprio a filo di tirare l'aria per l'accensione il trattorino ha 2 anni l'ho usato molto poco ma da proprio l'aria che sia spompo.. sapete darmi qualche idea in merito? grazie a tutti!
Rispondi citando
  #62  
Vecchio 03-08-2014, 16.02.05
rendefra rendefra non è connesso
Moderatore Officina Agricola
 
Data registrazione: 08-06-2007
Messaggi: 1,862
Predefinito

Citazione:
Originalmente inviato da alteredbeast Visualizza messaggio
il trattorino ha 2 anni l'ho usato molto poco ma da proprio l'aria che sia spompo.. sapete darmi qualche idea in merito?!
Fare controllare il motore a una persona competente, non è possibile dare consigli senza avere dati di riscontro.
Saluti...........
__________________
Ren57
Rispondi citando
  #63  
Vecchio 23-01-2015, 17.37.20
ENRICO89 ENRICO89 non è connesso
Nuovo Membro
 
Data registrazione: 23-01-2015
Messaggi: 1
Predefinito

Buona sera sono nuovo del forum, vorrei informazioni inerenti a un trattorino rasaerba ALPINA CON 22 CV BICILINDRICO. idrostatico
Ho comprato il trattorino circa due settimane fa , il problema che ho riscontrato è : a freddo funziona correttamente dopo circa mezzora il trattorino non tira piu , secondo voi cosa potrebbe essere ?
mi è stato detto che all interno del idro c'e un filtro ? che va sostituito ? è vero o falso ??
un altro problema non riesce a scaricare l' erba sul sacco ? mi è stato detto che potrebbero essere le lame non sue , oppure messe al contrario ? secondo voi?

GRAZIE

Ultima modifica di Engineman : 23-01-2015 alle ore 18.50.45
Rispondi citando
  #64  
Vecchio 23-01-2015, 19.19.36
Arkans Arkans non è connesso
Membro Senior
 
Data registrazione: 09-04-2010
Residenza: Rovigo
Messaggi: 422
Predefinito

Se hai comprato il trattorino NUOVO 2 settimane fa io andrei da chi me l'ha venduto a farmelo sistemare. Se il mezzo è nuovo di 2 settimane dubito che qualsiasi filtro sia da cambiare (salvo non si sia rotto qualche componente metallico e lo abbia ostruito ma soprattutto in quel caso lo si dovrebbe comunque riportare indietro in garanzia). Chi è che ti ha detto tutte queste cose?
Se lo hai comprato usato è un altro paio di maniche.
Rispondi citando
  #65  
Vecchio 09-04-2015, 12.53.46
Mart Stam Mart Stam non è connesso
Nuovo Membro
 
Data registrazione: 08-09-2013
Messaggi: 6
Predefinito

Ciao a tutti, spero di essere nella sezione giusta.
Sono un "felice" possessore di un Tg Tech 18 Cv Gianni Ferrari - BFB.
Dovrei sostituire la frizione elettromagnetica perchè slittano i dischi.
Voi sapete se è un'operazione fattibile (apparentemente sembrerebbe così) o se ci vogliono attrezzi particolari o particolari precauzioni per parti in tensione tipo cinghie, molle, etc..?
Grazie a tutti
Mart Stam
Rispondi citando
  #66  
Vecchio 13-04-2015, 12.43.34
Mart Stam Mart Stam non è connesso
Nuovo Membro
 
Data registrazione: 08-09-2013
Messaggi: 6
Predefinito

Aggiungo qualche dettaglio al post precedente (Gianni Ferrari / BFB.Tg Tech):
Si tratta della frizione di inserimento – disinserimento lame, azionata da un semplice interruttore.
E' una frizione elettromagnetica a secco, non è quindi lubrificata ne inserita in alcuna scatola. Sembrerebbe semplicemente avvitata con un bullone disposto sull'asse del perno motore.
Poichè non credo siano reperibili i dischi, immagino che si debba cambiare tutto il kit frizione (così fece il meccanico l'ultima volta).
Forse si portebbe pensare di installare una frizione con dei dischi più resistenti (almeno resistenti quanto le cinghie) ma temo che per ora questo vada oltre le mie capacità meccaniche.
Rispondi citando
Sponsored Links
  #67  
Vecchio 12-06-2015, 20.39.28
orlandopatti orlandopatti non è connesso
Membro
 
Data registrazione: 09-10-2010
Messaggi: 12
Predefinito

buona sera , ho un trattorino Castel garden Twin-cut modello Tc 12,5/102 9,1 Kw del
1993. lavorando non si fermava più abbassando il pedale. Ho lavorato ancora un paio di ore fermando il motore per arrestarmi. Poi si è macinata la cinghia di trasmissione e non ha più camminato. Ho chiesto ad una officina la cinghia di trasmissione e l'hanno ordinata da un catalogo del 2005. Arrivata a me pare lunga, ha questo codice 35062001/0 forse nel 1993 era + corta?
Rispondi citando
  #68  
Vecchio 17-04-2016, 20.54.10
mk-g mk-g non è connesso
Nuovo Membro
 
Data registrazione: 17-04-2016
Messaggi: 1
Predefinito

buona sera potrei chiedere aiuto riguardo al mio trattorino che monta un motore BeG parte che è un amore ma come gli do gas non prende l'acceleratore.come potrei risolvere?
Rispondi citando
  #69  
Vecchio 23-04-2016, 09.57.20
greggia greggia non è connesso
Nuovo Membro
 
Data registrazione: 23-04-2016
Messaggi: 2
Predefinito

Salve a tutti sono nuovo, possiedo da 20 giorni un trattorino ALKO T18 110,6 HDS (ultimo modello primavera 2016)
vorrei segnalare che dopo un ora di lavoro si rompe la molla del tendicinghia lame,
la causa sono le vibrazioni.
Al momento il problema costruttivo non è noto alla casa madre.
Avete qualche notizia in merito.
grazie dela collaborazione
Rispondi citando
  #70  
Vecchio 27-08-2016, 19.51.02
fabiobyke fabiobyke non è connesso
Nuovo Membro
 
Data registrazione: 27-08-2016
Messaggi: 5
Predefinito

Buonasera a tutti sono nuovo del forum.spero che mi possiate aiutare con il mio problema,possiedo un trattorino mcchulloch m185107hrb con motore briggs&stratton 18hp intek-aws.quando aziono le lame dopo qualche minuto il motore tende a spegnersi e scoppietta, premetto che ho cambiato la candela,la benzina il filtro dell'aria e soffiato con il compressore il filtro in linea della benzina.grazie mille a tutti.

Ultima modifica di fabiobyke : 27-08-2016 alle ore 21.47.20
Rispondi citando
  #71  
Vecchio 28-08-2016, 23.19.54
L'avatar di castagnetto
castagnetto castagnetto non è connesso
Utente DOC
 
Data registrazione: 25-01-2009
Residenza: AAB
Messaggi: 1,071
Predefinito

Potrebbe essere lo sfiato sul tappo del serbatoio che non fa il suo lavoro.
C
Rispondi citando
  #72  
Vecchio 30-08-2016, 20.32.24
fabiobyke fabiobyke non è connesso
Nuovo Membro
 
Data registrazione: 27-08-2016
Messaggi: 5
Predefinito

Citazione:
Originalmente inviato da castagnetto Visualizza messaggio
Potrebbe essere lo sfiato sul tappo del serbatoio che non fa il suo lavoro.
C
Ciao, proverò a verificare che lo sfiato funzioni correttamente.grazie.
Rispondi citando
  #73  
Vecchio 03-09-2016, 17.46.03
fabiobyke fabiobyke non è connesso
Nuovo Membro
 
Data registrazione: 27-08-2016
Messaggi: 5
Predefinito

Citazione:
Originalmente inviato da fabiobyke Visualizza messaggio
Ciao, proverò a verificare che lo sfiato funzioni correttamente.grazie.
ciao, ho controllato lo sfiato mi sembra che funzioni bene ma il problema continua a esserci.ai altri suggerimenti da darmi ? grazie
Rispondi citando
  #74  
Vecchio 04-09-2016, 15.32.23
L'avatar di castagnetto
castagnetto castagnetto non è connesso
Utente DOC
 
Data registrazione: 25-01-2009
Residenza: AAB
Messaggi: 1,071
Predefinito

Controlla la candela:se è nera e fuligginosa potrebbero esserci problemi alla bobina.
Se è chiara bisogna verificare se arriva benzina alla vaschetta,potrebbe essere semiotturato il condotto in prossimità dello spillo che regola il livello del carburante nella vaschetta del carburatore.
C
Rispondi citando
  #75  
Vecchio 05-09-2016, 21.59.47
fabiobyke fabiobyke non è connesso
Nuovo Membro
 
Data registrazione: 27-08-2016
Messaggi: 5
Predefinito

Citazione:
Originalmente inviato da castagnetto Visualizza messaggio
Controlla la candela:se è nera e fuligginosa potrebbero esserci problemi alla bobina.
Se è chiara bisogna verificare se arriva benzina alla vaschetta,potrebbe essere semiotturato il condotto in prossimità dello spillo che regola il livello del carburante nella vaschetta del carburatore.
C
la candela è nera allora devo controllare la bobina di accensione . grazie
Rispondi citando
  #76  
Vecchio 26-09-2016, 21.02.57
fabiobyke fabiobyke non è connesso
Nuovo Membro
 
Data registrazione: 27-08-2016
Messaggi: 5
Predefinito

Ciao ho sostituito la bobina e ho controllato che arrivasse benzina al carburatore.ma il problema persiste.ai altri suggerimenti da darmi.grazie
Rispondi citando
  #77  
Vecchio 27-09-2016, 12.49.22
L'avatar di castagnetto
castagnetto castagnetto non è connesso
Utente DOC
 
Data registrazione: 25-01-2009
Residenza: AAB
Messaggi: 1,071
Predefinito

Strano,di solito questi motori non hanno questi inconvenienti.
La candela nera indica cattiva combustione dovuta a mancanza di accensione ed eccesso di carburante.
Potrerbbe essere il livello troppo alto nella vaschetta del carburatorerova a controllale il pefetto funzionamento di galleggiante e spillo .
C
Rispondi citando
  #78  
Vecchio 06-10-2016, 20.28.53
L'avatar di briga
briga briga non è connesso
Membro
 
Data registrazione: 03-11-2015
Messaggi: 30
Predefinito Perdita olio B&S Intek Twin 22HP

Stamane per la prima volta ho notato una grossa chiazza d'olio sotto il motore del Simplicity Regent 2246, per la precisione un Briggs&Stratton Intek Twin 22HP.





Avevo lavato il piatto del trattorino con l'idropulitrice e poi conservato il tutto dopo l'ultimo utilizzo del mezzo, avvenuto ca. 20gg addietro per 6 ore e mezza di lavoro. Era stata rasata l'erba su ca 2 ha di terreno e da allora non avevo avuto più l'opportunità di avvicinarmi al trattorino.
Grande è stata la mia sorpresa nel vedere la macchia d'olio ed ho pensato subito al peggio, cioè al paraolio inferiore! Infatti l'albero è verticale ed in basso dove fuoriesce, è inserita la puleggia per la cinghia che porta il moto alla trasmissione idraulica. L'astina dell'olio motore, che all'ultimo utilizzo era al max, adesso invece è a metà! Riflettendo però, nel caso di perdita dal paraolio inferiore avrei dovuto trovare anche puleggia e cinghia imbrattate d'olio, ma così non è stato, sono asciutte.





Osservando meglio, anche se la posizione era davvero scomoda e lo spazio attorno a me esiguo (non mi era possibile portare il trattorino fuori dal piccolo locale dove è custodito), mi sono accorto che l'olio ristagnava soltanto intorno ai bordi della lamiera che contiene il motore, sopra la puleggia.





Osservando attentamente ritengo che la perdita d'olio sia stata causata dall'allentamento della prolunga in plastica, montata al posto di un normale tappo metallico di scarico dell'olio motore, prolunga che agevola il cambio olio, che altrimenti imbratterebbe il telaio del mezzo.







Ho stretto la prolunga di 1/4 di giro addirittura a mano per poi continuare per un altro 1/2 giro con la chiave. Oltre temo che possa facilmente sfilettarsi, se già non lo è adesso!







Ciò che mi sorprende è che la prolunga, prima di effettuare il lavoro 20gg addietro, l'avevo controllata e risultava stretta (...o almeno così mi era sembrato che fosse!). Mi chiedo se è mai successo a nessuno un simile banale inconveniente che avrebbe potuto avere conseguenze molto serie. Mi sembra strano che un'azienda come B&S (...o Simplicity?) si perda poi in queste stupidaggini, istallando una prolunga in plastica del tappo di scarico dell'olio che ovviamente è impossibile da stringere adeguatamente per via della fragilità del materiale (plastica su metallo) con cui la stessa è costruita, e che con le vibrazioni potrebbe allentarsi, come è successo a me!

Ultima modifica di briga : 06-10-2016 alle ore 20.42.23
Rispondi citando
  #79  
Vecchio 07-10-2016, 00.38.43
L'avatar di castagnetto
castagnetto castagnetto non è connesso
Utente DOC
 
Data registrazione: 25-01-2009
Residenza: AAB
Messaggi: 1,071
Predefinito

Meglio togliere la prolunga e usare solo il tappo se il filetto è uguale.
Per cambiare l'olio si può fare uno scodellino da mettere sotto.
C
Rispondi citando
  #80  
Vecchio 27-02-2017, 16.02.06
carlo c carlo c non è connesso
Nuovo Membro
 
Data registrazione: 26-02-2017
Messaggi: 1
Predefinito Problema azionamento lame trattorino oleo mac

Buon giorno,
spero di essere nella sezione giusta, Ho un trattorino oleo mac om 96 a scarico laterale, ha circa tre anni ed è andato sempre bene.
l'altro giorno lo ho utilizzato ed è andato tutto bene ieri ho provato a finire il lavoro ma al trattorino non si azionano le lame come se non avessi premuto il pulsante.
Il trattorino si accende e cammina benissimo ma non si azionano le lame cosa può essere ?
Grazie in anticipo
Rispondi citando
  #81  
Vecchio 17-04-2017, 22.26.13
Massimoxl Massimoxl non è connesso
Nuovo Membro
 
Data registrazione: 15-04-2017
Messaggi: 1
Smile

Salve a tutti sono in possesso di un trattorino eurosystem purtroppo la regolazione taglio non mi sta su mi scende a terra .lo smontato il tutto ma non riesco a capire il motivo sapete aiutarmi vi ringrazio.
Rispondi citando
  #82  
Vecchio 08-07-2017, 15.34.41
danyco777 danyco777 non è connesso
Nuovo Membro
 
Data registrazione: 01-10-2011
Messaggi: 5
Predefinito Problema contaore Jonh Deere x140

Buongiorno,

ho acquistato da poco un trattorino JD x140 anno 2009...... il mezzo è perfetto ma ho un problema con il contaore:
il contaore si accende con il quadro ma anche lavorando con il tagliaerba non segna le ore...... ho provato anche a sostituirlo anche con uno nuovo ma non segna le ore.....
l'impianto elettrico sembra in alcune parti modificato.... ma non avendo lo schema elettrico non riesco a risolvere il problema....
al contaore sono collegati 4 fili..... uno è la massa..... uno viene dalla chiave..... uno va in un rele e l'altro è collegato all'interruttore dell'inserimento lame.....
Gentilmente qualcuno sa quale potrebbe essere il problema ?.....
dove è possibile reperire lo schema elettrico di questo trattorino ho provato a cercarlo su internet ma non ho trovato nulla....
Grazie mille a tutti....
Daniele
Rispondi citando
  #83  
Vecchio 08-08-2017, 11.18.02
L'avatar di briga
briga briga non è connesso
Membro
 
Data registrazione: 03-11-2015
Messaggi: 30
Predefinito Paraurti per trattorino Simplicity

Ciao a tutti, qui di seguito la descrizione e le foto per la realizzazione di un semplice paraurti anteriore per il Simplicity Regent, effettuato sulla falsariga dell'originale. La necessità sorge perchè è capitato spesso durante il trasporto al campo che la parte inferiore del cofano motore si sia deformata lievemente (salvo essere poi prontamente raddrizzata!), probabilmente in seguito ai lievi urti che il mezzo subisce contro la paratia paracabina del furgone nel momento del carico e soprattutto durante il trasporto. Infatti il freno a mano agisce sulla trasmissione e non sulle ruote, per cui dei lievi movimenti all'interno del furgone sono purtroppo inevitabili, pur utilizzando delle tavole di legno come zeppe per le ruote posteriori e dei cartoni come paracolpi fra il muso del trattorino e la paratia paracabina.



Tornando al paraurti, lo stesso è venduto da Simplicity ed è acquistabile come optional, ma il prezzo purtroppo è a mio parere improponibile (ca €110 + spedizione):





Ho scelto fra i ritagli di ferro che ho in garage un vecchio tubo dell’acqua da 1 pollice e l’ho adeguatamente curvato con una pressa piegatubi, così da realizzare la lama del paraurti:







Con la stessa pressa, utilizzando un piccolo attrezzo da me realizzato, sono riuscito a piegare a 90° una piattina di ferro da 40x5mm da forare e filettare M8x1.25, in modo da realizzare le staffe del paraurti da avvitare agli appositi fori, già predisposti nei sostegni del cofano motore:











Ho posizionato poi il tutto a misura ed ho effettuato le saldature necessarie:







Infine ho rifinito con la smerigliatrice ripassando anche le saldature e provando più volte il paraurti sul cofano motore, affinchè il tutto funzionasse alla perfezione!







Per ultimo una mano di fondo antiruggine e, dopo aver accuratamente carteggiato il tutto, una mano del colore definitivo, cioè nero lucido:







Dopo aver applicato dei tappi laterali in gomma, ho montato il paraurti sul cofano motore passando su dadi e bulloni del frenafiletti medio e.....finalmente ecco il risultato, il paraurti è installato sul trattorino:







Desideravo condividere con voi questa mia realizzazione e spero di non avervi annoiato troppo. Mi rendo conto che si tratta in definitiva di un lavoro che per molti sarà banale, ma a mio parere la realizzazione è riuscita bene, è costata praticamente niente.....e ritengo che, oltre ad essere di buon livello, non ha nulla di meno dell'originale!
Rispondi citando
Rispondi


Utenti attualmente attivi che stanno leggendo questa discussione: 1 (0 utenti e 1 visitatori)
 
Strumenti
Tipo di vista

Regole di scrittura
Non puoi inserire discussioni
Non puoi inserire repliche
Non puoi inserire allegati
Non puoi modificare i tuoi messaggi

BB code è Attivato
Le faccine sono Attivato
Il codice [IMG] è Attivato
Il codice HTML è Disattivato

Vai al forum

Discussioni simili
Discussione Autore discussione Forum Risposte Ultimo messaggio
Tosaerba: problemi e soluzioni 128Special Manutenzione Aree Verdi 215 10-07-2017 23.12.10
Trattorini tosaerba: Problemi e soluzioni toni76 Manutenzione Aree Verdi 133 06-06-2017 00.35.02
Tosaerba: problemi e soluzioni (bis) _principiante_ Manutenzione Aree Verdi 110 01-09-2016 16.51.44


Tutti gli orari sono GMT +2. Adesso sono le 07.08.00.


Powered by vBulletin versione 3.8.7
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
Traduzione italiana : www.vBulletin.it
MMT Italia
MMT Italia è il primo portale italiano del settore
macchine movimento terra, industriali e agricole.
MMT Italia Srl
Via Lago di Lesi, 14 - 00019 Tivoli (RM)
Email: info@mmtitalia.it - P.IVA 11591861007
Informazioni su MMT Italia