Torna indietro   Forum Macchine > Lavori Agricoli e Forestali > Macchine Agricole > SOS Officina "Agricola"

SOS Officina Agricola
Rispondi
 
Strumenti Tipo di vista
  #1  
Vecchio 11-12-2017, 15.44.19
giorgetto giorgetto non è connesso
Nuovo Membro
 
Data registrazione: 21-03-2008
Residenza: Trento
Messaggi: 4
Predefinito lombardini LDA510

Buongiorno, invio questa richiesta di aiuto purtroppo senza sapere se è sufficiente scrivere ed attendere poi che qualcuno la inserisca nella discussione appropriata oppure se devo essere io che ad indicare in quale discussione desidero inserirla (cosa che sinceramente non saprei come fare).
Scrivo per alcuni problemi relativi ad un motore Lombardini LDA510 che equipaggia un FERRARI 72S a stegole che ho acquistato usato parecchi anni fa assieme ad alcuni attrezzi tra i quali il rimorchio ribaltabile, la fresa e l'aratro. Un paio di particolarità del motocoltivatore (che non so quanto siano diffure) sono l'accensione a chiave che si inserisce su un "cruscotto" sotto le stegole all'interno del quale si trova la batteria e sul quale sono sistemati il clacson e l'interruttore lucie due zavorre da 40 kg ciascuna alloggiate all'interno dei cerchioni. Usandolo pochi giorni all'anno solamente nel periodo della legna non ho la batteria e quindi lo accendo a corda.
Ed è a proposito dell'accensione che riscontro il primo problema: infatti fino all'anno scorso abbassavo la leva dell'acceleratore, tiravo in fuori la farfalla del supplemento (quella che si gira per lo spegnimento) che con uno scatto deciso rimaneva estratta e con lo spago effettuavo l'accensione. Una volta acceso la farfalla entrava in automatico. In occasioni delle ultime accensioni ho riscontrato che, tirando la farfalla., essa non ha più quel bel scatto che la tiene estratta e tende quindi a rientrare.
L'altro problema è una volta acceso e lasciato al minimo, dalla marmitta esce del fumo azzurro ma non continuamente, ad intervalli precisi, quasi che esca in corrispondenza di una fase del motore.
Approfitto della pazienza di chi mi legge per chiede ancora quanto olio devo mettere in occasione della sua sostituzione.
Attendo fiducioso qualche preziosa indicazione e saluto cordialmente.
Rispondi citando
  #2  
Vecchio 12-12-2017, 14.09.28
rendefra rendefra non è connesso
Moderatore Officina Agricola
 
Data registrazione: 08-06-2007
Messaggi: 1,931
Predefinito

Citazione:
Originalmente inviato da giorgetto Visualizza messaggio
Buongiorno, invio questa richiesta di aiuto purtroppo senza sapere se è sufficiente scrivere ed attendere poi che qualcuno la inserisca nella discussione appropriata oppure se devo essere io che ad indicare in quale discussione desidero inserirla (cosa che sinceramente non saprei come fare).
Scrivo per alcuni problemi relativi ad un motore Lombardini LDA510 che equipaggia un FERRARI 72S a stegole che ho acquistato usato parecchi anni fa assieme ad alcuni attrezzi tra i quali il rimorchio ribaltabile, la fresa e l'aratro. Un paio di particolarità del motocoltivatore (che non so quanto siano diffure) sono l'accensione a chiave che si inserisce su un "cruscotto" sotto le stegole all'interno del quale si trova la batteria e sul quale sono sistemati il clacson e l'interruttore lucie due zavorre da 40 kg ciascuna alloggiate all'interno dei cerchioni. Usandolo pochi giorni all'anno solamente nel periodo della legna non ho la batteria e quindi lo accendo a corda.
Ed è a proposito dell'accensione che riscontro il primo problema: infatti fino all'anno scorso abbassavo la leva dell'acceleratore, tiravo in fuori la farfalla del supplemento (quella che si gira per lo spegnimento) che con uno scatto deciso rimaneva estratta e con lo spago effettuavo l'accensione. Una volta acceso la farfalla entrava in automatico. In occasioni delle ultime accensioni ho riscontrato che, tirando la farfalla., essa non ha più quel bel scatto che la tiene estratta e tende quindi a rientrare.
.
Il problema della farfalla potrebbe essere attribuita alla molla di richiamo......vedi discussione http://www.forum-macchine.it/showthr...=24427&page=12

Citazione:
Originalmente inviato da giorgetto Visualizza messaggio
L'altro problema è una volta acceso e lasciato al minimo, dalla marmitta esce del fumo azzurro ma non continuamente, ad intervalli precisi, quasi che esca in corrispondenza di una fase del motore.
La fumosità corrisponde a olio motore che entra in camera di scoppio e viene bruciato.

Citazione:
Originalmente inviato da giorgetto Visualizza messaggio
Approfitto della pazienza di chi mi legge per chiede ancora quanto olio devo mettere in occasione della sua sostituzione.
Puoi trovare quello che cerchi qui www.forum-macchine.it/showthread.php?t=62296
PS( Quando è stata fatta l'ultima manutenzione)
Saluti.............
__________________
Ren57
Rispondi citando
Rispondi


Utenti attualmente attivi che stanno leggendo questa discussione: 1 (0 utenti e 1 visitatori)
 
Strumenti
Tipo di vista

Regole di scrittura
Non puoi inserire discussioni
Non puoi inserire repliche
Non puoi inserire allegati
Non puoi modificare i tuoi messaggi

BB code è Attivato
Le faccine sono Attivato
Il codice [IMG] è Attivato
Il codice HTML è Disattivato

Vai al forum

Discussioni simili
Discussione Autore discussione Forum Risposte Ultimo messaggio
Motore Lombardini LDA510 - 3LD510 M.Viso SOS Officina "Agricola" 45 17-04-2016 10.07.37


Tutti gli orari sono GMT +2. Adesso sono le 13.55.54.


Powered by vBulletin versione 3.8.7
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd.
Traduzione italiana : www.vBulletin.it
MMT Italia
MMT Italia è il primo portale italiano del settore
macchine movimento terra, industriali e agricole.
MMT Italia Srl
Via Lago di Lesi, 14 - 00019 Tivoli (RM)
Email: - P.IVA 11591861007
Informazioni su MMT Italia