Torna indietro   Forum Macchine > Lavori Agricoli e Forestali > Macchine Agricole > SOS Officina "Agricola"

SOS Officina Agricola
Rispondi
 
Strumenti Tipo di vista
  #61  
Vecchio 06-04-2013, 15.48.11
L'avatar di man680
man680 man680 non è connesso
Membro
 
Data registrazione: 30-03-2013
Residenza: Sondrio
Messaggi: 12
Predefinito

Citazione:
Originalmente inviato da rendefra Visualizza messaggio
Hai sentito che il gasolio tornava nel serbatoio? ( ammesso che tu non abbia l'elettrostop...... )


Quelle sufficienti, normalmente se senti tornare il gasolio nel serbatoio l'impianto è carico.


Se non risolvi la perdita perchè non è visibile, allora occorre capire dove cercarla se prima oppure dopo la pompa AC.
Se sei in difficoltà è sempre consigliato la visione da persona esperta per il tuo motore.
NB( se l'impianto alimentazione è in ordine e il supplemento si inserisce all'avviamento devi avere una fumata scura e non chiara...........)
Saluti.................
Ciao,oggi ho provato ad azionare la levetta della pompa AC ed in effetti ho sentito il gasolio che tornava nel serbatoio,e si notava anche il movimento del gasolio nel filtro presente all'uscita del serbatoio.Ho messo l'accelleratore al massimo e poi ho provato ad accendere...meglio di prima ma ancora con un po' di difficoltà,poi...ho spento il motore e con l'accelleratore al minimo è partito benissimo.E' proprio il primo avvio che crea problemi.La fumata era bianca,normale diciamo,come ha sempre fatto,per intenderci non era ne scura ne bianca come quando la macchina diciamo "mangia olio"e fa quella fumatina bianca.Mi piacerebbe risolvere il problema da solo,visto che il trattore mi serve e perchè l'officina è a 60 km,quindi vorrebbe dire farlo venire a prendere e via dicendo.Mi piacerebbe trovare una pompa funzionante e provare a montarla al posto della mia per vedere la differenza.Ciao e grazie ancora per il tempo e i consigli che mi dedicate.Buona giornata
Rispondi citando
  #62  
Vecchio 06-04-2013, 18.55.41
E355 E355 non è connesso
Utente DOC
 
Data registrazione: 21-07-2010
Messaggi: 1,598
Predefinito

Finchè si tratta di sostituire una pometta AC,lo si può fare anche in proprio,ma qui è alquando evidente che il problema è causato dall'impianto di iniezione,dove le mani le può mettere solo personale qualificato e competente, neanche un meccanico.
Il consiglio che adesso può essere dato è solo quello di fare il primo avviamento con accelerazione al massimo,e vedere se il problema si risolve senza un intervento specifico.
Rispondi citando
  #63  
Vecchio 06-04-2013, 20.11.44
rendefra rendefra non è connesso
Moderatore Officina Agricola
 
Data registrazione: 08-06-2007
Messaggi: 1,918
Predefinito

Citazione:
Originalmente inviato da man680 Visualizza messaggio
Ciao,oggi ho provato ad azionare la levetta della pompa AC ed in effetti ho sentito il gasolio che tornava nel serbatoio,e si notava anche il movimento del gasolio nel filtro presente all'uscita del serbatoio.Ho messo l'accelleratore al massimo e poi ho provato ad accendere...meglio di prima ma ancora con un po' di difficoltà,
Si può presumere che ci sia un trafilamento pompanti dalla pompa iniezione, sicuramente è una cosa minima altrimenti avresti il livello dell'olio motore cresciuto al controllo con l'asta.

Citazione:
Originalmente inviato da man680 Visualizza messaggio
,poi...ho spento il motore e con l'accelleratore al minimo è partito benissimo.E' proprio il primo avvio che crea problemi.
Se la pompa iniezione non rimane in pressione si presenta il difetto di avviamento lungo la prima volta, con la pompa in pressione l'avviamento è istantaneo subito dopo.

Citazione:
Originalmente inviato da man680 Visualizza messaggio
Mi piacerebbe risolvere il problema da solo,visto che il trattore mi serve e perchè l'officina è a 60 km,quindi vorrebbe dire farlo venire a prendere e via dicendo.Mi piacerebbe trovare una pompa funzionante e provare a montarla al posto della mia per vedere la differenza.Ciao e grazie ancora per il tempo e i consigli che mi dedicate.
Anche solo sostituendo la pompa AC( che trasuda dalle membrane ), comporta un certo impegno, prova a scaricarti il manuale del motore da questo sito www.centroricambitroisi.com/indexpa4.htm .
__________________
Ren57
Rispondi citando
  #64  
Vecchio 07-04-2013, 10.38.29
L'avatar di man680
man680 man680 non è connesso
Membro
 
Data registrazione: 30-03-2013
Residenza: Sondrio
Messaggi: 12
Predefinito

Citazione:
Originalmente inviato da rendefra Visualizza messaggio
Si può presumere che ci sia un trafilamento pompanti dalla pompa iniezione, sicuramente è una cosa minima altrimenti avresti il livello dell'olio motore cresciuto al controllo con l'asta.


Se la pompa iniezione non rimane in pressione si presenta il difetto di avviamento lungo la prima volta, con la pompa in pressione l'avviamento è istantaneo subito dopo.


Anche solo sostituendo la pompa AC( che trasuda dalle membrane ), comporta un certo impegno, prova a scaricarti il manuale del motore da questo sito www.centroricambitroisi.com/indexpa4.htm .
Quindi vuoi dire che è abbastanza complicato smontare la pompa?Volevo provare a serrare le viti come ha consigliato precedenteme Castagnetto,ma se dici così non vorrei creare ulteriori problemi.
Rispondi citando
  #65  
Vecchio 07-04-2013, 11.58.27
E355 E355 non è connesso
Utente DOC
 
Data registrazione: 21-07-2010
Messaggi: 1,598
Predefinito

I motori diesel sono equipaggiati da due pompe per il gasolio,una chiamasi pompa d'iniezione e alimenta gli iniettori,un'altra pompa comunemente chiamata pompetta AC,cioè quella che è dotata di una levetta,porta il carburate dal serbatoio alla pompa d'iniezione.
Mettere le mani sulla pompa d'iniezione è per "competenti",o si fanno danni che superano il migliaio d'euro.
Per la pompetta AC,con un minimo di manualita si può operare,costa mediamente 30 euro,la si può anche sostituire facendo attenzione alla guarnizione tra la stessa e il monoblocco,o si rischia poi un trafilamento dell'olio dal motore.
Rispondi citando
  #66  
Vecchio 07-04-2013, 21.09.42
rendefra rendefra non è connesso
Moderatore Officina Agricola
 
Data registrazione: 08-06-2007
Messaggi: 1,918
Predefinito

Citazione:
Originalmente inviato da man680 Visualizza messaggio
Quindi vuoi dire che è abbastanza complicato smontare la pompa?.
Se parliamo della pompa AC ( allego disegno )
Non è difficile staccarla ma quando si riattacca quella nuova devi posizionarla con spessore della guarnizione precisa per rispettare la quota di sporgenza puntalino ( vedi manuale che spero tu abbia scaricato ), da ricordare che si sostituisce anche il puntalino.

Citazione:
Originalmente inviato da man680 Visualizza messaggio
?Volevo provare a serrare le viti come ha consigliato precedenteme Castagnetto,ma se dici così non vorrei creare ulteriori problemi.
Parlando sempre della pompa AC, stringere le viti che fermano le membrane è poco utile se la pompa ha molte ore di lavoro perchè essendo " vecchie "si rompono facilmente se vengono pressate.
La pompa iniezione, allego disegno,
anche per questa occorre dopo che si è staccata per controllo o revisione.......( da pompista )........ occorre procedere con regolazione spessori guarnizione
detto( anticipo iniezione ).
Saluti............
Icone allegate
Clicca sull'immagine per ingrandirla

Nome:  Pompa AC.JPG‎
Visite: 476
Dimensione:  22.9 KB   Clicca sull'immagine per ingrandirla

Nome:  Pompa iniezione.JPG‎
Visite: 556
Dimensione:  12.7 KB  
__________________
Ren57
Rispondi citando
Sponsored Links
  #67  
Vecchio 13-04-2013, 21.26.51
L'avatar di Alterest_455
Alterest_455 Alterest_455 non è connesso
Membro
 
Data registrazione: 06-06-2007
Residenza: Sardegna
Messaggi: 70
Predefinito

Citazione:
Originalmente inviato da E355 Visualizza messaggio
Per la pompetta AC, facendo attenzione alla guarnizione tra la stessa e il monoblocco,o si rischia poi un trafilamento dell'olio dal motore.
Non sai quanto HO PENATO prima di CAPIRE E SCOPRIRE DA SOLO che l'olio che perdeva il motore lo perdeva da li!!
__________________
"Serie Nastro Oro" fan
Rispondi citando
  #68  
Vecchio 30-04-2013, 21.03.32
L'avatar di man680
man680 man680 non è connesso
Membro
 
Data registrazione: 30-03-2013
Residenza: Sondrio
Messaggi: 12
Predefinito

Oggi ho portato il trattore in officina ed il problema era proprio la pompa AC.Grazie a tutti.
Rispondi citando
  #69  
Vecchio 02-07-2013, 21.32.29
L'avatar di Francé
Francé Francé non è connesso
Membro
 
Data registrazione: 01-05-2007
Residenza: Lunigiana
Messaggi: 25
Predefinito

Ciao trincia, io ho un transcar dell'85 ed ha il solito identico problema alla ribalta. penso che sia un problema dell'impianto idraulico però non ho ancora avuto tempo di portarlo in officina. I freni li ho già dovuti revisionare per la rottura della pompa.
Rispondi citando
  #70  
Vecchio 14-12-2013, 13.36.19
disteyabasta disteyabasta non è connesso
Nuovo Membro
 
Data registrazione: 14-12-2013
Messaggi: 2
Arrow Motoagricole GOLDONI

Salve a tutti, sono nuovo del forum. Ho una motoagricola goldoni 14hp che ho comprato usata due anni fa, e che ora ha un problema molto strano. Premetto che non sono molto esperto di meccanica e faccio un po' fatica con i termini tecnici. Comunque, il problema è questo. Dopo aver portato un carico di legna, ho normalmente parcheggiato la motoagricola. Nel riaccenderla, ho visto che restava piantata, con le ruote anteriori che girano a vuoto per lo sforzo. Ho sollevato con il cric le ruote posteriori e verificato che la ruota posteriore destra era come bloccata, mentre la sinistra girava normalmente. Ho quindi tolto la ruota destra e la campana, ma poi mi sono accorto di una stranezza. Girando in senso orario il mozzo della ruota destra, quello della ruota sinistra gira in senso antiorario, e viceversa. Sarebbe a dire che una ruota va in avanti e l'altra indietro, indipendentemente dalla marcia innestata. Al centro dell'asse posteriore c'è una scatola, immagino sia quella dove è alloggiato un differenziale o qualche altra ruota dentata. Secondo voi il problema è dentro lì?
Il problema potrebbe essere collegato a un pedale che aziona qualcosa nella scatola? Questo pedale è posto a destra, arretrato rispetto a quello del freno. Se lo si aziona, le ruote girano o in senso inverso, o si bloccano, o girano correttamente.Il fatto è che non tiene la posizione, cioè mettendo in moto le ruote fanno mezzo giro e poi succede di nuovo il blocco, probabilmente perché la leva azionata dal pedale si sposta. Boh...

Ultima modifica di Engineman : 02-01-2014 alle ore 12.58.58
Rispondi citando
  #71  
Vecchio 14-12-2013, 15.21.00
L'avatar di Marco Bellincam
Marco Bellincam Marco Bellincam non è connesso
Moderatore officina agricola
 
Data registrazione: 22-01-2010
Residenza: Cisterna di Latina (LT)
Messaggi: 1,935
Predefinito

Benvenuto nel Forum Disteyabasta.
Quando dici le ruote anteriori girano a vuoto per lo sforzo, intendi che girano ugualmente (raspando sul terreno) anche se la motoagricola non cammina?
Il movimento delle ruote posteriori a senso contrario è normale, l'effetto è dato proprio dal differenziale (la scatola al centro dell'asse posteriore).
Il problema è la ruota destra bloccata, bisognerebbe capire se sia rimasta frenata, quando hai rimosso la campana (suppongo il tamburo del freno) si è sfilata facilmente oppure no?
Il pedale serve per il bloccaggio del differenziale (in caso di terreni con fondo non adeguato), non mantiene la posizione perche deve essere mantenuto premuto dal guidatore solo nel caso di effettiva necessità, viaggiare con il differenziale bloccato potrebbe danneggiare tutta la meccanica.
PS:
Durante le riparazioni vanno sempre adottate sicurezze onde evitare di farsi male.
Prima di sollevare con il cric assicurati che il mezzo sia in piano, con le ruote bloccate da appositi cunei, durante l'intervento è sempre meglio rimuovere il cric stesso ed assicurare un supporto idoneo al suo posto.
Ultima domanda, di quale modello di motoagricola Goldoni si tratta?
__________________
Marco B
Rispondi citando
  #72  
Vecchio 14-12-2013, 16.13.13
disteyabasta disteyabasta non è connesso
Nuovo Membro
 
Data registrazione: 14-12-2013
Messaggi: 2
Predefinito

Sì, le anteriori giravano raspando, ma ora non sono tanto sicuro che sia così, perché mi sembra che anche l'anteriore destra si blocchi. Forse il problema non era riferito alla posteriore destra, che comunque si sfila facilmente... la campana sarebbe il coperchio che sta tra la ruota e la sede dei tamburi, ma non ci vedo nessun problema lì dentro. Invece,in base a come si posiziona la leva che comanda il differenziale (si vede spuntare fuori dalla scatola, un filo d'acciaio la collega al pedale), le ruote girano solidali tra loro, a volte a fatica, oppure in senso inverso, oppure non girano. Quando girano in senso inverso, la sinistra posteriore sembra girare comunque meno a fatica della destra. Ma se non si aziona il pedale, lasciandolo molle, la motoagricola fa un metro e poi accade sempre qualcosa: o sembra bloccarsi l'anteriore destra, o le posteriori. Se invece lo premo, la macchina sembra muoversi ma dopo mezzo giro di ruota si blocca di nuovo, sia in retro che in avanti (suppongo che così sia quando viene bloccato il differenziale). Comunque qualcosa è cambiato, rispetto a prima, nel senso che ai primi tentativi non si muoveva di venti centimetri, ora un giro completo di ruote lo ha fatto di sicuro... ma allorché si è bloccata, stavolta ho visto bloccarsi del tutto l'anteriore destra, e mi è sembrato di sentirne provenire un fischio. Forse il problema sta lì, non nell'asse posteriore.

Sì, ho riprovato a mettere in moto e ora sono abbastanza certo che il problema è nell'anteriore destra: si è sentito un fischio e ho anche visto per un attimo uscire un filo di fumo. In effetti mi accorgo ora che sul cemento è rimasta della polvere per l'abrasione della ruota anteriore sinistra (che quindi ha girato sempre) ma non così a destra, dove ci sono solo segni di frenate... mi ero sbagliato del tutto sulla sede del problema!

Ultima modifica di Engineman : 14-12-2013 alle ore 19.18.03 Motivo: Comunicato all'utente.
Rispondi citando
  #73  
Vecchio 14-01-2014, 12.48.33
filmec filmec non è connesso
Membro
 
Data registrazione: 03-04-2010
Messaggi: 34
Predefinito Cambio motoagricola Goldoni 128

Ciao a tutti, vorrei acquistare una motoagricola Goldoni 128 a gasolio omologata e targata 8senza luci ed arco di rotezione) a 600 euro. Il rpoblema è che scappa la retromarcia; per ovviare alproblema bisogna tenere premuta la leva del cambio come ad innestare la retromarcia, altrimenti torna indietro.
Basta registrare qualcosa? C'è qualche pezzo banale usurato da cambiare? Bisogna spendere molto?
Grazie a tutti.
Rispondi citando
  #74  
Vecchio 14-01-2014, 21.03.38
pierob pierob non è connesso
Nuovo Membro
 
Data registrazione: 19-09-2008
Messaggi: 1
Predefinito Quantità olio del cambio motoagricola Goldoni 719

Sono nuovo del forum e faccio i complimenti per la professionalità con cui sono trattati gli argomenti.
Vi espongo la mia questione: ho sostituito il semiasse anteriore destro della motoagricola e poichè aveva già perso parecchio olio del cambio, ora non so quanti litri sono necessari per il completo rabbocco.
Grazie per l'aiuto.
Piero
Rispondi citando
  #75  
Vecchio 28-06-2015, 18.34.37
fiat8286dtlp fiat8286dtlp non è connesso
Nuovo Membro
 
Data registrazione: 13-05-2014
Messaggi: 4
Predefinito sostituzione paraolio semiasse post.Goldoni Transcar

Gentilissimi amici, chiedo se qualcuno sà spiegarmi, come fare a sostituire il paraolio posteriore esterno sx (lato freno) del semiasse di un Goldoni Transcar 33 da cui esce olio .
Un ringraziamento in anticipo e un cordiale saluto.
Walter (fiat8286dtlp)
Rispondi citando
Vecchio 10-07-2015, 16.30.52
fokker80
Questo messaggio è stato eliminato da mefito. Motivo: doppione
  #76  
Vecchio 26-12-2017, 20.15.58
Tb93 Tb93 non è connesso
Nuovo Membro
 
Data registrazione: 26-12-2017
Messaggi: 1
Predefinito Smontaggio spina snodo centrale motoagricola

Buonasera volevo sapere se qualcuno sa come smontare la spina sullo snodo centrale di una motoagricola goldoni con carro trazionato c60 grazie in anticipo
Rispondi citando
Rispondi


Utenti attualmente attivi che stanno leggendo questa discussione: 1 (0 utenti e 1 visitatori)
 
Strumenti
Tipo di vista

Regole di scrittura
Non puoi inserire discussioni
Non puoi inserire repliche
Non puoi inserire allegati
Non puoi modificare i tuoi messaggi

BB code è Attivato
Le faccine sono Attivato
Il codice [IMG] è Attivato
Il codice HTML è Disattivato

Vai al forum

Discussioni simili
Discussione Autore discussione Forum Risposte Ultimo messaggio
Motoagricola goldoni special lux 140 aiuto terencio Macchine Semoventi 25 23-03-2015 11.59.30
Motoagricola Goldoni Transcar gbgy Macchine Semoventi 12 13-01-2015 06.09.28


Tutti gli orari sono GMT +2. Adesso sono le 05.54.21.


Powered by vBulletin versione 3.8.7
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd.
Traduzione italiana : www.vBulletin.it
MMT Italia
MMT Italia è il primo portale italiano del settore
macchine movimento terra, industriali e agricole.
MMT Italia Srl
Via Lago di Lesi, 14 - 00019 Tivoli (RM)
Email: - P.IVA 11591861007
Informazioni su MMT Italia