Torna indietro   Forum Macchine > Lavori Agricoli e Forestali > Macchine Agricole > SOS Officina "Agricola"

SOS Officina Agricola
Rispondi
 
Strumenti Tipo di vista
  #1  
Vecchio 08-01-2018, 00.04.32
filmec filmec non è connesso
Membro
 
Data registrazione: 03-04-2010
Messaggi: 33
Predefinito Cingolo itma e motore vm

Buongiorno,avrei un quesito.
Ho un cingolato itma con motore vm 295 da 30 ho.
Non parte immediatamente come un motore Lombardini di pari Potenza e caratteristiche.in estate parte dopo circa 5-10 secondi di trascinamento.
In inverno parte dopo 5-6 trascinamento da 5-10 secondi l'uno.
Una volta in moto fa fumosia con il caldo che con il freddo.Al minimo sembra che faccia più fumo. Il fumo a me sembra grigio non azzurro. La marmitta non è imbrattata. La compressione sembra ci sia eccome.
Il fumo non è eccessivo però vorrei che girasse come il Lombardini. Ha 3100 ore.
Unacosa che ho notato è che nel periodo invernale tentando tanti avviamento tra un tentativo e l'altro esce del fumo tipo aerosol dalla marmitta come se fosse gasolio vaporizzato.
Secondo voi che prove posso fare per individuare perché fa fumo?
Saranno fasce e cilindro oppure il.sistema di iniezione?
Grazie per l'aiuto.
Ciao.
Rispondi citando
  #2  
Vecchio 08-01-2018, 07.35.01
mefito mefito non è connesso
Moderatore SOS Officina
 
Data registrazione: 26-05-2005
Residenza: Lombardia
Messaggi: 6,700
Predefinito

Fasce e cilindro si fa la prova compressione con apposito strumento.
Pompa iniettori li verifica il pompista
__________________
Ognuno è ciò che è,non ciò che finge di essere....
Rispondi citando
  #3  
Vecchio 08-01-2018, 08.54.04
rendefra rendefra non è connesso
Moderatore Officina Agricola
 
Data registrazione: 08-06-2007
Messaggi: 1,881
Predefinito

Citazione:
Originalmente inviato da filmec Visualizza messaggio
Buongiorno,avrei un quesito.
Ho un cingolato itma con motore vm 295 da 30 ho.
Non parte immediatamente come un motore Lombardini di pari Potenza e caratteristiche.in estate parte dopo circa 5-10 secondi di trascinamento.
In inverno parte dopo 5-6 trascinamento da 5-10 secondi l'uno.
Una volta in moto fa fumosia con il caldo che con il freddo.Al minimo sembra che faccia più fumo. Il fumo a me sembra grigio non azzurro. La marmitta non è imbrattata. La compressione sembra ci sia eccome.
.
La partenza del motore và comparata tra motori uguali non simili come il tuo caso, VM e Lombardini. La rotazione massa volano è sicuramente diversa, pertanto motorino avviamento e batteria devono avere capacità adeguate al motore "in causa".

Citazione:
Originalmente inviato da filmec Visualizza messaggio
Il fumo non è eccessivo però vorrei che girasse come il Lombardini. Ha 3100 ore.
.
Se è il VM che ha 3100 ore,quante ore ha il Lombardini?

Citazione:
Originalmente inviato da filmec Visualizza messaggio
Unacosa che ho notato è che nel periodo invernale tentando tanti avviamento tra un tentativo e l'altro esce del fumo tipo aerosol dalla marmitta come se fosse gasolio vaporizzato.
Secondo voi che prove posso fare per individuare perché fa fumo?
Saranno fasce e cilindro oppure il.sistema di iniezione?
Grazie per l'aiuto.
Ciao.
Quoto quello che ha scritto Mefito nel messaggio sopra.( prova compressione e pompista per l'iniezione).
__________________
Ren57
Rispondi citando
  #4  
Vecchio 08-01-2018, 09.21.47
roberto 64 roberto 64 non è connesso
Utente DOC Area Agricola
 
Data registrazione: 03-11-2009
Residenza: oltrepò pavese
Messaggi: 484
Predefinito

Quel motore ha il supplemento manuale....lo azioni per le partenze a freddo ?
Rispondi citando
  #5  
Vecchio 08-01-2018, 13.26.48
filmec filmec non è connesso
Membro
 
Data registrazione: 03-04-2010
Messaggi: 33
Predefinito

Non ho i manuali. Dove è ilsupplemento manuale?
Io ho visto un bilanciere sopra le valvole con un ritorno a molla ma non ho capito come funzioni. Non so nemmeno spegnerlo e quindi metto l'acceleratore al minimo togliendo gasolio ma so che non è corretto.

Il Lombardini ha circa 1500 ore quindi la metà ma comunque ancora sono nuovi anche dall'aspetto.

Il problema consiste nel fatto che non posso portare il trattorino dai vari esperti e quindi o vengono loro o quantomeno vedo io prima di cercare di fare qualche prova. Dai sintomi che vi ho detto non si può dire nulla? Il vapore che esce dalla marmitta durante i trascinamento non è un sintomo di qualcosa?
Ciao.

Sono vapori di gasolio.

Ho provato a smontare gli iniettori. Ho perso una rondella tra una molla posta in testa alliniettore. Credo sia un registro. Comunque anche senza rondella funziona come prima. Ho notato che c'è un tubicini che collega i due iniettori e che poi dovrebbero essere collegati al serbatoio del gasolio ma non c'è più il tubicino. Comunque non è uscito gasolio da li è quindi credo che siano starati e non funziona questo sistema di ricircolo del gasolio in eccesso.

Ultima modifica di Engineman : 08-01-2018 alle ore 18.15.04 Motivo: per aggiunte usare MODIFICA MESSAGGIO
Rispondi citando
  #6  
Vecchio 08-01-2018, 14.44.01
roberto 64 roberto 64 non è connesso
Utente DOC Area Agricola
 
Data registrazione: 03-11-2009
Residenza: oltrepò pavese
Messaggi: 484
Predefinito

Se non sai dove si trova il supplemento vai a smontare gli iniettori? Senza lo spessore di rame non fa tenuta e rischi anche di bruciarlo.....i tubicini sopra gli iniettori sono un recupero che ritorna al serbatoio,per il momento prova senza. Filtri e gasolio sono puliti?
Rispondi citando
Sponsored Links
  #7  
Vecchio 08-01-2018, 19.44.00
filmec filmec non è connesso
Membro
 
Data registrazione: 03-04-2010
Messaggi: 33
Predefinito

Il supplemento potrebbe essere vicino alla pompa o con un rimando meccanico vicino ad essa. Sulla pompa c'è una levetta ma non so come si agisca...potrebbe anche essere rotta o con la molla rotta...senza manuale e senza che qualcuno mi aiuti non so.
Visto che sai che il vm 295 ha il supplemento manuale mi potresti dire come si aziona? Sai anche come si spegne correttamente il motore?

Gli iniettori sono sopra...si vedono bene. Prima di estrarli ho provato a vedere come era conciata la parte superiore.
Sai che non ho capito cosa si brucia senza lo spessore? Il motore o l'iniettore? Come si brucia? calore, fiamme, gasolio in pressione...

Che i tubicini fossero un recupero l'avevo inteso osservando il manuale officina di motori simili... Nel mio caso il tubicino che collega entrambi gli iniettori con il serbatoio non c'è e parrebbe anche non essercene di bisogno visto che gli iniettori non rifiutano nulla, però non so se sia normale...secondo me no.

Ho cambiato l'olio motore ed il filtro e poi ho controllato il livello dell'olio dei filtri dell'aria (ne ha due in serie) che era buono (non sporco) ed al giusto livello.

Il filtro combustibile non l'ho cambiato...l'ho cambiato solamente ad un altro trattore ma perché non teneva il regime correttamente, non perché faceva fumo bianco.

Allora faccio così compero una rondella nuova e la metto e poi cambio il filtro del combustibile, smonto il serbatoio e lo lavo e vi informo...sempre che non abbiate altri consigli.

Ciao.
Rispondi citando
  #8  
Vecchio 08-01-2018, 20.17.32
rendefra rendefra non è connesso
Moderatore Officina Agricola
 
Data registrazione: 08-06-2007
Messaggi: 1,881
Predefinito

Citazione:
Originalmente inviato da filmec Visualizza messaggio
Il Lombardini ha circa 1500 ore quindi la metà ma comunque ancora sono nuovi anche dall'aspetto.
.
Ma tu valuti un motore solo dall'aspetto


Citazione:
Originalmente inviato da filmec Visualizza messaggio
Il supplemento potrebbe essere vicino alla pompa o con un rimando meccanico vicino ad essa. Sulla pompa c'è una levetta ma non so come si agisca...potrebbe anche essere rotta o con la molla rotta...senza manuale e senza che qualcuno mi aiuti non so.
Prova a inserire delle foto nel messaggio............qualcuno........... può anche darti così indicazioni più specifiche.........o no
__________________
Ren57
Rispondi citando
  #9  
Vecchio 08-01-2018, 22.48.00
filmec filmec non è connesso
Membro
 
Data registrazione: 03-04-2010
Messaggi: 33
Predefinito

Citazione:
Originalmente inviato da rendefra Visualizza messaggio
Ma tu valuti un motore solo dall'aspetto
Non solo da quello. Però...


Citazione:
Originalmente inviato da rendefra Visualizza messaggio
Prova a inserire delle foto nel messaggio............qualcuno........... può anche darti così indicazioni più specifiche.........o no
Si. Domani faccio le foto.

Volete anche le foto del fumo? Sempre che in foto si veda.

Ultima modifica di rendefra : 08-01-2018 alle ore 23.37.23 Motivo: sistemato quote
Rispondi citando
  #10  
Vecchio 08-01-2018, 23.43.20
rendefra rendefra non è connesso
Moderatore Officina Agricola
 
Data registrazione: 08-06-2007
Messaggi: 1,881
Predefinito

Citazione:
Originalmente inviato da filmec Visualizza messaggio
Non solo da quello. Però...
Si. Domani faccio le foto.
Volete anche le foto del fumo? Sempre che in foto si veda.
Aspettando le foto.......... da quanto tempo usi questo motore VM 295?
__________________
Ren57
Rispondi citando
  #11  
Vecchio 09-01-2018, 00.00.18
filmec filmec non è connesso
Membro
 
Data registrazione: 03-04-2010
Messaggi: 33
Predefinito

Poco. Ho fatto la minima manutenzione di base. Poi sto rifacendo l'attacco a due punti per trasformarlo a due punti e sto costruendo l'arco. L'ho usato continuativamente solo per due ore. Poi è arrivato l'inverno è non uso trattorare.
Quando l'ho preso partiva decentemente ma adesso fa troppa fatica. E poi c'è quel leggero fumo bianco che mi infastidisce.

Specifico per chi avesse mai riscontrato un problema simile. Se tengo il motore basso di giri (tiene i 500 giri circa) diciamo 800 giri e metto la terza lenta quando tiro le frizioni di sterzo per svoltare dalla marmitta aumenta il fumo, ovvero nel caso di leggero carico incombente il fumo aumenta.

Ultima modifica di filmec : 09-01-2018 alle ore 00.07.01 Motivo: precisione
Rispondi citando
  #12  
Vecchio 09-01-2018, 08.55.05
rendefra rendefra non è connesso
Moderatore Officina Agricola
 
Data registrazione: 08-06-2007
Messaggi: 1,881
Predefinito

Citazione:
Originalmente inviato da filmec Visualizza messaggio
E poi c'è quel leggero fumo bianco che mi infastidisce.
Per la fumosità.......... leggi i messaggi scritti precedentemente,Mefito ti ha già instradato a cosa fare.Per proseguire la discussione prima le foto, altrimenti difficilmente ti si può aiutare.
Saluti............
__________________
Ren57
Rispondi citando
  #13  
Vecchio 09-01-2018, 09.19.58
roberto 64 roberto 64 non è connesso
Utente DOC Area Agricola
 
Data registrazione: 03-11-2009
Residenza: oltrepò pavese
Messaggi: 484
Predefinito

Il supplemento è sulla scatoletta dove trovi la leva dell'acceleratore ed i registri min. e max. E' un tondino zigrinato che sporge lateralmente,oppure nei motori molto vecchi è sulla parte superiore vicino ai tubi metallici che vanno agli iniettori.Dando un po' di acceleratore devi estrarlo,rimanendo fuori (poi rientra da sé) parte subito.
Rispondi citando
Rispondi


Utenti attualmente attivi che stanno leggendo questa discussione: 1 (0 utenti e 1 visitatori)
 
Strumenti
Tipo di vista

Regole di scrittura
Non puoi inserire discussioni
Non puoi inserire repliche
Non puoi inserire allegati
Non puoi modificare i tuoi messaggi

BB code è Attivato
Le faccine sono Attivato
Il codice [IMG] è Attivato
Il codice HTML è Disattivato

Vai al forum

Discussioni simili
Discussione Autore discussione Forum Risposte Ultimo messaggio
Cingolati Itma [Case] Trattori Cingolati 53 20-09-2017 18.11.14
problema perdita olio dal motore del cingolo alex1909 SOS Officina MMT & Macchine Edili 5 17-07-2012 17.07.57
consiglio per motore del cingolo fai 215 SOS Officina MMT & Macchine Edili 5 31-10-2011 17.46.37


Tutti gli orari sono GMT +2. Adesso sono le 15.42.49.


Powered by vBulletin versione 3.8.7
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd.
Traduzione italiana : www.vBulletin.it
MMT Italia
MMT Italia è il primo portale italiano del settore
macchine movimento terra, industriali e agricole.
MMT Italia Srl
Via Lago di Lesi, 14 - 00019 Tivoli (RM)
Email: info@mmtitalia.it - P.IVA 11591861007
Informazioni su MMT Italia