Torna indietro   Forum Macchine > Lavori Agricoli e Forestali > Macchine Agricole > SOS Officina "Agricola"

SOS Officina Agricola
Rispondi
 
Strumenti Tipo di vista
  #1  
Vecchio 23-07-2007, 22.41.58
L'avatar di giulietto
giulietto giulietto non è connesso
Membro
 
Data registrazione: 25-09-2006
Messaggi: 9
Predefinito Motoagricola GOLDONI

aiuto!

sono ancora alla prese con il mio vecchio chiodo, una motoagricola composta da un motocoltivatore goldoni special 114 abbinato ad un rimorchio serie 37 modello c35 che accusa gli acciacchi della sua veneranda età: è stata immatricolata nel lontano 1976.
adesso trafila olio dall'albero di una delle ruote del rimorchio.
la tenuta era assicurata da un cuscinetto stagno che evidentemente stagno non è più.
per smontare il cuscinetto bisogna togliere il tamburo del freno, il mozzo della ruota, un paraolio di gomma, una rondella seger e, quindi, sfilare il cuscinetto.
sono arrivato al paraolio dove mi sono arenato.
come diavolo si toglie sto canchero?!

qualcuno mi può aiutare?
Rispondi citando
  #2  
Vecchio 24-07-2007, 06.02.30
mefito mefito non è connesso
Moderatore SOS Officina
 
Data registrazione: 26-05-2005
Residenza: Lombardia
Messaggi: 6,836
Predefinito

Citazione:
Originalmente inviato da giulietto Visualizza messaggio
aiuto!

sono ancora alla prese con il mio vecchio chiodo, una motoagricola composta da un motocoltivatore goldoni special 114 abbinato ad un rimorchio serie 37 modello c35 che accusa gli acciacchi della sua veneranda età: è stata immatricolata nel lontano 1976.
adesso trafila olio dall'albero di una delle ruote del rimorchio.
la tenuta era assicurata da un cuscinetto stagno che evidentemente stagno non è più.
per smontare il cuscinetto bisogna togliere il tamburo del freno, il mozzo della ruota, un paraolio di gomma, una rondella seger e, quindi, sfilare il cuscinetto.
sono arrivato al paraolio dove mi sono arenato.
come diavolo si toglie sto canchero?!

qualcuno mi può aiutare?
Ma se c'è un paraolio prima del cuscinetto,perchè sostieni che la tenuta la faceva il cuscinetto?
__________________
Ognuno è ciò che è,non ciò che finge di essere....
Rispondi citando
  #3  
Vecchio 24-07-2007, 09.56.14
L'avatar di santolamaria
santolamaria santolamaria non è connesso
Membro Senior
 
Data registrazione: 21-01-2006
Residenza: veneto.
Messaggi: 371
Predefinito

la cosa migliore penso sia postare una foto...ci potrebbe essere un fermo davanti al paraolio che lo tiene fermo....se riesci a farne un paio ed a postarle sicuramente la soluzione al problema uscirà molto più velocemente!!!
Rispondi citando
  #4  
Vecchio 24-07-2007, 23.02.39
L'avatar di giulietto
giulietto giulietto non è connesso
Membro
 
Data registrazione: 25-09-2006
Messaggi: 9
Predefinito estratto

ci sono riuscito!
ho fatto la figura del "Pierino" con un amico meccanico che mi ha semplicemente consigliato di usare un estrattore.
per la cronaca il para olio sta intorno al mozzo della ruota mentre il trafilamento avveniva dall'interno dello stesso...è difficile da spiegare senza vedere come è montato il semi asse. se a qualcuno potesse interessare ho trovato l'esploso della trasmissione del rimorchio.
quello che mi lascia un po' perplesso è che sia solo il cuscinetto a garantire la tenuta sull'albero della ruota. secondo quanto mi ha detto l'amico meccanico, i cuscinetti, anche se a tenuta, non sono proprio del tutto stagni.
pareri in merito?
grazie e saluti giulietto
Rispondi citando
  #5  
Vecchio 24-07-2007, 23.52.15
L'avatar di michelelimoso
michelelimoso michelelimoso non è connesso
Moderatore area Agricola
 
Data registrazione: 23-03-2007
Residenza: Cesena
Messaggi: 519
Predefinito

Secondo me c'è qualcosa che non torna , se tu potessi mettere una foto sareSSe meglio
Rispondi citando
  #6  
Vecchio 25-07-2007, 14.15.44
L'avatar di Star
Star Star non è connesso
Esperto Goldoni
 
Data registrazione: 25-02-2006
Residenza: imola (BO)
Messaggi: 123
Predefinito

guarda che è il paraolio che fa tenuta....non il cuscinetto.....poi ci dovrebbe essere anche un or
Rispondi citando
Sponsored Links
  #7  
Vecchio 25-07-2007, 21.59.56
L'avatar di giulietto
giulietto giulietto non è connesso
Membro
 
Data registrazione: 25-09-2006
Messaggi: 9
Predefinito mistero...

ho smontato il semi asse ma non riesco a capire cosa facesse tenuta.

l'unico para olio che ho trovato, sia smontando il congegno sia sull'esploso, è montato all'esterno del mozzo mentre la perdita viene dal centro del mozzo stesso, tra questo e l'albero.

ho provato ad allegare le fotografie che ho scattato al "coso" ma non ci sono riuscito. se qualcuno le vuole vedere mi segnali il suo indirizzo e-mail e gliele invierò volentieri (oppure qualcuno mi spieghi come fare ad inserirle in questo forum, la mia ignoranza in informatica è pari a quella in meccanica)

di nuovo saluti e grazie
Rispondi citando
  #8  
Vecchio 27-07-2007, 20.28.18
L'avatar di Star
Star Star non è connesso
Esperto Goldoni
 
Data registrazione: 25-02-2006
Residenza: imola (BO)
Messaggi: 123
Predefinito

giulietto riesci a darmi il numero di matricola del carretto...deve essere stampigliato da qualche parte.
comunque tra mozzo e paraolio ci va un or 3112.
Rispondi citando
  #9  
Vecchio 27-07-2007, 21.54.24
L'avatar di giulietto
giulietto giulietto non è connesso
Membro
 
Data registrazione: 25-09-2006
Messaggi: 9
Predefinito risolto

come avevo già riconosciuto in precedenza, sono un pessimo meccanico.
in effetti tra il cuscinetto ed il mozzo ci andava proprio una or.

il bello è che a guardare bene l'esploso la guarnizione c'era!

bene, tutto è bene quel che finisce bene.

questa or mi è costata 80 centesimi più alcune ore di lavoro, alcuni viaggi dal meccanico di fiducia (con conseguenti figure barbine), un para olio che ho rovinato nello smontaggio (e che non ho ancora sostituito perchè non trovato il ricambio), un prigioniero, spaccato nello smontaggio (e non ancora sostituito per lo stesso motivo di cui sopra) per la semplice soddisfazione di essermi arrangiato ad eseguire da solo la riparazione...sono troppo strano o c'è qualcun altro che si diverte con così poco?

saluti ed ancora grazie a tutti

giulietto
Rispondi citando
  #10  
Vecchio 27-07-2007, 22.02.16
mefito mefito non è connesso
Moderatore SOS Officina
 
Data registrazione: 26-05-2005
Residenza: Lombardia
Messaggi: 6,836
Predefinito

Citazione:
Originalmente inviato da giulietto Visualizza messaggio
bene, tutto è bene quel che finisce bene.

questa or mi è costata 80 centesimi più alcune ore di lavoro, alcuni viaggi dal meccanico di fiducia (con conseguenti figure barbine), un para olio che ho rovinato nello smontaggio (e che non ho ancora sostituito perchè non trovato il ricambio), un prigioniero, spaccato nello smontaggio (e non ancora sostituito per lo stesso motivo di cui sopra) per la semplice soddisfazione di essermi arrangiato ad eseguire da solo la riparazione...sono troppo strano o c'è qualcun altro che si diverte con così poco?
Queste sono le operazioni in cui ci si può applicare senza grossi rischi,basta la logica e un pizzico di esperienza che ci si fà provando.
E' buona norma sostituire sempre tenute e cuscinetti, anche se sembrano ancora in buono stato.
__________________
Ognuno è ciò che è,non ciò che finge di essere....
Rispondi citando
  #11  
Vecchio 15-03-2011, 14.56.58
trincia trincia non è connesso
Membro
 
Data registrazione: 03-05-2007
Messaggi: 19
Predefinito SOS goldoni transcar 40

Salve a tutti, ho da poco acquistato questa motoagricola dell'89 e avrei delle domande da farvi:
allora cominciamo col dire che la ribalta, che sale senza problemi, quando vado ad abbassarla non riesce a scendere del tutto(rimane l'ultimo sfilo idraulico alzato, e non scende se non mi siedo sul cassone), ho chiesto dove l'ho comprata e mi hanno detto che "è normale perchè l'olio è freddo"..non avendo mai avuto un mezzo col ribaltabile chiedo a voi se è normale o cosa possa essere il problema.
un altro problema è il fatto che non frena! ho fatto delle prove su strada asfaltata ma si blocca una sola ruota posteriore, facendo sbandare il mezzo(a velocità di trattore!) mi chiedevo cosa possa essere, una bolla d'aria?! il freno non ha praticamente corsa, ha una corsa di 3 cm ed è duro, come toccasse su un ferro di fine corsa...booooh..comunque ho chiesto al rivenditore e ha detto che controllerà..
Poi ho un altro problema, vorrei autocostruirmi delle sovrasponde in rete metallica(ho una discreta manualità con il ferro) e domando a voi che tipologia di scatolato è necessario e che misura di rete..e inoltre se avete delle foto di siti o delle vostre sovrasponde da inviarmi anche per mail, ve ne sarei grato!(cerco anche idea per rete nella parte posteriore, se farla basculante oppure che si apre da un lato per quando si ribalta il cassone..consigliatemi anche sull'altezza, ho un cassone da 2.40mx1.50m, vorrei riuscire a portare almeno 20 quintali di legna tagliata e spaccata ovviamente caricata alla rinfusa..)
inoltre visto che per caricare la legna in stanga tolgo le sponde, la sponda con la rete che si trova dietro al sedile non mi sembra ancorata a dovere sul cassone, c'è solo un tubo con 2 bulloni laterali, sulle transcar nuove ho visto che c'è uno scatolato molto robusto saldato al cassone: la mia domanda è: va rinforzato secondo voi oppure resiste alla spinta della legna che carico? come lo rinforzereste voi?
Ringrazio chiunque mi dia una risposta ai miei dubbi e problemi.
saluti.
ps: sono alla ricerca di un manuale di istruzioni uso e manutenzione per intenderci, nonchè di un manuale di officina per poter risolvere i piccoli problemi che si possono presentare col tempo.
grazie ancora.
Rispondi citando
  #12  
Vecchio 17-03-2011, 15.49.06
L'avatar di Eno2005
Eno2005 Eno2005 non è connesso
Moderatore area Viticoltura ed Enologia
 
Data registrazione: 25-10-2007
Residenza: Canelli
Messaggi: 363
Predefinito

Citazione:
allora cominciamo col dire che la ribalta, che sale senza problemi, quando vado ad abbassarla non riesce a scendere del tutto(rimane l'ultimo sfilo idraulico alzato, e non scende se non mi siedo sul cassone), ho chiesto dove l'ho comprata e mi hanno detto che "è normale perchè l'olio è freddo"..non avendo mai avuto un mezzo col ribaltabile chiedo a voi se è normale o cosa possa essere il problema
L'olio freddo non aiuta, in ogni caso non si dovrebbe bloccare alzato, rallentare la discesa sicuramente, ma proprio rimanere alzato no. io controllerei l'olio (vecchiaia, sporcizia) e l'impianto;

Citazione:
un altro problema è il fatto che non frena! ho fatto delle prove su strada asfaltata ma si blocca una sola ruota posteriore, facendo sbandare il mezzo(a velocità di trattore!) mi chiedevo cosa possa essere, una bolla d'aria?! il freno non ha praticamente corsa, ha una corsa di 3 cm ed è duro, come toccasse su un ferro di fine corsa...booooh..comunque ho chiesto al rivenditore e ha detto che controllerà..
Una corsa di 3cm mi sembra un po' scarsa; sul mio mezzo ho riscontrato un paio di volte la rottura della pompa dei freni, quindi controlla il suo funzionamento; controlla anche lo stato delle masse frenanti, il loro allineamento e l'assenza di aria nell'impianto.
Se provvede il rivenditore... tu controlla il lavoro del rivenditore!!!

una curiosità, quante ore ha la macchina?
Rispondi citando
  #13  
Vecchio 18-03-2011, 10.22.03
trincia trincia non è connesso
Membro
 
Data registrazione: 03-05-2007
Messaggi: 19
Predefinito

la macchina segna 850 ore, ma ha il contagiri mezzo rotto, quindi presumo che abbia qualche ora in piu..preciso che esteriormente è tenuta molto bene, la usava un vecchio..ti invio qualche foto per e-mail..mi viene un dubbio avendo letto il manuale istruzioni, che l'olio del cambio, del differenziale posteriore e dell'idraulica vada sostituito ogni 800 ore circa, non credo che il concessionario li abbia sostituiti, non sarà il caso di cambiarli tutti? a quanto ammonterebbe la spesa? sapete dirmi l'equivalente delle caratteristiche degli oli che producono oggi?
ringrazio per le risposte..
Rispondi citando
  #14  
Vecchio 19-03-2011, 00.33.30
L'avatar di Eno2005
Eno2005 Eno2005 non è connesso
Moderatore area Viticoltura ed Enologia
 
Data registrazione: 25-10-2007
Residenza: Canelli
Messaggi: 363
Predefinito

Citazione:
Originalmente inviato da trincia Visualizza messaggio
la macchina segna 850 ore, ma ha il contagiri mezzo rotto, quindi presumo che abbia qualche ora in piu..preciso che esteriormente è tenuta molto bene, la usava un vecchio..ti invio qualche foto per e-mail..mi viene un dubbio avendo letto il manuale istruzioni, che l'olio del cambio, del differenziale posteriore e dell'idraulica vada sostituito ogni 800 ore circa, non credo che il concessionario li abbia sostituiti, non sarà il caso di cambiarli tutti? a quanto ammonterebbe la spesa? sapete dirmi l'equivalente delle caratteristiche degli oli che producono oggi?
ringrazio per le risposte..
Controlerò la mail domani, comunque: se non sono stati sostituiti negli ultimi tre anni massimo provvederei a: sostituzione di tutti gli oli e dei rispettivi filtri e sostituzione del filtro gasolio. In questo modo avrai un dato certo da cui partire, poi io provvedo alla sostituzione dell'olio motore una volta l'anno ed alla sostituzione del filtro ogni due anni; alla sostituzione del filtro gasolio ogni due anni o alla bisogna (per valutare lo stato del filtro a cartuccia controllo periodicamente il filtrino sopra la pompa gasolio) alla sostituzione ogni due anni di olio idraulico e camdio- differenziale; utilizzo questi intervalli in quanto il mio mezzo non è impiegato frequentemente in azienda, e quindi raramente (praticamente mai) si raggiungono i limiti orari di sostituzione di olio e filtri; le tempistiche che ho indicato sono derivate da una valutazione economico meccanica, in questo modo, infatti, allungo un po' la durata "meccanica" dei lubrificanti, per favorire un minimo la convenienza economica degli interventi. sottolineo anche che seguendo questo schema non ho mai avuto rotture o problemi.

ora sto valutando se allungare gli intervalli di sostituzione di olio idraulico e cambio-differenziale, ma non mi posso ancora esprimere in questo senso, mentre credo che le tempistiche di cambio olio motore vadano mantenute tali.

per quanto riguarda i tipi di olio impiegato a memoria non lo ricordo, controllo la scheda di manutenzione e ti dico.
Rispondi citando
  #15  
Vecchio 24-03-2011, 14.02.03
trincia trincia non è connesso
Membro
 
Data registrazione: 03-05-2007
Messaggi: 19
Predefinito

Un'altra cosa, controllando la ribalta, se uso quella laterale il cassone scende senza impedimenti; ho notato però che i cardini dove pernea il cassone quando si usa la ribalta normale(e quando si presenta il problema del cassone che non scende completamente) questi cardini non tornano nella posizione verticale, opponendo una certa resistenza al cassone che fa si che quest'ultimo non scenda del tutto.
ora mi chiedo: questi cardini, che ho provato a riportare nella posizione verticale, oppongono una certa resistenza, come se ci fosse una molla interna, anche forzando(non ho insistito per paura di rompere qualcosa, ma ho lubrificato a dovere con svitol..) hanno sempre questo ritorno con la molla: mi chiedo se siano normali, se servano a rallentare di proposito la discesa del cassone oppure se abbiano problemi..inoltre non riesco a togliere il perno posteriore per poter dare la ribalta laterale, sembra bloccato, possibile che si sia piegato in qualche modo??? non viene via nemmeno a martellate...
Rispondi citando
  #16  
Vecchio 24-03-2011, 18.52.59
L'avatar di Eno2005
Eno2005 Eno2005 non è connesso
Moderatore area Viticoltura ed Enologia
 
Data registrazione: 25-10-2007
Residenza: Canelli
Messaggi: 363
Predefinito

Citazione:
Originalmente inviato da trincia Visualizza messaggio
Un'altra cosa, controllando la ribalta, se uso quella laterale il cassone scende senza impedimenti; ho notato però che i cardini dove pernea il cassone quando si usa la ribalta normale(e quando si presenta il problema del cassone che non scende completamente) questi cardini non tornano nella posizione verticale, opponendo una certa resistenza al cassone che fa si che quest'ultimo non scenda del tutto.
ora mi chiedo: questi cardini, che ho provato a riportare nella posizione verticale, oppongono una certa resistenza, come se ci fosse una molla interna, anche forzando(non ho insistito per paura di rompere qualcosa, ma ho lubrificato a dovere con svitol..) hanno sempre questo ritorno con la molla: mi chiedo se siano normali, se servano a rallentare di proposito la discesa del cassone oppure se abbiano problemi..inoltre non riesco a togliere il perno posteriore per poter dare la ribalta laterale, sembra bloccato, possibile che si sia piegato in qualche modo??? non viene via nemmeno a martellate...
I cardini, che io sappia, non hanno molle di alcun tipo... ho idea che questa macchina sia stata un po' trascurata... il rivenditore da cui l'hai presa dovrebbe provvedere a controllare il cardine per il ribaltamento posteriore!
Il perno sul tuo modello dovrebbe avere un sistema di bloccaggio che necessita della rotazione di 180° intorno all'asse del perno stesso, se il perno non gira o se il perno non esce... altro problema da far verificare!!!
Rispondi citando
  #17  
Vecchio 16-06-2011, 20.38.10
Piccolo Lupo Piccolo Lupo non è connesso
Membro
 
Data registrazione: 22-02-2011
Messaggi: 10
Predefinito Motoagricola Goldoni

Qualcuno può aiutarmi riguardo la funzione delle leve nelle foto di seguito?

Grazie

Seconda immagine..altro lato,grazie ancora per le eventuali delucidazioni.

Potrebbe essere questo lo schema che ho trovato in un altro topic?
Icone allegate
Clicca sull'immagine per ingrandirla

Nome:  l1.jpg‎
Visite: 984
Dimensione:  732.0 KB   Clicca sull'immagine per ingrandirla

Nome:  l2.jpg‎
Visite: 1696
Dimensione:  695.0 KB   Clicca sull'immagine per ingrandirla

Nome:  CAMBIO GOLDONI.jpg‎
Visite: 1076
Dimensione:  61.4 KB  

Ultima modifica di Engineman : 05-10-2015 alle ore 18.41.49
Rispondi citando
  #18  
Vecchio 19-06-2011, 10.35.20
L'avatar di michelelimoso
michelelimoso michelelimoso non è connesso
Moderatore area Agricola
 
Data registrazione: 23-03-2007
Residenza: Cesena
Messaggi: 519
Predefinito

La tua motoagricola ha anche la sezione posteriore, quella con le leve 3,4,5 ?
Oppure hai solo la sezione anteriore tradizionale , senza le leve 3,4,5 ?
Rispondi citando
  #19  
Vecchio 19-06-2011, 10.47.49
Piccolo Lupo Piccolo Lupo non è connesso
Membro
 
Data registrazione: 22-02-2011
Messaggi: 10
Predefinito

Citazione:
Originalmente inviato da michelelimoso Visualizza messaggio
La tua motoagricola ha anche la sezione posteriore, quella con le leve 3,4,5 ?
Oppure hai solo la sezione anteriore tradizionale , senza le leve 3,4,5 ?
Ciao Michele, sulla parte posteriore è presente solo la leva numero 3.
Rispondi citando
  #20  
Vecchio 19-06-2011, 11.29.54
L'avatar di michelelimoso
michelelimoso michelelimoso non è connesso
Moderatore area Agricola
 
Data registrazione: 23-03-2007
Residenza: Cesena
Messaggi: 519
Predefinito

La leva 1 innesta la presa di forza in N ( normale, dipendente solo dai giri del motore ), o in S ( sincronizzata, dipendente dalla reale velocità delle ruote ).

La leva 2 è un cambio per variare i giri della presa di forza, ma si usa solo nella versione motocoltivatore ( quello con sole 2 ruote, per intenderci ) o , in alcuni casi, nella versione trattorino.

la leva 3 è praticamente identica alla 2 , ma riferita al retrotreno e si usa nel trattorino.

Nel tuo caso ( versione motoagricola ), devi utilizzare esclusivamente lo schema "aratura-trasporti", nel quale tutte le leve sono in posizione S ( sincronizzata ) e le marce si cambiano solo con la leva del cambio principale ( 4 avanti e 2 retro )
Rispondi citando
  #21  
Vecchio 19-06-2011, 23.16.09
Piccolo Lupo Piccolo Lupo non è connesso
Membro
 
Data registrazione: 22-02-2011
Messaggi: 10
Predefinito

Grazie Michele,sembra incredibilie ma dopo più di 10 anni che non la usavo non mi ricordavo più la funzione di ogni singola leva..
Rispondi citando
  #22  
Vecchio 17-02-2012, 11.47.18
trincia trincia non è connesso
Membro
 
Data registrazione: 03-05-2007
Messaggi: 19
Predefinito Sos freni motoagricola goldoni

Salve a tutti, vi scrivo perchè vorrei un consiglio riguardo a un problema che riscontro nei freni della mia motoagricola goldoni transcar 40 del 1989: succede che quando sono frenato col pedale pigiato(per esempio sto dando la ribalta oppure sto manovrando) e mantengo frenato per qualche secondo, tipo oltre i 5 secondi per avere un'idea, il pedale del freno scende inesorabilmente e la macchina alla seconda pompata è sfrenata(la corsa del pedale va a vuoto con conseguente panico se si è carichi!!).
Un mio amico che sa un minimo di meccanica mi ha detto che potrebbe esserci da cambiare i cilindretti della pompa freno(che sono riuscito a trovare smontando la copertura dove sono allocate le leve cambio ecc..). Ora le domande sono:
- come si smonta la pompa freno? devo togliere tutta la scocca di vetroresina oppure basta il coperchietto nero che scopre tutte le varie leve? come è agganciata la pompa nella parte dello stantuffo di azionamento(che poi va al pedale di comando)?
- la pompa di solito si cambia totalmente oppure si può rigenerare cambiando le guarnizioni interne dei pistoncini? in tal caso qualcuno mi puo indicare il codice della pompa e dei pistoncini e se è possibile trovarla su qualche sito?
- il problema del pedale che scende potrebbe essere dovuto ai pistoncini all'interno dei freni a tamburo(quelli che agiscono direttamente sulle ganasce) oppure quelli sono esenti da manutenzione?
- un'ultima cosa poi non vi stresso più: quale tipo di olio va inmesso nell'impianto, va bene quello che si usa per le automobili tipo dot4 oppure ci vuole qualche altra tipologia di olio(o liquido dei freni)? spero che qualcuno di voi mi possa aiutare, anche rispondendo a una domanda. ringrazio anticipatamente chi mi risponderà.
Rispondi citando
  #23  
Vecchio 19-02-2012, 17.58.56
Damjankla Damjankla non è connesso
Membro
 
Data registrazione: 30-01-2009
Messaggi: 22
Predefinito

se va a finecorsa significa che la pompa va pompare letteralmente l' olio, quindi da qualche parte l' olio deve uscire. O dalla pompa o dai pistocini delle ruote. Cerca di individuare la perdita prima di smontare. Cmq al 90% è la pomap.
Rispondi citando
  #24  
Vecchio 19-02-2012, 22.20.39
trincia trincia non è connesso
Membro
 
Data registrazione: 03-05-2007
Messaggi: 19
Predefinito

quindi anche il livello nel serbatoio dell'olio dovrebbe scendere vistosamente? cosa che non succede..come posso fare per verificare il funzionamento della pompa e dei cilindretti nelle masse frenanti?
Rispondi citando
  #25  
Vecchio 19-02-2012, 23.44.42
L'avatar di Eno2005
Eno2005 Eno2005 non è connesso
Moderatore area Viticoltura ed Enologia
 
Data registrazione: 25-10-2007
Residenza: Canelli
Messaggi: 363
Predefinito

Citazione:
Originalmente inviato da trincia Visualizza messaggio
- come si smonta la pompa freno? devo togliere tutta la scocca di vetroresina oppure basta il coperchietto nero che scopre tutte le varie leve? come è agganciata la pompa nella parte dello stantuffo di azionamento(che poi va al pedale di comando)?
Togli il coperchio nero, sviti i tubi collegati alla pompa avendo cura di ricordarti come sono collegati, togli i due contatti elettrici che ci sono su un'estemità, quindi sviti i due bulloni che ci sono sulla parte laterale, visibili tramite due buchi nella scoccaa in vetroresina, sono a circa dieci cm di distanza tra loro a livello del pedale del freno. la pompa viene via e monti quella nuova
Citazione:
Originalmente inviato da trincia Visualizza messaggio
- la pompa di solito si cambia totalmente oppure si può rigenerare cambiando le guarnizioni interne dei pistoncini? in tal caso qualcuno mi puo indicare il codice della pompa e dei pistoncini e se è possibile trovarla su qualche sito?
si si cambia totalmente, almeno che io sappia. per il codice consulta www.trattore.it
Citazione:
Originalmente inviato da trincia Visualizza messaggio
- il problema del pedale che scende potrebbe essere dovuto ai pistoncini all'interno dei freni a tamburo(quelli che agiscono direttamente sulle ganasce) oppure quelli sono esenti da manutenzione?
si possono verificare problemi sia all'una che agli altri, ma se la macchina diventa completamente priva di freni molto probabilmente la causa è la pompa, in quanto è l'unico elemento comune nell'impianto frenante che per tutti gli altri componenti è separato asse anteriore/posteriore
Citazione:
Originalmente inviato da trincia Visualizza messaggio
- un'ultima cosa poi non vi stresso più: quale tipo di olio va inmesso nell'impianto, va bene quello che si usa per le automobili tipo dot4 oppure ci vuole qualche altra tipologia di olio(o liquido dei freni)?
solitamente goldoni transcar ha fluido dot4
Rispondi citando
  #26  
Vecchio 03-06-2012, 12.03.57
nokiaspace nokiaspace non è connesso
Nuovo Membro
 
Data registrazione: 03-06-2012
Messaggi: 5
Predefinito Alternatore su goldoni 532

Ciao a tutti mi sono da poco iscritto a questo forum e vorrei chiedervi una info:
ho una motoagricola goldoni 532 motore ruggerini e da un pò di tempo non mi riesce più a caricare la batteria, avevo pensato di sostituire lo statore interno al motore e il regolatore di tensione... ma come posso vedere se sono veramente da sostituire? inoltre mi era venuto in mente di mettere un alternatore esterno collegato con una cinghia alla puleggia anteriore è una buona idea? quanto potrebbe costare lo statore e il regolatore originali della ruggerini?
voi cosa mi consigliate?

Saluti
Buonadomenica
Antonio
Rispondi citando
  #27  
Vecchio 04-06-2012, 07.42.10
E355 E355 non è connesso
Utente DOC
 
Data registrazione: 21-07-2010
Messaggi: 1,598
Predefinito

L'impianto dovrebbe essere Ducati.Comunque genera una corrente bifase alternata di circa 24 v,il centro dell'avvolgimento è a massa.
In genere si rompe il regolatore(la scatoletta esterna),se vuoi ti descrivo il funzionamento.
Gia trentanni fà costava un accidente!
Con poche decine d'euro monta un alternatore di vettura diesel con regolatore incluso,fai attenzione al senso di rotazione:
Rispondi citando
  #28  
Vecchio 04-06-2012, 09.24.23
nokiaspace nokiaspace non è connesso
Nuovo Membro
 
Data registrazione: 03-06-2012
Messaggi: 5
Predefinito

Citazione:
Originalmente inviato da E355 Visualizza messaggio
L'impianto dovrebbe essere Ducati.Comunque genera una corrente bifase alternata di circa 24 v,il centro dell'avvolgimento è a massa.
In genere si rompe il regolatore(la scatoletta esterna),se vuoi ti descrivo il funzionamento.
Gia trentanni fà costava un accidente!
Con poche decine d'euro monta un alternatore di vettura diesel con regolatore incluso,fai attenzione al senso di rotazione:


Grazie per la risposta E355:
puoi spiegarmi meglio?
inoltre come mi consigli di fare di prendere il regolatore e lo statore oppure un altro alternatore? per vedere il senso di rotazione dell'alternatore come faccio c'è una freccia?
Quanto potrebbe costare il regolatore?
Ma lo schema delll'impianto elettrico di questo mezzo dove posso trovarlo?
Rispondi citando
  #29  
Vecchio 04-06-2012, 10.18.38
E355 E355 non è connesso
Utente DOC
 
Data registrazione: 21-07-2010
Messaggi: 1,598
Predefinito

Prima cosa controlla la marca dell'impianto,certo non è ruggerini sui lombardini montavano Ducati.
Ripeto si guastavano i regolatori,il ricambio era quasi sempre difettoso e non lo sostituiscono!
Se vuoi controllare il tuo generatore stacca i due fili dal regolatore(dovrebbero essere dello stesso colore e misura la tensione alternata ,il valore è quello precedente tra i due fili o la meta tra un filo e massa.
Non so il costo,abbiamo sempre preferito fare la modifica.
Guarda il senso di rotazione del tuo motore,un alternatore da recupero deve girare dalla stessa parte.
Per lo schema ducati prova su un loro sito,comunque la scatoletta non è riparabile perche i componenti sono sigillati nella resina tranne i due diodi controllati che raddrizzano la corrente.
Rispondi citando
  #30  
Vecchio 04-11-2012, 11.07.47
Maurizio1979 Maurizio1979 non è connesso
Membro
 
Data registrazione: 04-11-2012
Residenza: biella
Messaggi: 13
Predefinito Aiuto!! Blocco differenziale Transcar 40 RS

Buon giorno a tutti, mi sono appena iscritto a questo Forum, molto utile e comprensibile, vi chiedo un'informazione che per alcuni di voi potrà sembrare banale, ho acquistato da poco un transcar 40 RS con crca 220 ore, fin qui tutto ok, pochi giorni fa, in piano a ruote dritte con marce ridotte ho provato ad inserire il blocco differenziale, ma ho notato che la leva di comando sembra che "punti", a questo punto mi chiedo, c'è un modo specifico per inserirlo?

Vi ringrazio anticipatamente!

Maurizio.
Rispondi citando
Rispondi


Utenti attualmente attivi che stanno leggendo questa discussione: 1 (0 utenti e 1 visitatori)
 
Strumenti
Tipo di vista

Regole di scrittura
Non puoi inserire discussioni
Non puoi inserire repliche
Non puoi inserire allegati
Non puoi modificare i tuoi messaggi

BB code è Attivato
Le faccine sono Attivato
Il codice [IMG] è Attivato
Il codice HTML è Disattivato

Vai al forum

Discussioni simili
Discussione Autore discussione Forum Risposte Ultimo messaggio
Motoagricola goldoni special lux 140 aiuto terencio Macchine Semoventi 25 23-03-2015 11.59.30
Motoagricola Goldoni Transcar gbgy Macchine Semoventi 12 13-01-2015 06.09.28


Tutti gli orari sono GMT +2. Adesso sono le 20.26.12.


Powered by vBulletin versione 3.8.7
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd.
Traduzione italiana : www.vBulletin.it
MMT Italia
MMT Italia è il primo portale italiano del settore
macchine movimento terra, industriali e agricole.
MMT Italia Srl
Via Lago di Lesi, 14 - 00019 Tivoli (RM)
Email: - P.IVA 11591861007
Informazioni su MMT Italia