Torna indietro   Forum Macchine > Lavori Agricoli e Forestali > Macchine Agricole > SOS Officina "Agricola"

SOS Officina Agricola
Rispondi
 
Strumenti Tipo di vista
  #1  
Vecchio 15-05-2006, 12.29.17
Atomino Atomino non è connesso
Membro
 
Data registrazione: 15-05-2006
Messaggi: 85
Predefinito Motori SLANZI diesel

Buona giornata a tutti !
Sono un nuovo arrivato ed ho trovato questo forum interessante e spreo anche di aiuto !!
Sto riesumando un mezzo a 4 ruote motrici con montato su una betoniera, sono partito dal motore ed ho gia' un po' di problemi da sottoporVi :

-motorino d'avviamento (Magneti marelli MT23B-1.2/12D9), ha l'indotto (dove strusciano le spazzole) compeltamente in corto, cosa si fa' in questi casi ? Qualcuno sa se questo modelllo e' montato su qualche autovettura per provare a recuperarlo da un'autodemolizione ?

-pompa d'iniezione, il gasolio arriva fino all'ingresso e fino li' il circuito sembrerebbe spuirgato, ma dalla pompa girando manualmente il volano motore non fuoriesce nulla, la pompa e' azionata da una camme sull'albero di distribuzione , cosa potrei fare ?

-compressione, come accennato prima riesco a girare il volano a mano senza grandi sforzi e non mi sembra regolare, avevo smontato la testa e l'iniettore, poi ho rimontato il tutto naturalmente con la guarnizione di testa , ma ho dei dubbi sull'iniettore che e' inserito nella cavita' dellla testa senza guarnizioni o tenute e bloccato da due bulloni. Puo' essere che sia starato l'iniettore e per questo motivo sia con poca compressione ? Sull'iniettore c'e' una vite che agisce comprimendo la molla all'interno dell'iniettore, la registrazione va fatta con uno strumento o puo' essere fatta altrimenti ?

-qualcuno sa dove potrei reperire un manuale d'officina del motore ?

Ringrazio anticipatamante .
Rispondi citando
  #2  
Vecchio 15-05-2006, 14.21.48
L'avatar di santolamaria
santolamaria santolamaria non è connesso
Membro Senior
 
Data registrazione: 21-01-2006
Residenza: veneto.
Messaggi: 371
Predefinito

lo so che dopo questo molti mi bestemmieranno dietro ma io di solito faccio così' i non ho mai avuto problemi e poi i motorini sono sempre andati egregiamente......prendi della carta vetrata abbastanza fina e la giri attorno all'indotto e la fai scorrere avanti e indietro poi con la qualcosa di sottile pulisci le cave presenti sull'indotto dai una soffiata col compressore e cambi le spazzole e dovresti essere apposto.....è un metodo un po' rozzo ma funzione provare per credere.................per la compressione non è che per caso ci sia qualche valvola che tiene aperte le valvole???perchè per girarlo a mano deve esserci veramente poka compressione.....se sono molti anni che è fermo le fascie potrebbero aversi incollato......e poi se è tanto tempo che è fermo di solito è dannoso girare il motore perchè potrebbe aversi formato un po' di ruggine sulle canne e girando potresti rompere le fasce........
Rispondi citando
  #3  
Vecchio 15-05-2006, 14.39.35
Atomino Atomino non è connesso
Membro
 
Data registrazione: 15-05-2006
Messaggi: 85
Predefinito

Per il motorino stasera provo e poi ti so dire.
Per la compressione: valvole aperte non ci sono, l'alzavalvole e' fuori uso, e la canna del cilindro mi sembra a posto. Quando avevo smontato la testa avevo notato che dopo aver messo dell'olio sul pistone, saliva portandoselo su e lasciando pulito la canna.
Non mi sai dire nulla sulla pompa e sull'iniettore ?
Rispondi citando
  #4  
Vecchio 15-05-2006, 16.11.17
L'avatar di santolamaria
santolamaria santolamaria non è connesso
Membro Senior
 
Data registrazione: 21-01-2006
Residenza: veneto.
Messaggi: 371
Predefinito

per me è difficile che la pompa butti fuori gasolio girando a mano il motore......forse giri pieno e poi se è tanto che è fermo devi anche aspettare che la pompa si carichi di gasolio....cmq probabilmente sulla pompa ci sarà una vite per spurgare il gasolio nella pompa....e allora prova ad aprire lo sfiato e fare girare il motore perchè magari c'è dell'aria.......poi probabilmente c'è anche una pompetta per pompare gasolio dal serbatoio alla pompa quindi prova a pompare un po' in modo da mandare in pressione il gasolio.....cmq almeno per la mia esperienza sull'iniettore dovrebbe esserci almeno una rondella di rame o alluminio che faccia da guarnizione.....probabilmente è mancante......cmq per la compressione togli le cannette dell'iniettore e a meno che girando il motore non soffi fuori aria non dovrebbero esseci problemi....casomai prova a ungere con un po' d'olio e fai girare se fa bolle perde di sicuro....
Rispondi citando
  #5  
Vecchio 16-05-2006, 09.28.50
Atomino Atomino non è connesso
Membro
 
Data registrazione: 15-05-2006
Messaggi: 85
Predefinito

Allora.....
pulito il motorino e rimontato a preso a funzionare, dopodiche' a forza di farlo girare e nel frattempo spurgando in vari punti a preso a funzionare la pompa, ma il problema era a questo punto nell'iniettore, dallo scarico usciva gasolio ma non accennava a partire.
Tra l'atro a forza di farlo girare e' probabile che si sono scollate la fasce perche' ora a ripreso compressione.
Smontato l'iniettore, l'ho portato in officina e mi hanno detto che non polverizza....in giornata mi faranno sapere.
Un rigraziamento particolare a santolamaria.
Rispondi citando
  #6  
Vecchio 16-05-2006, 14.58.07
L'avatar di santolamaria
santolamaria santolamaria non è connesso
Membro Senior
 
Data registrazione: 21-01-2006
Residenza: veneto.
Messaggi: 371
Predefinito

per me se la pompa spruzza e anche l'iniettore sei apposto se ha compressione parte...magarì fumerà nerissimo oppure bianchissimo ma deve partire.....ah controlla che il motorino giri abbastanza velocemente al max cambia le spazzole con 10 euri te la cavi....e per vedere se fa compressione metti gasolio dentro al filtro dell'aria e fa girare...se fuma fa compressione....per quanto riguarda l'iniettore se non polverizza piscia ma va lo stesso fumerà tantissimo ma non cambia niente...al max sostituisci i polverizzatori dell'iniettore.....a me sti lavori piacciono perchè è troppo facile andare in negozio prendere mezzo motore nuovo montarlo e dire che bravo che sono stato.....il bello è riportare in vita i pezzi + distrutti solo con la propria abilità e inventiva...questo mi piace.....per il mio motorino di avviamento(ho la testa dura e niente elettrauto)smerigliato l'indotto cambiato le spazzole e stasera o domani lo provo........
Rispondi citando
Sponsored Links
  #7  
Vecchio 18-05-2006, 09.24.46
Atomino Atomino non è connesso
Membro
 
Data registrazione: 15-05-2006
Messaggi: 85
Predefinito

Ho speso un 50 euri per il polverizzatore e taratura, ma in compenso sono riuscito a farmi fare le fotocopie dello spaccato del motore.
L'ho montato ma non partiva, l'ho rismontato ed ho controllato che polverizzasse, l'ho rimontato di nuovo ma non partiva ed il motorino faceva difficolta a girare quando entrava in compressione.
L'alzavalvole e' rotto allora premendo con un legno sul bilancere di scarico il motorino ha preso a girare con maggior velocita', nel frattempo avevamo scoperto che accanto al comando gas c'e' un pomello che se non lo tieni tirato la pompa di iniezione e' disabilitata, allora tirato il pomello ed agendo sulla leva del gas contemporaneamente alzando le valvole alla fine con grande soddisfazione e' partito........e gira anche bene.
Un grazie a tutti per il conforto.

Ultima modifica di Engineman : 14-08-2015 alle ore 23.59.09 Motivo: tolta parte OT
Rispondi citando
  #8  
Vecchio 18-05-2006, 16.21.22
L'avatar di santolamaria
santolamaria santolamaria non è connesso
Membro Senior
 
Data registrazione: 21-01-2006
Residenza: veneto.
Messaggi: 371
Predefinito

il pomello serve per arricchire tirando spegni il motore e spinginendo "ingrassi" la miscela pe avviarlo......

Ultima modifica di Engineman : 14-08-2015 alle ore 23.59.42 Motivo: tolta parte OT
Rispondi citando
  #9  
Vecchio 28-09-2006, 08.37.52
Atomino Atomino non è connesso
Membro
 
Data registrazione: 15-05-2006
Messaggi: 85
Predefinito Dinamo per Motore Slanzi DVA 650

Ho recuperato un mezzo con detto motore purtroppo e' mancante la dinamo con il relativo supporto ed il regolatore , la dinamo originale era una Marelli DN 36B 80/12 2200D.
Avete idea se posso sostituirlo con un alternatore, e quale modello si potrebbe avvicinare alla dinamo per caratteristiche di potenza ed ingombro?

Manca inoltre l'elettromagnete del motorino di avviamento un Marelli MT23B , sapete se si trova in giro o con cosa lo potrei sostituire ?

P.S.
Che batteria conviene montare ?


Un grazie in anticipo.

Ultima modifica di Atomino : 28-09-2006 alle ore 09.53.29
Rispondi citando
  #10  
Vecchio 28-09-2006, 14.43.06
L'avatar di drome
drome drome non è connesso
Membro
 
Data registrazione: 21-08-2006
Residenza: Bologna
Messaggi: 36
Predefinito

Citazione:
Originalmente inviato da Atomino
Ho recuperato un mezzo con detto motore purtroppo e' mancante la dinamo con il relativo supporto ed il regolatore , la dinamo originale era una Marelli DN 36B 80/12 2200D.
Avete idea se posso sostituirlo con un alternatore, e quale modello si potrebbe avvicinare alla dinamo per caratteristiche di potenza ed ingombro?

Manca inoltre l'elettromagnete del motorino di avviamento un Marelli MT23B , sapete se si trova in giro o con cosa lo potrei sostituire ?

P.S.
Che batteria conviene montare ?


Un grazie in anticipo.
Con quelle sigle ti dovresti rivolgere al ricambista ( di materiale elettrico per automotive ) e lui senza problemi ti dovrebbe proporre altre dinamo uguali o equivalenti, per l'elettromagnete dovrebbe essere la stessa cosa.
Rispondi citando
  #11  
Vecchio 28-09-2006, 18.10.00
L'avatar di Murdoc
Murdoc Murdoc non è connesso
Membro
 
Data registrazione: 27-10-2005
Residenza: Genova (entroterra)
Messaggi: 26
Predefinito

Per quanto riguarda la dinamo, considerando che mancano anche supporto e regolatore, puoi tranquillamente sostituire il tutto con un'alternatore e relativo regolatore che trovi anche da un demolitore.
Rispondi citando
  #12  
Vecchio 31-10-2008, 17.07.50
Atomino Atomino non è connesso
Membro
 
Data registrazione: 15-05-2006
Messaggi: 85
Predefinito Revisione Slanzi DVA650

Un salve a tutti.
Avrei intenzione di revisionare il mio Slanzi DVA 650 che attualmente ho montato su una specie di dumper a 4 ruote motrici e che utilizzo per andare su e giu per i miei olivi in collina.
E' diventato per me un mezzo insostituibile, ho una cisterna da 150 lt. montata posteriormente e una pompa a membrane azionata dalla presa di forza, il pianale ribaltabile tramite pompa manuale e l'attacco posteriore ( a sfera )per il carrello ,accensione elettrica ed alternatore.... e poi togliendo il pianale e la pompa posso montare una betoniera da 125lt. azionata dalla presa di forza.
Il motore mi perde parecchio olio e mi e' capitato una volta che mentre ero in salita si e' inchiodato (penso ingrippato ) forse per mancanza di olio, l'ho fatto raffreddare e poi ho aggiunto l'olio ed e' ripreso a funzionare e cosi lo e' tuttora.

Ho incominciato ad indagare per la serie di guarnizioni e sono riuscito a trovarle prendendo parte da quelle del DVA 680 fatta eccezione quella della testa e quella del coperchio della distribuzione.

A questo punto il consiglio che volevo da Voi e' che cosa conviene fare al motore per rimetterlo a nuovo e quali pezzi conviene procurarsi in anticipo per la certezza di trovarli prima di iniziare a smontare.

Per le guarnizioni, che andro' a prendere in settimana, mi hanno gia' chiesto 50 euro....

Non so valutare, a patto che sia fattibile, l'eventuale sostituzione completa del motore.

Un grazie in anticipo.

Atomino
Rispondi citando
  #13  
Vecchio 01-11-2008, 09.46.57
L'avatar di ralfg
ralfg ralfg non è connesso
Esperto Macchine Agricole e Pneumatici
 
Data registrazione: 04-12-2004
Residenza: FC
Messaggi: 603
Predefinito

Citazione:
Originalmente inviato da Atomino Visualizza messaggio
Un salve a tutti.
Avrei intenzione di revisionare il mio Slanzi DVA 650 che attualmente ho montato su una specie di dumper a 4 ruote motrici e che utilizzo per andare su e giu per i miei olivi in collina.
E' diventato per me un mezzo insostituibile, ho una cisterna da 150 lt. montata posteriormente e una pompa a membrane azionata dalla presa di forza, il pianale ribaltabile tramite pompa manuale e l'attacco posteriore ( a sfera )per il carrello ,accensione elettrica ed alternatore.... e poi togliendo il pianale e la pompa posso montare una betoniera da 125lt. azionata dalla presa di forza.
Il motore mi perde parecchio olio e mi e' capitato una volta che mentre ero in salita si e' inchiodato (penso ingrippato ) forse per mancanza di olio, l'ho fatto raffreddare e poi ho aggiunto l'olio ed e' ripreso a funzionare e cosi lo e' tuttora.

Ho incominciato ad indagare per la serie di guarnizioni e sono riuscito a trovarle prendendo parte da quelle del DVA 680 fatta eccezione quella della testa e quella del coperchio della distribuzione.

A questo punto il consiglio che volevo da Voi e' che cosa conviene fare al motore per rimetterlo a nuovo e quali pezzi conviene procurarsi in anticipo per la certezza di trovarli prima di iniziare a smontare.

Per le guarnizioni, che andro' a prendere in settimana, mi hanno gia' chiesto 50 euro....

Non so valutare, a patto che sia fattibile, l'eventuale sostituzione completa del motore.

Un grazie in anticipo.

Atomino
Visto che nessuno risponde ci provo io, anche se non ti posso aiutare molto, l'unica cosa sicura e' che dato che il motore e' diffusissimo non dovrebbe essere difficile reperire tutti i pezzi di ricambio che ti servono, ti consiglierei di smontare e poi vedere quale pezzi serve sostituire!
Intanto ti allego le foto dei miei due, penso che da come si comportano siano quanto di meglio offriva il mercato in quella fascia di potenza in quegli anni (fine anni "50!), quello piu' vecchio denuncia qualche acciacco data l'eta' fatica un po' a partire con temperature basse, ovviamente solo "a strappo", mentre quello riverniciato e' stato rifatto completamente e ha solo due ore scarse di lavoro.
Ma nel tuo funziona il manometro olio, e se si, quanto segna?
Icone allegate
Clicca sull'immagine per ingrandirla

Nome:  IMG_0313.jpg‎
Visite: 3532
Dimensione:  160.0 KB  

Ultima modifica di ralfg : 01-11-2008 alle ore 09.49.31 Motivo: errori ortografici
Rispondi citando
  #14  
Vecchio 01-11-2008, 10.56.29
L'avatar di Alle
Alle Alle non è connesso
Moderatore Area Agricola
 
Data registrazione: 16-08-2004
Residenza: Maranello 44°30'28.85 N 10°53'41.82 E
Messaggi: 1,257
Predefinito

Per prima cosa se si è verificato un grippaggio e visto che secondo me il motore ha gia fatto parecchie ore converrebbe retificarlo.
__________________
Tosi Alessandro
Rispondi citando
  #15  
Vecchio 12-01-2009, 14.13.16
Atomino Atomino non è connesso
Membro
 
Data registrazione: 15-05-2006
Messaggi: 85
Predefinito ...ce l'ho fatta !!!

Il problema del motorino di avviamento era la boccola !
Gli avevo rifatto soltanto la boccola quella dalla parte della corona dentata, e poi visto che aveva un po' di gioco gli ho rifatto anche l'altra...ed era proprio lei la causa, ora il motorino gira velocissimo e lo Slanzi riesce a partire subito.
Nel frattempo gli ho fatto anche la marmitta..vedi foto.
Un grazie a tutti.
Icone allegate
Clicca sull'immagine per ingrandirla

Nome:  dumper.jpg‎
Visite: 3772
Dimensione:  158.3 KB  
Rispondi citando
  #16  
Vecchio 25-03-2009, 14.05.36
ambrogiocapone ambrogiocapone non è connesso
Nuovo Membro
 
Data registrazione: 12-05-2008
Messaggi: 6
Predefinito Motori SLANZI diesel

Salve, ho un grandissimo problema, ho deciso di riesumare un vecchio motocoltivatore ferrari che monta un motore slanzi DVA 1000 da 20 cv (forse) 2 cilindri raffeddato ad aria (1968) comprato da mio padre tempo fa.
in breve quello che è successo:
partiva dopo moltissime prove, allora, dopo aver letto qualche discussione in questo forum, decido di portare gli ignettori dal pompista.
rimonto gli iniettori ed il motore lo stesso andava in moto dopo molte prove ( ricariche di batterie) fumando irregolarmente come sempre.
allora smonto gli ignettori e ricollegati ai tubi in modo da vedere la punta, con le mani giro il volano e vedo che effettivamente spruzzano ad intervalli regolari.
decido di cambiargli i segmenti e, fortunatamente, trovo una ditta che li produce ancora (scafuto).
smonto tutto, (sempre grazie ad internet) vedo che i cilindri sono già incamiciati ed allora li porto ad una rettifica che me li ripassa internamente e mi dice che possono andare, smeriglio le valvole e, contentissimo, inserisco i segmenti (con gli spacchi a 90°) rimonto tutto parte a fatica e fuma troppo.
allora penso sarà la compressione, rismonto tutto e tolgo la guarnizione della testa, per diminuire il volume e quindi aumentare la pressione, un po migliora ma di una inerzia e quindi rimonto come prima.
allora penso forse non è in fase, smonto gli ignettori e li collego al tubo in modo da poter quardare sia lo spruzzo e sia la salita del pistone attraverso il foro, effettivamente alla salita della compressione avviene lo spruzzo.
rimonto e metto in moto con lo spray al primo colpo contentissimo.
dopo 10 minuti rimetto in moto niente da fare.
spray e riparte ma oltre a fumare troppo fuma anche biancastro da un pistone e i collettori di scarico trasudano un liquido.
che cosa gli manca ?
premetto che non devo farci lavori particolari, infatti non ha nemmeno la pdp è giusto il fatto di farlo partire senza ricaricare la batteria ogni volta.
Rispondi citando
  #17  
Vecchio 25-03-2009, 17.03.26
riccardo281063 riccardo281063 non è connesso
Esperto Mmt
 
Data registrazione: 30-01-2006
Residenza: Ferrara
Messaggi: 855
Predefinito

non ho sentito parlare di controllo della pompa di iniezione......

.... che liquido uscirà mai dai collettori di un motore raffreddato ad aria?....
.... 3 casi:
- olio (.... le fascie elastiche non si sono ancora adattate);
- gasolio (... la pompa iniezione è fiacca e invece di nebulizzare, piscia)
- misto dei 2 precedenti

..... io prima di intervenire sulle fascie avrei fatto controllare la pompa iniezione.....
Rispondi citando
  #18  
Vecchio 26-03-2009, 12.26.27
ambrogiocapone ambrogiocapone non è connesso
Nuovo Membro
 
Data registrazione: 12-05-2008
Messaggi: 6
Predefinito

ric......63, inanzitutto molte grazie per aver dedicato parte del tuo tempo ai miei problemi.
in merito a quello da te segnalato, effettivamente nelle varie volte che ho rismontato la testa trovavo sempre la pozzetta del pistone con con qualche millimetro di gasolio.
però non ci ho dato peso perchè smontando gli ignettori e rimontandoli in modo che spruzzassero in aria ho visto che effettimamente rimangono sciuttti e polverizzano il gasolio.
ovviamente non trovando alcun mezzo di comparazione su internet non sono in grado di dirti se nebulizzano o spruzzano.
stiamo parlando di un motore del 1968 con ignettori che dovrebbero essere tarati sui 180.
tu, percaso, hai un metoto pratico, senza smontare la pompa, per stabilire se funziona ? (perchè ho letto che rimontarla potrebbe essere difficoltoso).
Rispondi citando
  #19  
Vecchio 26-03-2009, 21.18.52
L'avatar di Luca N.1
Luca N.1 Luca N.1 non è connesso
Utente DOC Area Officina MMT
 
Data registrazione: 30-07-2006
Residenza: Parma
Messaggi: 767
Predefinito

Diamo per scontato che gl'iniettori siano a posto........visto che li hai portati dal pompista!.......fai di nuovo la prova con l'iniettore sfilato,facendo girare a mano il motore lentamente e vedi come si comporta l'iniezione.
Se la pompa ha grossi trafilamenti potrebbe anche non uscire nulla dall'iniettore,mentre se l'iniettore non polverizza bene vedrai la goccia
Rispondi citando
  #20  
Vecchio 28-03-2009, 13.34.27
ambrogiocapone ambrogiocapone non è connesso
Nuovo Membro
 
Data registrazione: 12-05-2008
Messaggi: 6
Predefinito

ciao luca n.1, questa mattina ho fatto la prova che mi hai detto.
Quando giro millimetricamente il volano, gli iniettori non spruzzano neanche una goccia;
quando, invece, lo faccio girare poco più veloce, gli iniettori spruzzzano e la punta rimane asciutta.
Ho notato che lo spruzzo avviene in concomitanza del punto morto superiore (+/-).
Inoltre mi sono ricordato di una cosa che non mi quadrava cioè, quelle poche volte che è partito, dal foro di recupero dell'iniettore al minimo non usciva nulla e quando davo gas usciva qualche goccia di nafta.
E' normale tutto ciò ???
Rispondi citando
  #21  
Vecchio 28-03-2009, 21.37.16
L'avatar di Luca N.1
Luca N.1 Luca N.1 non è connesso
Utente DOC Area Officina MMT
 
Data registrazione: 30-07-2006
Residenza: Parma
Messaggi: 767
Predefinito

Sicuramente la pompa trafila......e dovrebbe peggiorare a caldo

Citazione:
Originalmente inviato da ambrogiocapone Visualizza messaggio
, quelle poche volte che è partito, dal foro di recupero dell'iniettore al minimo non usciva nulla e quando davo gas usciva qualche goccia di nafta.
E' normale tutto ciò ???
Quel gasolio è il trafilamento che ha l'iniettore, è giusto che con l'aumentare dei giri e quindi quantità di gasolio aumenti il trafilamento
L'aspirazione è libera? gioco valvole aposto? scarico libero?
Rispondi citando
  #22  
Vecchio 29-03-2009, 10.07.15
ambrogiocapone ambrogiocapone non è connesso
Nuovo Membro
 
Data registrazione: 12-05-2008
Messaggi: 6
Predefinito

ciao, scusa ma che cosa vuol dire che la pompa trafila ?
aspirazione e scarico liberi (collettori non montati);
giocovalvole rigistrato (0.25 aspirazione e 0.30 scarico)
Rispondi citando
  #23  
Vecchio 29-03-2009, 11.02.18
L'avatar di Luca N.1
Luca N.1 Luca N.1 non è connesso
Utente DOC Area Officina MMT
 
Data registrazione: 30-07-2006
Residenza: Parma
Messaggi: 767
Predefinito

Vuol dire che i pompanti della pompa quando comprimono gasolio verso l'iniettore ne lasciano scappare una parte.....e questo ti può causare la difficolta d'avviamento.......mentre il fumo biancastro ed il liquido che vedi uscire dal collettore,come dice riccardo deve essere olio che passa dai segmenti oppure dalle valvole.
ciao
Rispondi citando
  #24  
Vecchio 29-03-2009, 22.55.33
rendefra rendefra non è connesso
Moderatore Officina Agricola
 
Data registrazione: 08-06-2007
Messaggi: 1,918
Predefinito

Citazione:
Originalmente inviato da ambrogiocapone Visualizza messaggio
grazie.
se risolverò ti farò sapere.
Visto che fai tutto tramite Internet i controlli principali come sono stati eseguiti? Esempio : sporgenza pistoni dal cilindro, distanza punte segmenti nel cilindro (il controllo va' fatto per vedere che il segmento sia della misura prescritta per il cilindro), sporgenza iniettori dal piano testa, profondita' valvole dal piano testa, tutto questo sono controlli da eseguire con dati della casa del motore, aggiungo (anche perchè non conosco il motore) la posizione della tazza del pistone (se è centrale oppure se è spostata questo è fondamentale). Se hai verificato tutto questo tenendo fede ai dati originali non ti rimane che imputare il problema all'iniezione (fasatura anticipo oppure trafilamenti della pompa) ma deve essere controllata da una persona qualificata.
Ciao...
__________________
Ren57

Ultima modifica di rendefra : 29-03-2009 alle ore 23.53.45 Motivo: correzione
Rispondi citando
  #25  
Vecchio 30-03-2009, 13.34.39
ambrogiocapone ambrogiocapone non è connesso
Nuovo Membro
 
Data registrazione: 12-05-2008
Messaggi: 6
Predefinito

si è vero è la prima volta che ho smontato un motore, (ovviamente sono uno smanichettone monto smonto saldo taglio ecc.) e devo dire che sono rimasto contento di quello che sono riuscito a fare.
Per quanto riguarda i controlli, purtroppo, non posso risponderti perchè non ho il manuale.
Va comunque sottolineato il fatto che del trattorino non devo farci un uso professionale, desidero solo evitare di scaricare la batteria ogni volta che devo metterlo in moto.
A me va bene pure se parte al 5° colpo.
A proposito posso chiederti se mi sai dire a che punto della salita di compressione gli iniettori devo spruzzare il gasolio ??
Rispondi citando
  #26  
Vecchio 08-01-2010, 19.26.35
ambrogiocapone ambrogiocapone non è connesso
Nuovo Membro
 
Data registrazione: 12-05-2008
Messaggi: 6
Predefinito

dopo tanto ho risolto.
era l'albero a camme spezzato all'interno del cuscinetto attaccato al meccanismo dell'acceleratore centrifugo a sfere (non so bene come si chiama). la rottura era obbligua e pertanto incastrandosi costringeva l'albero a ruotare, ma evidentemente non nel giusto tempo.
grazie.
Rispondi citando
  #27  
Vecchio 14-10-2012, 16.27.46
bgabri bgabri non è connesso
Membro
 
Data registrazione: 10-12-2007
Residenza: venturina
Messaggi: 16
Predefinito

salve a tutti, io ho un Ferrari 75 che monta un motore slanzi DVA 920, giusto l'anno scorso ho rifatto il motore,ora la cilindrata è passata a 1030 la mia spesa è stata € 980.
Giusto ieri mi si accendeva ogni tanto la spia (G) della ricarica batteria chi sa da cosa può dipendere, la batt. ha due anni di vita? Sapete dove è possibile trovare lo spaccato del motore? grazie ....
Rispondi citando
  #28  
Vecchio 15-10-2012, 10.11.13
L'avatar di 26rs
26rs 26rs non è connesso
Utente DOC Area Agricola
 
Data registrazione: 26-05-2005
Residenza: Seren d. grappa BL
Messaggi: 257
Predefinito

Probabilmente è il regolatore di carica.. È quella specie di centralina che si vede nell'ultima immagine che ho messo. Controlla anche che i cavi siano collegati bene
__________________
Francesco
Rispondi citando
  #29  
Vecchio 21-10-2012, 19.26.10
E355 E355 non è connesso
Utente DOC
 
Data registrazione: 21-07-2010
Messaggi: 1,598
Predefinito

Trattasi di impianto Ducati.
L'alternatore è nel volano,che è a magneti permanenti,memtre la bobina ha il centro a massa,e i due capi finiscono sul regolatore;su questi fili si misurano 24 volt alternati o 12 volt singolarmente tra filo e massa.
Nella scatoletta del regolatore, c'è un circuito elettronico,che fa riferimendo ad un diodo zener,e controlla due diodi scr,la cui funzione è quella di raddrizzare le correnti alternate,e regolare la tensione continua ai 12-14 volt,sul terminale d'uscita che va verso la batteria.
Rispondi citando
  #30  
Vecchio 22-10-2012, 15.06.03
L'avatar di 26rs
26rs 26rs non è connesso
Utente DOC Area Agricola
 
Data registrazione: 26-05-2005
Residenza: Seren d. grappa BL
Messaggi: 257
Predefinito

Ciao, oltre al ducati c'è anche un modello "made in spain" che però ha lo stesso principio di funzionamento. Dal volano dovrebbero uscire 3 fili, 2 gialli e uno rosso mi pare (o 2 rossi e uno giallo, non mi ricordo), Tra i due gialli ci dev'essere una tensione alternata proprio di 24-30v, tra uno dei gialli e il rosso 12-14v
__________________
Francesco
Rispondi citando
Rispondi


Utenti attualmente attivi che stanno leggendo questa discussione: 1 (0 utenti e 1 visitatori)
 
Strumenti
Tipo di vista

Regole di scrittura
Non puoi inserire discussioni
Non puoi inserire repliche
Non puoi inserire allegati
Non puoi modificare i tuoi messaggi

BB code è Attivato
Le faccine sono Attivato
Il codice [IMG] è Attivato
Il codice HTML è Disattivato

Vai al forum

Discussioni simili
Discussione Autore discussione Forum Risposte Ultimo messaggio
Motori diesel LOMBARDINI in officina Claudio487 SOS Officina "Agricola" 498 11-05-2018 17.33.48
Motori d'epoca Slanzi supertiger Storia delle Macchine Agricole 6 25-03-2007 17.50.03
Motori diesel VM ghigu Macchine Agricole 7 18-01-2005 23.19.40


Tutti gli orari sono GMT +2. Adesso sono le 20.24.02.


Powered by vBulletin versione 3.8.7
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd.
Traduzione italiana : www.vBulletin.it
MMT Italia
MMT Italia è il primo portale italiano del settore
macchine movimento terra, industriali e agricole.
MMT Italia Srl
Via Lago di Lesi, 14 - 00019 Tivoli (RM)
Email: - P.IVA 11591861007
Informazioni su MMT Italia