Torna indietro   Forum Macchine > Lavori Agricoli e Forestali > Macchine Agricole > SOS Officina "Agricola"

SOS Officina Agricola
Rispondi
 
Strumenti Tipo di vista
  #61  
Vecchio 07-05-2014, 21.35.04
volpe83 volpe83 non è connesso
Membro
 
Data registrazione: 10-10-2010
Messaggi: 13
Predefinito

Citazione:
Originalmente inviato da E355 Visualizza messaggio
I diesel si spengono togliendo il gasolio alla pompa d'iniezione,tutti!
Vedi nella zona pompa d'iniezione,e trova una farfalla o un dispositivo che comunque si sposta e provoca lo spegnimento.
Se non c'è una vera e propria astina cerca nelle zone basse del blocco motore qualche tappo che si sviti manualmente,sotto potrebbe avere l'astina.
Niente di tutto ciò. Non c'è nessun dispositivo per lo spegnimento, c'è solo la levetta per l'anticipo per l'avviamento. Devo solo provare a regolare la vite del minimo in modo da portarla allo spegnimento, sperando che poi non si svuoti il cannello dell'iniettore e quindi mi fa fatica a rimettere in moto.
Riguardo il livello olio stessa cosa. C'è solo un bullone lungo 3 centimetri che si svita con molta fatica vista la lunghezza, ed è collocato ad altezza albero motore sotto il tappo del rabbocco olio.
Rispondi citando
  #62  
Vecchio 07-05-2014, 22.09.44
E355 E355 non è connesso
Utente DOC
 
Data registrazione: 21-07-2010
Messaggi: 1,596
Predefinito

Il dispositivo per l'anticipo dovrebbe anche spegnere il motore,almeno questo ricordo del DVA 680.
Rispondi citando
  #63  
Vecchio 07-05-2014, 22.12.05
L'avatar di ralfg
ralfg ralfg non è connesso
Esperto Macchine Agricole e Pneumatici
 
Data registrazione: 04-12-2004
Residenza: FC
Messaggi: 603
Predefinito

Citazione:
Originalmente inviato da volpe83 Visualizza messaggio
Niente di tutto ciò. Non c'è nessun dispositivo per lo spegnimento, c'è solo la levetta per l'anticipo per l'avviamento. Devo solo provare a regolare la vite del minimo in modo da portarla allo spegnimento, sperando che poi non si svuoti il cannello dell'iniettore e quindi mi fa fatica a rimettere in moto.
Riguardo il livello olio stessa cosa. C'è solo un bullone lungo 3 centimetri che si svita con molta fatica vista la lunghezza, ed è collocato ad altezza albero motore sotto il tappo del rabbocco olio.
Sul coperchio valvole del DVA 650/680 ecc.... c'è il comodissimo alzavalvole o decompressore, ho sempre usato questo per spegnerlo, comunque si dovrebbe spegnere anche agendo sul pomellino della pompa iniezione (quello che si "tira" quando fai la messa in moto per capirci).
Rispondi citando
  #64  
Vecchio 13-05-2014, 16.22.00
L'avatar di hans63
hans63 hans63 non è connesso
Membro
 
Data registrazione: 07-04-2008
Residenza: Trentino
Messaggi: 17
Predefinito

Per lo spegnimento:
sul mio motocoltivatore c'è un...non so come definirlo ...pistoncino montato sull'asta che regola la pompa di iniezione (a 90 gradi rispetto all'asta), e quando il motore è al minimo "poggia", fa da fine corsa, sul bullone che regola il minimo. Quando decidi di spegnere il motore non fai altro che tirare verso di te questo "pistoncino" (forma e dimensioni sono identiche a quello dell'anticipo) e l'asta dell'acceleratore va sotto il minimo e quindi il motore si spegne.spero di essere stato chiaro. se così non fosse ti mando una foto.

olio motore.
L'asta dell'olio è vicina al filtro dell'aria.... se serve mando foto.

Ultima modifica di Engineman : 13-05-2014 alle ore 17.35.58 Motivo: Hans, per aggiungere testo usare Modifica Messaggio anzichè scriverne un altro, grazie.
Rispondi citando
  #65  
Vecchio 13-05-2014, 17.38.01
E355 E355 non è connesso
Utente DOC
 
Data registrazione: 21-07-2010
Messaggi: 1,596
Predefinito

Il motore parte solo in supplemento di gasolio,ed il dispositivo si trova sul coperchio pompa.
Il pomellino tondo viene verso l'esterno e spegne il motore.
Rispondi citando
  #66  
Vecchio 22-06-2014, 22.29.01
volpe83 volpe83 non è connesso
Membro
 
Data registrazione: 10-10-2010
Messaggi: 13
Predefinito

Qualcuno può per cortesia mandarmi le misure dell'asta dell'olio? Siccome il mio motore del dva650 non la ha più vorrei ricostruirla. Mi serve quindi sapere la lunghezza dell'asta dell'olio a partire da dove poggia ed entra sul monoblocco, e le misure delle due tacche (min e max). Magari anche una foto.
Rispondi citando
Sponsored Links
  #67  
Vecchio 03-07-2014, 22.15.55
tonno tonno non è connesso
Membro
 
Data registrazione: 19-09-2009
Messaggi: 31
Predefinito

Ciao a tutti voi del forum ,sono proprietario di un trattorino Ferrari system Rs 26 motore slanzi dva 1030 g. Del 2000 preso usato nel 2013 con 1250 h . Ho notato che quando il motore gira al minimo mi si accende la spia dell alternatore ,come accelero la spia si spegne subito ,secondo voi dovrei controllare cosa ? Grazie
Rispondi citando
  #68  
Vecchio 24-11-2014, 08.57.36
L'avatar di mais73
mais73 mais73 non è connesso
Membro
 
Data registrazione: 19-03-2013
Residenza: Vicenza
Messaggi: 92
Predefinito

Ciao Tonno, succede anche al mio goldoni 926 il discorso della spia... normale se si spegne quando accelleri... non normale se non si spegne... questo mi ha detto l'elettrauto.
a proposito... sabato sono andato a far un giro e ho notato due cose che vorrei condividere e confrontare con voi.. il mio goldoni 926 (motore 1030 G) quando sta al minimo (800 giri... era a 700 ma l'ho alzato perchè si spegneva in rilascio agli stop) per più di 5 minuti "fumacchia" sembra gasolio non bruciato del tutto... e se accellero e rilascio l'accelleratore (sgasata da 800 (il minimo) a 2000 giri) torna velocemete a 1000 giri ma lentissimo tornar a 800... devo pure io controllar qualcosa? chi è esperto di questo motore può aiutarmi?
può essere da lubrificare qualcosa sulla pompa con qualche goccia di olio di vasellina?
Rispondi citando
  #69  
Vecchio 02-12-2014, 07.55.57
L'avatar di mais73
mais73 mais73 non è connesso
Membro
 
Data registrazione: 19-03-2013
Residenza: Vicenza
Messaggi: 92
Predefinito

sabato ho fatto 4 giri da 2.5 km... strada piana... sia vuoto che carico... (dall'immagine recuperata qui sul forum) ho visto la pressione olio avvicinarsi pericolosamente alla zona rossa, rialzarsi, riabbassarsi e rialzarsi (mai superata la metà verso l'alto da quando ce l'ho io comunque). considerando che non ho mai superato i 2000 giri secondo voi è meglio che valuti un tentativo di cambio olio per vedere se c'è qualcosa che non va? vorrei acquistare un manometro alla glicerina da 0-6 bar e montarlo... fisso costante... ho una paura folle di restar a piedi e far danni costosi. ho sudato per acquistarlo
Icone allegate
Clicca sull'immagine per ingrandirla

Nome:  pressioni manometro mie.JPG‎
Visite: 282
Dimensione:  8.3 KB  
Rispondi citando
  #70  
Vecchio 16-12-2014, 16.55.16
L'avatar di mais73
mais73 mais73 non è connesso
Membro
 
Data registrazione: 19-03-2013
Residenza: Vicenza
Messaggi: 92
Predefinito pressione olio motore dva 1030

diagnosi del meccanico specializzato: dopo alcune prove e controllato numero serie del motore ha dedotto che la serie del motore che posseggo ha una valvola di pressione difettosa montata dalla casa. mi ha rassicurato con "Nulla di grave... il motore può lavorare così... se non peggiora ovviamente... MA non sta lavorando come dovrebbe"... all'alzarsi dei giri motore si dovrebbe alzare la pressione... e non abbassarsi... cambio supporto e filtro (valvola incorporata) non oneroso quindi lo farò... e vi saprò dire i risultati
Rispondi citando
  #71  
Vecchio 26-06-2016, 14.19.36
francesco8 francesco8 non è connesso
Membro
 
Data registrazione: 18-05-2016
Messaggi: 91
Predefinito Ho fatto un guaio Su slanzi 24 cv

Buongiorno , ho combinato una cavolata , l'altro giorno ho prestato la mia motoagricala con motore slanzi bicilindrico da 24 cv e sono riusciti a farmi rimanere a piedi senza gasolio , per spurgare dall'aria l'impianto di iniezione diesel gli scienziati mi hanno smontato i tubi della pompa del gasolio che dopo averlo messo a moto gocciolava gasolio. Ho smontato e rimontato ma continuava a perdere così ho sostituito le guarnizioni ma nel rimontare ho rimontato un girante sottosopra e nell'avviare il motore si è bloccato siccome e tutto collegato con l'albero a camme !!! Ho rismontato e rimontato tutto ma purtroppo ormai il danno e stato fatto , il motore va in moto e non accelera fa fumo bianco come avessi il motore fuso e fa un bruttissimo rumore metallico ! pensate abbia rovinato anche il motore con albero a camme o risolvo sostituendo portando la pompa dal pompista??? Si pagano gli sbagli quando uno sistema un motore e non sta attentissimi !

Grazie
Rispondi citando
  #72  
Vecchio 26-06-2016, 17.43.36
E355 E355 non è connesso
Utente DOC
 
Data registrazione: 21-07-2010
Messaggi: 1,596
Predefinito

Per girante intenti forse un pompante?
Per prima cosa devi far controllare la pompa ad un pompista,poi.......
Rispondi citando
  #73  
Vecchio 27-06-2016, 14.35.26
francesco8 francesco8 non è connesso
Membro
 
Data registrazione: 18-05-2016
Messaggi: 91
Predefinito

Sì un girante ..... ma per il fumo bianco è la pompa o ho rotto qualche fascia elastica del motore?
Rispondi citando
  #74  
Vecchio 30-06-2016, 21.37.11
francesco8 francesco8 non è connesso
Membro
 
Data registrazione: 18-05-2016
Messaggi: 91
Predefinito

Buonasera , oggi ho rimontato la pompa dopo averla fatta sistemare dal pompista ma il motore continua a non girare bene , fa fumo bianco e sembra che abbia un problema a un cilindro , ho controllato gli iniettori dopo aver spurgato tutto e funzionano bene.
Non riesco a capire se si tratta un problema di regolazione sotto la pompa oppure sono riuscito a piegare l'albero a camme ( i meccanici dicono che è quasi impossibile) , altra cosa che penso abbia potuto recare danni e che tra l'olio è finita nafta e nel cercare di partilo ho potuto rompere qualche fascia a un pistone , altre probabili cause non mi vengono a mente.
Secondo voi che può essere?
Rispondi citando
  #75  
Vecchio 30-06-2016, 22.31.37
E355 E355 non è connesso
Utente DOC
 
Data registrazione: 21-07-2010
Messaggi: 1,596
Predefinito

Con riferimento al mesaggio # 71,la sostituzione degli OR non prevede lo smontaggio dei pompanti,ne è possibile montarli all'inverso!
Rispondi citando
  #76  
Vecchio 01-07-2016, 00.46.09
francesco8 francesco8 non è connesso
Membro
 
Data registrazione: 18-05-2016
Messaggi: 91
Predefinito

Allora non so come si chiamano , ho montato sottosopra un girante che ha bloccato la pompa e di conseguenza l albero a camme .
Rispondi citando
  #77  
Vecchio 01-07-2016, 00.59.00
L'avatar di Engineman
Engineman Engineman non è connesso
Moderatore officina MMT
 
Data registrazione: 11-03-2006
Messaggi: 1,486
Predefinito

Qualche foto dei particolari in oggetto chiarirebbe tutto, al di là della terminologia usata.
Rispondi citando
  #78  
Vecchio 01-07-2016, 01.03.24
francesco8 francesco8 non è connesso
Membro
 
Data registrazione: 18-05-2016
Messaggi: 91
Predefinito

Come faccio che devo smontare di nuovo la pompa , cmq il problema della pompa è risolto ! Il problema sta che aveva un pompante bloccato e l'albero a camme in quel pompante bloccato ha potuto subire dei danni visto che in avviamento il motore si è quasi bloccato.
Prima ho parlato con un mio amico meccanico mi ha detto che è possibile aver shiavettato l'albero a camme ma non esclude anche una possibile piegatura !!!! Porcamiseria!
Rispondi citando
  #79  
Vecchio 01-07-2016, 08.40.25
rendefra rendefra non è connesso
Moderatore Officina Agricola
 
Data registrazione: 08-06-2007
Messaggi: 1,875
Predefinito

Citazione:
Originalmente inviato da francesco8 Visualizza messaggio
Come faccio che devo smontare di nuovo la pompa , cmq il problema della pompa è risolto !
Questo chi lo dice ( il problema della pompa.....)

Citazione:
Originalmente inviato da francesco8 Visualizza messaggio
problema sta che aveva un pompante bloccato e l'albero a camme in quel pompante bloccato ha potuto subire dei danni visto che in avviamento il motore si è quasi bloccato.!
Un pompante bloccato non crea problemi all'albero a cammes......

Citazione:
Originalmente inviato da francesco8 Visualizza messaggio
Prima ho parlato con un mio amico meccanico mi ha detto che è possibile aver shiavettato l'albero a camme ma non esclude anche una possibile piegatura !!!!!
Che l'ingranaggio della cammes abbia schiavettato.........ci può stare.........ma la causa non è dovuta al pompante bloccato..........
Solo una persona competente che visiona il motore sul posto può capire il problema .
Saluti..............
__________________
Ren57
Rispondi citando
  #80  
Vecchio 01-07-2016, 08.53.03
francesco8 francesco8 non è connesso
Membro
 
Data registrazione: 18-05-2016
Messaggi: 91
Predefinito

Il problema alla pompa lo escludo perchè l ho rifatta e mi ha assicurato il pompista che funziona al 100 % cmq tutto può essere.

Presumo l'albero a camme perchè quando ho montato male la pompa e ho bloccato un pompante il motore non girava ho provato a farlo partire con il motorino d'avviamento e il motore girava pianissimo come se avesse la batteria scarica e da li ho provato con la corda e mi sono subito accorto che girava fino a un punto per poi bloccarsi e mi sono subito accorto che ho montato male la pompa infatti smontandola avevo un pompante bloccato e non comprimentosi bloccava l'albero a camme che con la spinta del motorino d'avviamento si è potuto piegare o mandare qualcosa fuori fase.
Rispondi citando
  #81  
Vecchio 01-07-2016, 11.08.59
L'avatar di Engineman
Engineman Engineman non è connesso
Moderatore officina MMT
 
Data registrazione: 11-03-2006
Messaggi: 1,486
Predefinito

Citazione:
Originalmente inviato da Engineman Visualizza messaggio
Qualche foto dei particolari in oggetto
Citazione:
Originalmente inviato da francesco8 Visualizza messaggio
Come faccio che devo smontare di nuovo la pompa
E' chiaro, francesco8, che non ti si chiede di smontare la pompa per fotografare il particolare interessato
Se dovesse succedere di nuovo, basterà allegare una foto o disegno di un pezzo simile reperita su internet, se lo scopo è solo quello di capire cos'è.

Ultima modifica di Engineman : 01-07-2016 alle ore 11.26.25
Rispondi citando
  #82  
Vecchio 01-07-2016, 11.15.12
francesco8 francesco8 non è connesso
Membro
 
Data registrazione: 18-05-2016
Messaggi: 91
Predefinito

Pomeriggio inizio a smontare almeno le testate con la speranza che il problema possa essere in qualche valvola , anche se i sintomi sono quelli di una valvola storta che chiude male lo escludo perchè non riesco a capire come si possa piegare ..... Intanto inizio a smontare !
Rispondi citando
Vecchio 01-07-2016, 14.44.56
francesco8
Questo messaggio è stato eliminato da mefito. Motivo: consecutivo.
  #83  
Vecchio 01-07-2016, 16.20.25
E355 E355 non è connesso
Utente DOC
 
Data registrazione: 21-07-2010
Messaggi: 1,596
Predefinito

Nella pompa c'è un pompante e un pistoncino,e quest'ultimo non si può invertire,mentre il pompante cilindrico, se si riesce ad estrarre,si potrebbe anche girare!
Ciò comporterebbe il mancato funzionamento del pompante e immissione di gasolio nel carter motore,ma non dovrebbe coinvolgere l'albero a cammes.
Non potrebbe scendere completamente nella sua sede,ed anche bloccare il settore dentato,impedendo l'accelerazione.
Se a spostarsi è l'albero a cammes,andando fuori fase,in un motore può provocare la distorsione delle valvole di un cilindro,ma purtroppo in un motore diesel,inevitabilmente oltre a storcersi le valvole ne risulterebbe danneggiato anche il pistone!
Rispondi citando
  #84  
Vecchio 02-07-2016, 01.21.53
francesco8 francesco8 non è connesso
Membro
 
Data registrazione: 18-05-2016
Messaggi: 91
Predefinito

Pomeriggio è stato visto da un meccanico bravo di questi motori e si è accorto subito del problema , ha una valvola a un cilindro che non chiude bene e batte , la causa può essere l'albero fuori fase o peggio ancora piegato, si deve aprire il motore purtroppo.

Nella pompa togliendo i bulloni forati subito sotto ci sono i giranti dentro un cilindro d'acciaio, uno di questi giranti dentro il foro del cilindro e stato montato al contrario ed essendo conico si è saldato al cilindro in acciaio appena ho provato ad avviarlo bloccando il motore, da li si è allagato il carter di gasolio mandando il motore fuori fase e piegando una valvola.
Rispondi citando
  #85  
Vecchio 03-07-2016, 09.47.52
rendefra rendefra non è connesso
Moderatore Officina Agricola
 
Data registrazione: 08-06-2007
Messaggi: 1,875
Predefinito

Citazione:
Originalmente inviato da francesco8 Visualizza messaggio
Nella pompa togliendo i bulloni forati subito sotto ci sono i giranti dentro un cilindro d'acciaio, uno di questi giranti dentro il foro del cilindro e stato montato al contrario ed essendo conico si è saldato al cilindro in acciaio appena ho provato ad avviarlo bloccando il motore, da li si è allagato il carter di gasolio mandando il motore fuori fase e piegando una valvola.
Non esiste nessun elemento nella pompa " girante ........come lo definisci tu " che possa creare un problema come hai descritto...
__________________
Ren57
Rispondi citando
  #86  
Vecchio 04-07-2016, 09.02.30
francesco8 francesco8 non è connesso
Membro
 
Data registrazione: 18-05-2016
Messaggi: 91
Predefinito

Citazione:
Originalmente inviato da rendefra Visualizza messaggio
Non esiste nessun elemento nella pompa " girante ........come lo definisci tu " che possa creare un problema come hai descritto...
Quindi è impossibile che la pompa si blocchi e di conseguenza blocchi l'albero a camme anche se montata male?é l'unica risposta logica che mi sono riuscito a dare . A sto punto mi sorge una domanda, come ho fatto a piegare la valvola allora? Come mai il motore si è è bloccato sulla spinta del motorino d'avviamento perchè era allagato di gasolio?
Rispondi citando
  #87  
Vecchio 04-07-2016, 10.08.28
roberto 64 roberto 64 non è connesso
Utente DOC Area Agricola
 
Data registrazione: 03-11-2009
Residenza: oltrepò pavese
Messaggi: 484
Predefinito

Il motore pieno di gasolio è andato fuori giri di sicuro ma potrebbe averti piegato solo un asta.
Rispondi citando
  #88  
Vecchio 04-07-2016, 11.05.27
francesco8 francesco8 non è connesso
Membro
 
Data registrazione: 18-05-2016
Messaggi: 91
Predefinito

Il motore era pieno di gasolio nella coppa ,e partito a stento non lo abbiamo mandato fuori giri .
Che sia l asta e possibile infatti si sente un ticchettio che proviene del tubo dove passa l'asta facendo girare il motore a fermo . Se non è fuori fase come è potuto succedere una cosa simile ?
Rispondi citando
  #89  
Vecchio 04-07-2016, 11.36.38
E355 E355 non è connesso
Utente DOC
 
Data registrazione: 21-07-2010
Messaggi: 1,596
Predefinito

I niples che chiami bulloni forati,sono i raccordi di mandata,ed è la parte a cui si accede su una pompa per la sostituzione degli OR,il resto è di competenza di chi è addetto ai lavori.
Sotto ci sono le valvole di mandata,poi il pompante,che non è conico,ma cilindrico con diametri rastremati.
Il pompante non esce da solo,e non si riesce ad estrarlo da sopra,poi se è fuoriuscito è alquando arduo rimontarlo al proprio posto.
Quello che hai combinato su questa pompa,lo sai solo tu,ma se è rimasta bloccata,non ha permesso la libera rotazione dell'albero a cammes facendo si che una valvola sporgesse dal cielo della testa e urtata dal pistone,si sia piegata.
Tutto questo se non si sia rotta anche la chiavetta d'accoppiamento ingranaggio albero a cammes.
Rispondi citando
  #90  
Vecchio 04-07-2016, 12.13.58
L'avatar di Engineman
Engineman Engineman non è connesso
Moderatore officina MMT
 
Data registrazione: 11-03-2006
Messaggi: 1,486
Predefinito

Citazione:
Originalmente inviato da E355 Visualizza messaggio
... le valvole di mandata ... il pompante ...
Che tra l'altro non si devono mai toccare a mani nude, lo sapevi francesco8?
Citazione:
Originalmente inviato da E355 Visualizza messaggio
Quello che hai combinato su questa pompa,lo sai solo tu ...
La pompa d'iniezione è una di quelle cose su cui non si può "trafficare" se non si hanno le conoscenze, la perizia e l'esperienza proprie degli specialisti.
Rispondi citando
Rispondi


Utenti attualmente attivi che stanno leggendo questa discussione: 1 (0 utenti e 1 visitatori)
 
Strumenti
Tipo di vista

Regole di scrittura
Non puoi inserire discussioni
Non puoi inserire repliche
Non puoi inserire allegati
Non puoi modificare i tuoi messaggi

BB code è Attivato
Le faccine sono Attivato
Il codice [IMG] è Attivato
Il codice HTML è Disattivato

Vai al forum

Discussioni simili
Discussione Autore discussione Forum Risposte Ultimo messaggio
Motori diesel LOMBARDINI in officina Claudio487 SOS Officina "Agricola" 492 06-09-2017 23.17.14
Motori d'epoca Slanzi supertiger Storia delle Macchine Agricole 6 25-03-2007 18.50.03
Motori diesel VM ghigu Macchine Agricole 7 19-01-2005 00.19.40


Tutti gli orari sono GMT +2. Adesso sono le 21.07.13.


Powered by vBulletin versione 3.8.7
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd.
Traduzione italiana : www.vBulletin.it
MMT Italia
MMT Italia è il primo portale italiano del settore
macchine movimento terra, industriali e agricole.
MMT Italia Srl
Via Lago di Lesi, 14 - 00019 Tivoli (RM)
Email: info@mmtitalia.it - P.IVA 11591861007
Informazioni su MMT Italia