Torna indietro   Forum Macchine > Lavori Agricoli e Forestali > Macchine Agricole > SOS Officina "Agricola"

SOS Officina Agricola
Rispondi
 
Strumenti Tipo di vista
  #121  
Vecchio 05-11-2014, 00.50.19
hidrogenio hidrogenio non è connesso
Nuovo Membro
 
Data registrazione: 31-10-2014
Messaggi: 3
Predefinito

Ciao il modello è 956 ho letto sulla targhetta anteriore.per l'olio sul tappo non si legge niente visto che è stato riverniciato col trattore chissà quante volte
Rispondi citando
  #122  
Vecchio 07-11-2014, 20.02.49
pablopicasso pablopicasso non è connesso
Nuovo Membro
 
Data registrazione: 07-11-2014
Messaggi: 1
Predefinito

salve a tutti sono iscritto da qualche minuto in questo forum ho un pasquali997 attualmente in fase di revisione totale attualmente sono inprocinto di rimontare il cambio ma non avendo manuali di officina serei ben lieto diavere qualche sugerimento in merto ol rimontaggio
Rispondi citando
  #123  
Vecchio 27-11-2014, 18.04.08
dohtor dohtor non è connesso
Nuovo Membro
 
Data registrazione: 27-11-2014
Residenza: labin, istria
Messaggi: 3
Predefinito impianto idraulico sull pasquali 990

buona sera,

prima di tutto devo chiedere scusa per il mio italiano... vengo dal istria, croazia, e da un po sono il propietario di un pasquali 990... voglio fare tutta la revisione dell trattore e ho cominciato con il impianto idraulico...

mi serve aiuto con i pezzi di rispetto per fare il servizio sull sistema... sotto sono le immagini dell sistema e se qualcuno mi puo far sapere il nome della pompa e dove si possono trovare I pezzi o con il qualche link sull internet...













Rispondi citando
  #124  
Vecchio 28-11-2014, 09.46.06
roberto 64 roberto 64 non è connesso
Utente DOC Area Agricola
 
Data registrazione: 03-11-2009
Residenza: oltrepò pavese
Messaggi: 525
Predefinito

Non so cosa cerchi di preciso ma di questa roba da anni non si trova più niente.
Ho visto anche i pezzi di un cardano per lo snodo della fresa,anche lì non sono fornibili.
Rispondi citando
  #125  
Vecchio 01-12-2014, 20.42.15
dohtor dohtor non è connesso
Nuovo Membro
 
Data registrazione: 27-11-2014
Residenza: labin, istria
Messaggi: 3
Predefinito

Buona sera Roberto...

sono reale che per trovare pezzi sara difficile... nell libreto di pasquali e tutto numerato fino al ultimo pezzo e nell tempo di questo pasquali si poteva comprare e trovare tutto.... voglio cambiare tutti O ring di pompa e boccole e albero ingranaggi, O ring di pistone/cilindro, O ring dell sistema di distributore idraulico, e mettere filtro di olio per che manca....

rigvardante di cardano, devo cambiare i crocci per che la ultima volta sonno stati ingrassati quando il trattore e stato prodotto... le dimensioni sono 22x52mm, anche molto difficile da trovare per che sono fuori standard(almeno in Croazia)

Ultima modifica di dohtor : 01-12-2014 alle ore 20.44.36 Motivo: modifica risposta
Rispondi citando
  #126  
Vecchio 18-12-2014, 09.56.06
tacarlo tacarlo non è connesso
Nuovo Membro
 
Data registrazione: 09-10-2014
Residenza: Piombino (LI)
Messaggi: 6
Predefinito Pompa olio pasquali 910

Salve a tutti, ho ancora bisogno di voi per il mio Pasquali 910, si tratta della pompa olio per il sollevatore idraulico posteriore, posizionata nella cassa differenziale posteriore, ha un trafilamento olio, sembra che l'olio ritorni indietro e non vada nel pistone, accelerando il sollevatore si alza senza forza, lasciando la leva il pistone scende. Volevo sapere da Voi se era possibile smontare la pompa dall'alto senza smantellare completamente la parte posteriore del veicolo. Chiedo inoltre se qualcuno avesse un disegno spaccato della pompa, tenete conto che non sono esperto di mezzi agricoli, conosco un pò la meccanica auto, non questa. Ringrazio in anticipo chi mi può aiutare, Carlo.

Ultima modifica di tacarlo : 18-12-2014 alle ore 09.58.21 Motivo: Correzione
Rispondi citando
Sponsored Links
  #127  
Vecchio 18-12-2014, 10.27.12
roberto 64 roberto 64 non è connesso
Utente DOC Area Agricola
 
Data registrazione: 03-11-2009
Residenza: oltrepò pavese
Messaggi: 525
Predefinito

No,per forza devi staccarlo dallo sterzo ed aprirlo davanti.Potrebbe essere anche la guarnizione del pistone,verifica quella per prima.
Rispondi citando
  #128  
Vecchio 06-01-2015, 19.20.38
Sambora88 Sambora88 non è connesso
Membro
 
Data registrazione: 21-08-2013
Residenza: Toscana
Messaggi: 23
Predefinito

Ciao a tutti, avrei bisogno del vostro aiuto in merito al mio trattorino pasquali.
È un trattorino snodato, con avantreno modello 945 e retrotreno 603. Nell'estate scorsa, di ritorno da una fresatura, ho iniziato ad avere problemi con il sollevatore idraulico. Praticamente sembrava come se rimanesse incantato. Si alzava regolarmente, ma appena lasciata la leva tornava giù repentinamente. Oppure, quando sembrava sollevato stabilmente, appena premevo la frizione la fresa ripiombava giù. Mi fu detto che poteva essere dello sporco che ostruiva la chiusura del circuito in prossimità della leva... più altre ipotesi che ora non ricordo. Io tolsi tutto l'olio che c'era e lo sostituii con olio nuovo. Riprovato, sembrava come nuovo! Nessun problema!
E così ci ho lavorato molto fino a settembre... poi la lunga pausa fermo, fino a oggi, ed il problema è il solito!
Che cosa mi consigliate di fare? Qualcuno ha mai avuto un problema del genere?
Rispondi citando
  #129  
Vecchio 22-08-2015, 00.16.13
L'avatar di E.Calcamuggi
E.Calcamuggi E.Calcamuggi non è connesso
Membro
 
Data registrazione: 16-04-2015
Residenza: Viano
Messaggi: 24
Predefinito

Buona sera,
ultimamente ho recuperato una barra falciante della Cavalli, quelle con la biella di legno per intenderci.
Subito ho notato che quando la monto e la aziono le vibrazioni sono esagerate.
Ma quello che mi ha preoccupato è che se alzo la barra e lascio la presa di forza inserita, dentro il cambio anteriore sento un forte rumore metallico, come piccole martellate, che però sparisce quando abbasso la barra e questa lavora in terra....
Siccome questo 955 l' ho preso che è poco, pensavo fosse un difetto alla presa di forza quando va sotto sforzo e qualcosa, magari una boccola va fuori posto... Allora per sincerarmene ho montato la fresa ed invece lavorando anche un terreno duro, lasciando la presa di forza sempre inserita in qualsiasi posizione, il rumore metallico non si ripete!!
Qualcuno ha esperienza in merito e qualche idea?
Grazie

Citazione:
Originalmente inviato da hidrogenio Visualizza messaggio
Ciao il modello è 956 ho letto sulla targhetta anteriore.per l'olio sul tappo non si legge niente visto che è stato riverniciato col trattore chissà quante volte
salve nei cambi del pasquali ci va il 140!!!
io mettevo il 80/90, trasmission gear etc....
sai i paraoli come pisciavano!
il 140 è il suo!

Ultima modifica di Engineman : 22-08-2015 alle ore 00.33.24
Rispondi citando
  #130  
Vecchio 27-09-2015, 19.04.35
dohtor dohtor non è connesso
Nuovo Membro
 
Data registrazione: 27-11-2014
Residenza: labin, istria
Messaggi: 3
Predefinito

doppo un po di tempo, finalmente ho trovato gli pezzi per renovazione di pistone...

Cilindro e il pistone in pezzi.



Coperchio di pistone con guarnizione WRM 094125 colore blu, e dentro si trova guarnizione B 134094. Numero originale scritto in manuale e HL2432 e Veepac2434.



Coperchio montato sulla asse di pistone con il oring OR156.



Pistone con la guarnizione UM 5535 e di interno con il oring OR123.





Pistone completo, montato e fissato con il dado.





Come che non sono molto bravo in lingua Italiana, metto soltanto le photo di assemblagio di pompa e il distributore.

Spero che a qualcuno le photo ci sarano utile.
































Ultima modifica di Engineman : 27-09-2015 alle ore 20.28.55
Rispondi citando
  #131  
Vecchio 03-12-2015, 22.24.27
Saveku79 Saveku79 non è connesso
Nuovo Membro
 
Data registrazione: 03-12-2015
Messaggi: 1
Predefinito Freni

Buonasera, sono nuovo del forum. Mio padre mi ha lasciato un Pasquali 996, In primis ho notato il carente impianto frenante, che in terreni collinari (dove lo utilizzo) riesco a malapena a fermarlo quando vado senza rimorchio. Ho contattato un meccanico che venuto in loco e visionato i freni mi ha detto che non poteva far altro che registrarli e tirarli un po. Mi diceva della possibilità di convertire i leveraggi meccanici con un sistema idraulico. Sapete dirmi qualcosa a tale proposito?. Grazie anticipatamente.
Rispondi citando
  #132  
Vecchio 27-12-2016, 01.55.03
Portigrigi Portigrigi non è connesso
Nuovo Membro
 
Data registrazione: 27-12-2016
Messaggi: 1
Exclamation Esploso Pasquali 996 bloc differenziale

Ciao, ho un trattore pasquali 996 del '77,
la leva del blocco differenziale non ingrana più nella posizione corretta e più delle volte anche se si sposta in quella posizione non risultano bloccate le ruote. Vi chiedo consigli da che parte è meglio aprire (mozzo ruote, dividere in due il trattore e passare dal cambio, ecc) e soprattutto se qualcuno possiede un esploso del trattore.

Grazie anticipatamente per un aiuto

Buon lavoro a tutti!
Rispondi citando
  #133  
Vecchio 30-12-2016, 15.00.04
roberto 64 roberto 64 non è connesso
Utente DOC Area Agricola
 
Data registrazione: 03-11-2009
Residenza: oltrepò pavese
Messaggi: 525
Predefinito

Devi smontare il mozzo sinistro.
Rispondi citando
  #134  
Vecchio 08-04-2017, 22.34.38
Arcofolk Arcofolk non è connesso
Nuovo Membro
 
Data registrazione: 08-04-2017
Messaggi: 1
Predefinito

Buonasera a tutti,
ho acquistato (usato ovviamente..) un Motocoltivatore Pasquali 945 con avantreno 601.
Purtroppo non finziona il sollevatore idraulico. La leva che dovrebbe sollevare ed abbassare il pistone idraulico non si solleva. Il filo che entra dentro il carter è integro.
C'è qualcuno che ha esperienze in merito?
Ho provato a tirare la leva sia con la presa di forza inserita (che funziona) sia disinserendola. Ma niente. Ho cambiato l'olio ma niente. Cosa mi consigliate di fare?
Grazie mille
Rispondi citando
  #135  
Vecchio 10-09-2017, 18.11.04
Claus67 Claus67 non è connesso
Nuovo Membro
 
Data registrazione: 10-09-2017
Messaggi: 3
Predefinito

Salve a tutti!! Possiedo un Pasquali 971 motore ruggerini acquistato un paio di anni fa. Al cambio dell'olio (totale, perchè dovevo rifare la guarnizione del coperchio del basamento), la spia della pressione non si è più spenta. In pratica non arriva olio al bulbo. e nemmeno alle punterie, dove qualche genio ha pensato bene di otturare i getti dei bulloni cavi con una saldatura a stagno. Qualche anima pia può aiutarmi? Visto che l'impianto di lubrificazione non riesco a trovarlo in nessun manuale di officina...
Rispondi citando
  #136  
Vecchio 10-09-2017, 19.33.02
roberto 64 roberto 64 non è connesso
Utente DOC Area Agricola
 
Data registrazione: 03-11-2009
Residenza: oltrepò pavese
Messaggi: 525
Predefinito

Prima cosa bisogna provare la pressione dell'olio con un manometro,se segna zero va smontato il motore. Ma di preciso cos'è la guarnizione del basamento?
Rispondi citando
  #137  
Vecchio 12-09-2017, 23.58.29
Claus67 Claus67 non è connesso
Nuovo Membro
 
Data registrazione: 10-09-2017
Messaggi: 3
Predefinito

Io l'ho chiamata così, forse erroneamente. Intendevo la guarnizione del coperchio inferiore, quello della coppa dell'olio. Quel coperchio piatto che sta sotto alla coppa. Perdeva olio da li, così ho pensato di rifarla con la carta apposita. Però quando ho riavviato il motore, la spia dell'olio non si è più spenta.
Rispondi citando
  #138  
Vecchio 13-09-2017, 12.53.10
stefano889 stefano889 non è connesso
Membro
 
Data registrazione: 07-03-2009
Messaggi: 136
Predefinito

Salve, Claud67, che motore monta il tuo pasquali;
Ruggerini tipo?
__________________
STEFANO
Rispondi citando
  #139  
Vecchio 19-09-2017, 00.50.56
Claus67 Claus67 non è connesso
Nuovo Membro
 
Data registrazione: 10-09-2017
Messaggi: 3
Predefinito

92/2. Ma ho già provveduto allo smontaggio. Sono arrivato stasera a liberare la sede della pompa. Domani sera tocca a pompa e valvola. Arrivato a questo punto, è l'unica soluzione.
Rispondi citando
  #140  
Vecchio 27-09-2017, 17.08.10
bozzolo bozzolo non è connesso
Nuovo Membro
 
Data registrazione: 16-06-2012
Messaggi: 6
Predefinito

salve a tutti, possiedo un pasquali modello 995 e vorrei cambiare l'olio del sollevatore idraulico ma non so dove è lo scarico dell'olio.
qualcuno è in grado di aiutarmi. grazie
Rispondi citando
Vecchio 11-12-2017, 11.33.38
osmiza
Questo messaggio è stato eliminato da osmiza.
  #141  
Vecchio 11-12-2017, 11.35.36
osmiza osmiza non è connesso
Nuovo Membro
 
Data registrazione: 25-08-2010
Residenza: Muggia (TS)
Messaggi: 8
Predefinito

Ciao ragazzi,
sto sistemando un vecchio 997, è abbastanza in ordine a parte il pistone del sollevatore che perde e il cardano inferiore che ha troppo lasco.
volevo chiedervi se per cambiare le crocere devo per forza separare il trattore o si può fare lasciandolo intero. grazie

Citazione:
Originalmente inviato da bozzolo Visualizza messaggio
salve a tutti, possiedo un pasquali modello 995 e vorrei cambiare l'olio del sollevatore idraulico ma non so dove è lo scarico dell'olio.
qualcuno è in grado di aiutarmi. grazie
hai la pompa attaccata al volano davanti come il 997?? se si, la trovi il serbatoio, puoi pescarlo con una pompetta per riutilizzarlo oppure stacchi il tubo e scoli. fai salire e scendere il pistone per svuotare tutto

Ultima modifica di Engineman : 11-12-2017 alle ore 15.50.54 Motivo: per aggiunte usare MODIFICA MESSAGGIO
Rispondi citando
  #142  
Vecchio 20-04-2018, 20.30.43
pierinobruno pierinobruno non è connesso
Nuovo Membro
 
Data registrazione: 31-10-2013
Messaggi: 5
Angry

Salve a tutti,ieri mentre fresavo con il mio 956,ho avuto un blocco con rumore dalla leva dell'inserimento velocità PDF, già prima era rumorosa la velocità alta, adesso lo è anche l'altra,se lo metto al cc in posizione di non lavoro, nessuno rumore.domanda, secondo voi , è rotto qualcosa di riparabile?dal rumore sembra un ingranaggio, può essere oneroso? grazie mille!
Rispondi citando
  #143  
Vecchio 21-04-2018, 17.10.29
MarcoOr MarcoOr non è connesso
Nuovo Membro
 
Data registrazione: 10-11-2016
Messaggi: 2
Predefinito perdita olio pompa pasquali 985

ciao a tutti, sono un fresco proprietario di un vecchio pasquali 985 e, tra i diversi piccoli lavoretti da fare, uno in particolare mi preoccupa. Perde abbastanza olio sotto il pistoncino posto sopra la pompa dell'olio e che comanda il sollevamento della fresa. A questo pistoncino è poi collegata una leva comandata da un pomello posto di fianco al volante. Probabilmente si tratta di cambiare una guarnizione, qualcuno mi può aiutare? Grazie
Rispondi citando
  #144  
Vecchio 11-06-2018, 11.22.01
Pitt Pitt non è connesso
Nuovo Membro
 
Data registrazione: 08-02-2008
Messaggi: 2
Predefinito

Ciao a tutti, voglio porvi un quesito. Uttilizzo un paio di volte all'anno un pasquali gommato 493 motore VM 1700 cc 31 kw raffreddato ad aria 3 cilindri diesel (premetto non è mio e di un mio zio che non lo usa mai). Un anno fa usando la fresa in vigna ha cominciato a perdere colpi, tenete presente che lo uso con le marce lente e quindi il motore e sempre a alti regimi, seza pensarci 2 volte ho preso la via di casa ma non saliva di giri a un certo punto della salita si è spento rimetteva in moto ma allo spunto ploff si spegneva come se possasse poco gasolio, chiamo il meccanico per soccorrermi magari trainandomi provo a girare la chiave e parte al primo colpo. arrivo a casa e subito cambio il filto gasolio pulisco il filtro interno al serbatoio smonto la pompetta c pulisco i 2 filtri interni cambio la nafta e stop (non ho pulito il serbatoio) e rimesso in cortile. Ieri vado rimetto la batteria controllo livelli attacco la trincia e esco mezzoretta di viaggi con motore al minimo 3/4 d'ora stesso problema ad un certo punto era come se andasse a tre ma perdendo potenza mi sono fermato e si è spento e non riusciva a ripartire dopo 10 min si è riaviato ma non saliva di giri ho provato a rientrare ma si accelerava e subito perdeva giri quando è iniziata la salita spento, e ripartito ma allo spunto si spegneva. Trainato a casa messo in moto (a strappo perche ormai la batteria era morta a forza di insistere) è partito come se nulla fosse, sicuramete l'olio si scalda esce un pò di vapore dallo sfiato ma è sempre stato cosi a mio parere ma non sono un esperto puo essere il circuito di alimentazione ma subito dopo che si è spento ho staccato i tubo gasolio e scendeva (per caduta) fumi sono apposto non sono ne scuri ne chiari, sara mica la pompa a c che a caldo non da pressione?.
Voi cosa dite, mi piacerebbe sentire i vostri pareri. ( non ci vorrei mettere su troppi soldi perchè non è mio)
Vi ringrazio anticipatamente.
Rispondi citando
  #145  
Vecchio 09-10-2018, 13.19.34
osmiza osmiza non è connesso
Nuovo Membro
 
Data registrazione: 25-08-2010
Residenza: Muggia (TS)
Messaggi: 8
Predefinito

possono essere varie robe.
Prima pulirei il serbatoio, che male non fa. Poi guarderei se quando si spegne arriva gasolio alla p. iniezione. Poi a cascata svita un pò i collegamenti delle cannette e vedi se la p.i. manda il gasolio correttamente agli iniettori. Se tutto è ok potresti aver cotto il motore. Questi raffreddati ad aria hanno bisogno di manutenzione, devi pulire bene i condotti dell'aria e le lamelle di raffreddamento dei cilindri ogni tanto perche dopo un pò tendono a riempirsi di terra e polvere e non raffreddano cilindri e teste.
Rispondi citando
  #146  
Vecchio 09-10-2018, 15.10.57
L'avatar di pederz_
pederz_ pederz_ non è connesso
Membro Senior
 
Data registrazione: 05-06-2005
Residenza: nato a torino ma vivo a joinville, brasile
Messaggi: 492
Predefinito

Citazione:
Originalmente inviato da Pitt Visualizza messaggio
Ciao a tutti, voglio porvi un quesito. Uttilizzo un paio di volte all'anno un pasquali gommato 493 motore VM 1700 cc 31 kw raffreddato ad aria 3 cilindri diesel (premetto non è mio e di un mio zio che non lo usa mai). Un anno fa usando la fresa in vigna ha cominciato a perdere colpi, tenete presente che lo uso con le marce lente e quindi il motore e sempre a alti regimi, seza pensarci 2 volte ho preso la via di casa ma non saliva di giri a un certo punto della salita si è spento rimetteva in moto ma allo spunto ploff si spegneva come se possasse poco gasolio, chiamo il meccanico per soccorrermi magari trainandomi provo a girare la chiave e parte al primo colpo. arrivo a casa e subito cambio il filto gasolio pulisco il filtro interno al serbatoio smonto la pompetta c pulisco i 2 filtri interni cambio la nafta e stop (non ho pulito il serbatoio) e rimesso in cortile. Ieri vado rimetto la batteria controllo livelli attacco la trincia e esco mezzoretta di viaggi con motore al minimo 3/4 d'ora stesso problema ad un certo punto era come se andasse a tre ma perdendo potenza mi sono fermato e si è spento e non riusciva a ripartire dopo 10 min si è riaviato ma non saliva di giri ho provato a rientrare ma si accelerava e subito perdeva giri quando è iniziata la salita spento, e ripartito ma allo spunto si spegneva. Trainato a casa messo in moto (a strappo perche ormai la batteria era morta a forza di insistere) è partito come se nulla fosse, sicuramete l'olio si scalda esce un pò di vapore dallo sfiato ma è sempre stato cosi a mio parere ma non sono un esperto puo essere il circuito di alimentazione ma subito dopo che si è spento ho staccato i tubo gasolio e scendeva (per caduta) fumi sono apposto non sono ne scuri ne chiari, sara mica la pompa a c che a caldo non da pressione?.
Voi cosa dite, mi piacerebbe sentire i vostri pareri. ( non ci vorrei mettere su troppi soldi perchè non è mio)
Vi ringrazio anticipatamente.
Non é che ti va in depressione il serbatoio? Quando ti fa il problema prova a aprire il tappo....
Rispondi citando
Rispondi


Utenti attualmente attivi che stanno leggendo questa discussione: 2 (0 utenti e 2 visitatori)
 
Strumenti
Tipo di vista

Regole di scrittura
Non puoi inserire discussioni
Non puoi inserire repliche
Non puoi inserire allegati
Non puoi modificare i tuoi messaggi

BB code è Attivato
Le faccine sono Attivato
Il codice [IMG] è Attivato
Il codice HTML è Disattivato

Vai al forum


Tutti gli orari sono GMT +2. Adesso sono le 22.07.40.


Powered by vBulletin versione 3.8.7
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd.
Traduzione italiana : www.vBulletin.it
MMT Italia
MMT Italia è il primo portale italiano del settore
macchine movimento terra, industriali e agricole.
MMT Italia Srl
Via Lago di Lesi, 14 - 00019 Tivoli (RM)
Email: - P.IVA 11591861007
Informazioni su MMT Italia