Torna indietro   Forum Macchine > Lavori Agricoli e Forestali > Macchine Agricole > SOS Officina "Agricola"

SOS Officina Agricola
Rispondi
 
Strumenti Tipo di vista
  #1  
Vecchio 03-04-2006, 23.15.47
L'avatar di ferguson to-30
ferguson to-30 ferguson to-30 non è connesso
Membro
 
Data registrazione: 22-02-2006
Residenza: Asti
Messaggi: 7
Predefinito Problemi sollevatore (tutti i tipi)

Cia a tutti o il sollevatore del mio fiat 415 che non tiene piu,cioè quando e a motore spento dopo un giorno va a terra,quale sara il problema principale??? e la risoluzione? non mi sembra che esternamente ci siano perdite..grazie in anticipo..
Rispondi citando
  #2  
Vecchio 27-07-2006, 00.28.48
albertoz albertoz non è connesso
Nuovo Membro
 
Data registrazione: 26-07-2006
Messaggi: 5
Predefinito sollevatore fiat 540 dt special

Ho un problema sul sollevatore del trattore fiat 540 dt pecial

di mio padre.

Applicando un manometro sul circuito idraulico,

ho capito che c'e un'anomlia.

Normalmente nel circuito si ha una pressione di circa 10-15 bar,

che sale fino a 200 bar quando sollevo la pala carica, e fino a

qui tutto ok, ma in alcuni momenti pur avendo la pala ferma in una data

posizione, la pressione nel circuito comincia a salire inspiegabilmente

come se qualche valvola di tanto in tanto non scarica determinando

un aumento di pressione fino a 100-150 bar con pala ferma.

Tale pressione scende e si stabilizza a 10 - 15 bar

se abbasso leggermente la leva di comando

del sollevatore( forzando percio' lo scarico di pressione).

Considerando che il pistone e i leveraggi esterni del sollevatore

sono stati revisionati mi chiedo

che cosa possa provocare tale problema.

Se qualcuno ha idee in merito ringrazio anticipatamente.
Rispondi citando
  #3  
Vecchio 27-07-2006, 09.21.56
mefito mefito non è connesso
Moderatore SOS Officina
 
Data registrazione: 26-05-2005
Residenza: Lombardia
Messaggi: 6,948
Predefinito

Complimenti per la pompa,200 bar per un 540 non sono pochi(e forse troppi),ma è la pressione massima?


In che punto hai inserito il manometro?
Che tipo di impianto hai?
Dovresti evidenziare se la pala ha un impianto indipendente,
se hai un distributore inserito nell'impianto originale (in questo caso se ha lo scarico indipendente ) o altro.
Rispondi citando
  #4  
Vecchio 27-07-2006, 16.10.05
L'avatar di Peppo
Peppo Peppo non è connesso
Esperto JCB
 
Data registrazione: 28-12-2004
Residenza: Lombardia
Messaggi: 889
Predefinito

Se l'impianto si pressurizza da solo hai una o più molle di ritorno spole distributore che si sono allentate e pertanto la spola ha un movimento libero.
Quando eventialmente serrerai le molle attento a bloccare la spola nel punto più vicino possibile alla molla altrimenti, addio spola causa torsione.
ciao
Peppo
Rispondi citando
  #5  
Vecchio 30-07-2006, 23.34.55
albertoz albertoz non è connesso
Nuovo Membro
 
Data registrazione: 26-07-2006
Messaggi: 5
Predefinito

La pompa e' una "A22 X" e i 200 bar e' il picco che mi segnala
il manometro con pala bella carica nel momento in cui la alzo.
Ho inserito un "T" sul tubo che proviene dalla mandata della pompa,
su cui ho messo un manometro da 250 bar; e
sull'uscita rimanente il tubo e' collegato all'ingresso del
distributore(montato successivamente non originale ).L'uscita del distributore
e' collegata all'ingresso del sollevatore(sono collegati in serie).
Per fare una breve cronostoria ci simo accorti che c'era un problema
quando e' stato aggiunto da un istallatore il distributore ausiliario
che azionava lo sgancio idraulico della pala.
La pala quando era carica si sganciva da sola perdendo il carico per
strada.
Un meccanico ha monto un rubinetto sul tubo che alimenta lo sgancio idraulico
per evitare il problema, pero' io penso che cio' fosse causato da un trafilamento
del distributore dovuto all'elevata pressione.
Percio' ho deciso di montare il manometro che mi ha confermto i miei sospetti.
Intanto si e' rotta persino la pompa e mi ha buttato tutto l'olio del cambio nel motore.
Accidenti!!!!
Rispondi citando
  #6  
Vecchio 30-07-2006, 23.42.20
albertoz albertoz non è connesso
Nuovo Membro
 
Data registrazione: 26-07-2006
Messaggi: 5
Predefinito

Grazie per l'indicazione, ma per spole cosa intendi?
pensi possa essere una delle valvole con molla accassibili dall'esterno oppure
bisogna "aprire il sollevatore"?
Rispondi citando
Sponsored Links
  #7  
Vecchio 31-07-2006, 14.44.18
mefito mefito non è connesso
Moderatore SOS Officina
 
Data registrazione: 26-05-2005
Residenza: Lombardia
Messaggi: 6,948
Wink

Non ho ben capito se hai uno o due distributori in serie prima del sollevatore(che non ha colpe in questo caso).

La pressione misurata è la massima?(la massima si misura mandando a fine corsa un cilindro)

Un problema potrebbe essere la mancanza del"kerry over" (non ricordo come si scrive),il secondo scarico diretto al serbatoio.

Avendo più distributori in serie,la press.max è la somma delle valvole in serie,(e sono già almeno due, distributore e sollevatore),quando vi sono utilizzi contemporanei,questo giustificherebbe la rottura pompa.

Questo in aggiunta all'ipotesi suggerita da Peppo

C'era già un post in cui si parlava di questi problemi,qual'era?
Rispondi citando
  #8  
Vecchio 31-07-2006, 16.59.53
albertoz albertoz non è connesso
Nuovo Membro
 
Data registrazione: 26-07-2006
Messaggi: 5
Predefinito

Il distribuore prima del sollevatore e' uno, hanno gia' provato ad inserire un "kerry over"
(oltre che a sostituire lo stesso distributore senza esito)
(nemmeno io so come si scrive) e hanno aggiunto uno scarico ausiliario dal distributore al serbatoio del cambio senza nessun esito,; penso anch'io che la soluzione di peppo possa essere quella piu' azzeccata, pero' non essendo del mestiere e non so dove si trovano le molle di ritorno spole ciao.
Rispondi citando
  #9  
Vecchio 31-07-2006, 17.15.52
mefito mefito non è connesso
Moderatore SOS Officina
 
Data registrazione: 26-05-2005
Residenza: Lombardia
Messaggi: 6,948
Predefinito

Citazione:
Originalmente inviato da albertoz
Per fare una breve cronostoria ci simo accorti che c'era un problema
quando e' stato aggiunto da un istallatore il distributore ausiliario
che azionava lo sgancio idraulico della pala.
La pala quando era carica si sganciva da sola perdendo il carico per
strada.
!!!
Cos'è questo "distributore ausiliario
che azionava lo sgancio idraulico della pala"?
è un elemento aggiunto allo stesso distributore?
Verifica il corretto funzionamento dello scarico al serbatoio:
,se azioni il distributore deve scaricare l'olio di ritorno dai cilindri e lo scarico eventuale della valvola limitatrice di pressione
se non viene azionato il distributore la portata deve andare al sollevatore.
Rispondi citando
  #10  
Vecchio 04-08-2006, 18.40.01
albertoz albertoz non è connesso
Nuovo Membro
 
Data registrazione: 26-07-2006
Messaggi: 5
Predefinito

Cerco di essere piu chiaro
In origine il trattore e' nato con solo il sollevatore,percio' c'era il tubo di mandata della
pompa che andava direttamente all'ingresso del sollevatore.
Succesivamente e' stato montato un distributore per gli attrezzi ausiliari(terzo punto
idraulico, ribaltamento del carro, e sgancio idraulico della pala);questo e' un normalissimo
distributore con azionamento a leve e con attacchi rapidi sul lato posteriore.
Per montarlo e' stato intercettato il tubo provaniente dalla pompa e collegato
all'ingresso del distributore, lo scarico dllo stsso distributore e' stato collegato all'ingresso del sollevatore.
Lo sgancio idraulico della pala e' solo un normalissimo pistone a semplice effetto
che viene collegato tramite un attacco rapido ad uno dei servizi del ditributore, in modo
che quando voglio ribaltare la pala tiro una leva(del distributore) e il carico si rovescia( e' il medesimo
effetto che ho con le pale a sgancio a manuale).
Comunque da ulteriori verifiche ho constatato che il problema e' sul sollevatore,
in quanto se ricollego i tubi come in origine (con solo il sollevatore collegato), l'impianto si pressurizza da solo ugualmente.
Con pala sollevata carica il manometro che ho applicato segna circa 10 bar,
dopo alcuni minuti il manometro aumenta fino a 100-150 bar e il trattore
che si trova al minimo cala di giri , si sente il motore che sforza pur essendo la pala ferma.
percio' penso di controllare le varie valvole che sono sul sollevatore.
Rispondi citando
  #11  
Vecchio 05-08-2006, 13.49.50
bj bj non è connesso
Membro
 
Data registrazione: 13-07-2004
Messaggi: 33
Predefinito

se ho ben capito dalla tua descrizione l,impianto idraulico e" errato.!!!!!! Il tubo pressione dalla pompa deve entrare nel distributore ;;; dal carry over deve andare al sollevatore ;;; lo scarico del distributore deve andare in un tappo del cambio devi osservare anche i sensi direzionali del distributore ..se l,impianto e come tu l,hai descritto il circuito va in pressione quando lo sforzo del sollevatore e" superiore a quello del distributore,, puoi utilizzare anche una piastra fornita appositamente dai concessionari da applicare direttamente al sollevatore . ciaoo
Rispondi citando
  #12  
Vecchio 05-08-2006, 14.14.01
mefito mefito non è connesso
Moderatore SOS Officina
 
Data registrazione: 26-05-2005
Residenza: Lombardia
Messaggi: 6,948
Predefinito

Citazione:
Originalmente inviato da bj
se ho ben capito dalla tua descrizione l,impianto idraulico e" errato.!!!!!! Il tubo pressione dalla pompa deve entrare nel distributore ;;; dal carry over deve andare al sollevatore ;;; lo scarico del distributore deve andare in un tappo del cambio devi osservare anche i sensi direzionali del distributore ..se l,impianto e come tu l,hai descritto ........
Da cosa hai capito come è collegato?
Quì ce un post sugli impianti aggiuntivi http://www.forum-macchine.it/showthr...0&page=2&pp=30
al nr 11 c'è una descrizione dettagliata di Renotcha
Rispondi citando
  #13  
Vecchio 05-08-2006, 20.24.25
bj bj non è connesso
Membro
 
Data registrazione: 13-07-2004
Messaggi: 33
Predefinito

leggi attentamente il post n"9 , lo dice lui stesso!!!! !!!!!!! loscarico del distributore entra nel sollevatore ....e questo e errato .. quando usi il distributore con sollevatore alzato ,il distributore scarica sono l,olio con pressione superiore a quella del sollevatore il fatto che l,impianto vada comunque in pressione puo a mio avviso essere determinato da un problema nella tubazione di mandata es ,,,, un trucciolo di lavorazione , graffatura di untubo , oppure un passagio che con la pressione si chiude ecc....
Rispondi citando
  #14  
Vecchio 05-08-2006, 23.52.27
mefito mefito non è connesso
Moderatore SOS Officina
 
Data registrazione: 26-05-2005
Residenza: Lombardia
Messaggi: 6,948
Predefinito

Citazione:
Originalmente inviato da bj
leggi attentamente il post n"9 , lo dice lui stesso!!!! !!!!!!! loscarico del distributore entra nel sollevatore ....e questo e errato ......
Sarebbe concettualmente scorretto,se privo di carry over,ma albertoz scrive in un altro post che è presente.

Citazione:
Originalmente inviato da bj
quando usi il distributore con sollevatore alzato ,il distributore scarica sono l,olio con pressione superiore a quella del sollevatore....
Solo quando il sollevatore è attivo(se privo di carry over),
altrimenti vi sarà solo una contropressione variabile in base alla portata.
Citazione:
Originalmente inviato da bj
il fatto che l,impianto vada comunque in pressione puo a mio avviso essere determinato da un problema nella tubazione di mandata es ,,,, un trucciolo di lavorazione , graffatura di untubo , oppure un passagio che con la pressione si chiude ecc....
Visto che albertoz ci dice, che il problema si è originato in seguito alla modifica,permanendo anche dopo il ripristino dell'originaria configurazione,potrebbe essere successo qualcosa del genere .
Rispondi citando
  #15  
Vecchio 10-08-2006, 16.48.08
c1q7 c1q7 non è connesso
Nuovo Membro
 
Data registrazione: 07-07-2006
Messaggi: 3
Predefinito

il sollevatore quante leve ha?
Rispondi citando
  #16  
Vecchio 10-08-2006, 16.52.56
c1q7 c1q7 non è connesso
Nuovo Membro
 
Data registrazione: 07-07-2006
Messaggi: 3
Predefinito

se come in tutti isollevatori semi moderni ai 2 leve una è l alzata e una il controllo di sforzo ècosi?
Rispondi citando
  #17  
Vecchio 23-01-2007, 14.34.35
L'avatar di Magnifer
Magnifer Magnifer non è connesso
Membro
 
Data registrazione: 23-01-2007
Messaggi: 27
Exclamation Problema al sollevatore Fiat 70-66

Ciao a tutti, ho il sollevatore del mio 70-66 che tende a scendere nel momento in cui è spento!Ho cambiato il filtro dell'olio ma il problema è ancora presente!Qualcuno di voi può aiutarmi?Ho pensato di sostituire l'olio della trasmissione perchè ormai deteriorato!Riuscirò a risolvere oppure dovrò smontarlo?
Grazie a tutti!
Rispondi citando
  #18  
Vecchio 23-01-2007, 14.45.54
MCT-ITA MCT-ITA non è connesso
Utente Cancellato
 
Data registrazione: 26-03-2004
Residenza: Castel Madama (Roma)
Messaggi: 914
Predefinito

Se scende im poco tempo di molti centimetri arrivando quasi alla fine corsa allora dovrai smontarlo, perchè la valvola deputata alla chiusura della luce che impedisce all'olio di tornare indietro non chiude più bene, se invece si abbassa di qualche cm dopo che l'hai lasciato spento e tirato su allora non ti preoccupare molto sulle macchine vecchie succede.
Comunque quest'argomento è più da Officina Agricola quindi se i moderatori potessero spostare sarebbe meglio, per Magnifer benvenuto sul forum, se cerchi su officina agricola sicuramente trovi qualcosa che fa al tuo problema, se vai sul menù a tendina nella voce cerca vedrai che con un pò di tempo riesci a trovare qualcosa ciao.
Rispondi citando
  #19  
Vecchio 23-01-2007, 14.59.17
mefito mefito non è connesso
Moderatore SOS Officina
 
Data registrazione: 26-05-2005
Residenza: Lombardia
Messaggi: 6,948
Predefinito

Citazione:
Originalmente inviato da Magnifer Visualizza messaggio
Ciao a tutti, ho il sollevatore del mio 70-66 che tende a scendere nel momento in cui è spento!Ho cambiato il filtro dell'olio ma il problema è ancora presente!Qualcuno di voi può aiutarmi?Ho pensato di sostituire l'olio della trasmissione perchè ormai deteriorato!Riuscirò a risolvere oppure dovrò smontarlo?
Grazie a tutti!
Se scende con un carico sul sollevatore,potrebbe semplicemente essere la normale usura degli anelli di tenuta sul cilindro,da sostituire solo se "disturba".
Se si abbassa a vuoto allora và verificato,certamente non dipende dal filtro e non sarà modificato dalla sostituzione dell'olio(anche se dovesse essere necessario).
Rispondi citando
  #20  
Vecchio 23-01-2007, 22.44.42
L'avatar di Magnifer
Magnifer Magnifer non è connesso
Membro
 
Data registrazione: 23-01-2007
Messaggi: 27
Predefinito

Grazie per l'aiuto!Alcuni meccanici mi hanno detto di sostituire una valvola che si trova all'esterno e che per giunta è di facile accesso !Voi che dite è possibile che sia lei l'incriminata?Comunque il sollevatore se ne scende con e senza attrezzi montati!Ah ha una piccola perdita su un cuscinetto dello sforzo controllato anche se penso che non dipenda da una cosa banale come questa!
Grazie
Rispondi citando
  #21  
Vecchio 24-01-2007, 00.15.38
mefito mefito non è connesso
Moderatore SOS Officina
 
Data registrazione: 26-05-2005
Residenza: Lombardia
Messaggi: 6,948
Predefinito

Citazione:
Originalmente inviato da Magnifer Visualizza messaggio
Grazie per l'aiuto!Alcuni meccanici mi hanno detto di sostituire una valvola che si trova all'esterno e che per giunta è di facile accesso !Voi che dite è possibile che sia lei l'incriminata?
Non conosco nello specifico questo sollevatore,ma se "alcuni" meccanici ti hanno consigliato di verificare/sostituire quella valvola "e che per giunta è di facile accesso",perchè non iniziare da quella,potrebbe essere la causa,ed è sempre meglio prendere in considerazione prima le parti più semplici.
Rispondi citando
  #22  
Vecchio 24-01-2007, 00.58.07
MCT-ITA MCT-ITA non è connesso
Utente Cancellato
 
Data registrazione: 26-03-2004
Residenza: Castel Madama (Roma)
Messaggi: 914
Predefinito

l'olio dal cuscinetto non centra niente, intanto cambia la valvola a con l'occasione cambia pure l'olio che tanto fresco non sarà.
ps: ma chi ti ha fatto cambiare il filtro?
Rispondi citando
  #23  
Vecchio 24-01-2007, 01.09.02
L'avatar di Magnifer
Magnifer Magnifer non è connesso
Membro
 
Data registrazione: 23-01-2007
Messaggi: 27
Predefinito

Il filtro l'ho cambiato io di mia iniziativa perchè era parecchio che non veniva sostituito!Nel cambiarlo ho notato che l'olio era al quanto deteriorato e così ho pensato semmai di sostituirlo visto che di norma dicono di farlo ogni 1500 ore di lavoro oppure dopo due anni!Comunque il sollevatore arriva a fine corsa più o meno in due tre giorni!

Ultima modifica di Magnifer : 24-01-2007 alle ore 10.23.02 Motivo: Dimenticanza di una cosa
Rispondi citando
  #24  
Vecchio 24-01-2007, 16.46.20
MCT-ITA MCT-ITA non è connesso
Utente Cancellato
 
Data registrazione: 26-03-2004
Residenza: Castel Madama (Roma)
Messaggi: 914
Predefinito

Ci arriva anche se non c'è attaccato nulla?
Rispondi citando
  #25  
Vecchio 24-01-2007, 17.01.54
L'avatar di boccia7
boccia7 boccia7 non è connesso
Membro Senior
 
Data registrazione: 06-06-2005
Residenza: soriano nel cimino
Messaggi: 575
Visit boccia7's Facebook
Predefinito

anche io sul mio landini magari con trincia attaccata oppure una forca che è leggera dopo un'ora il sollevatore si è abbassato di una 20ina di cm ma ciò non mi da fastidio io l'olio del cambio sono da quando è nuovo il landini che non lo cambio e sono 20 anni il colore da giallo è verde scuro comunque ora che la frizione è quasi da cambiare lo farò cambiare
Rispondi citando
  #26  
Vecchio 24-01-2007, 17.55.25
L'avatar di Magnifer
Magnifer Magnifer non è connesso
Membro
 
Data registrazione: 23-01-2007
Messaggi: 27
Predefinito

Purtroppo tende a scendere anche quando non è attaccato nulla sulle sbarre!Comunque il colore dell'olio è nero e nello smontare il filtro mi ha dato l'impressione di bruciato!Volevo chiedere:" se l'olio è molto deteriorato mica le valvole di tenuta incontrano difficoltà nel mantenerlo in pressione nel circuito?Oppure lo stato dell'olio non incide su tutto il meccanismo?"

Aiutatemi!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!! !!!!!!!!!!!!!!!!!!!!!

Ultima modifica di Filippo B : 24-01-2007 alle ore 23.08.29 Motivo: unione messaggi
Rispondi citando
  #27  
Vecchio 25-01-2007, 22.14.07
L'avatar di boccia7
boccia7 boccia7 non è connesso
Membro Senior
 
Data registrazione: 06-06-2005
Residenza: soriano nel cimino
Messaggi: 575
Visit boccia7's Facebook
Predefinito

ma se scende in due giorni di che ti preoccupi è normale a me non importerebbe di sostituire la valvola ansi cambierei l'lio della scatola cambio allora si che partono un po di soldi se non sbaglio le scatole cambio dei fiat hanno più di 50 litri di olio pure io lo devo cambiare
Rispondi citando
  #28  
Vecchio 05-02-2007, 17.06.53
65-66 65-66 non è connesso
Membro
 
Data registrazione: 22-12-2006
Messaggi: 5
Predefinito

ciao magnifer,
anche noi abbiamo avuto lo stesso problema sul 70-66 dt.
questi problemi si verificano di solito dopo tante ore di lavoro.
la prima volta abbiamo solo cambiato la valvola che si trova sotto il sedile (ci sono il segno + e -) che apre o chiude il passaggio dell'olio al sollevatore e che quindi regola la discesa o salita o blocca del tutto. penso che nel tuo caso basti questo, poi se vuoi cambiare l'olio non centra niente, va cambiato e basta come d'altronde i cuscinetti della barra per lo sforzo controllato.
può anche darsi comunque che ci sia una perdita nelle tenute del cilindro, però mi sembra un pò troppo.
a noi e capitato di dover metterci le mani successivamente ad un evento che ci è succcesso .
ci trovavamo in un bosco lontano da casa con rimorcho(monoasse) carichissimo di legna e ho forato un pneumatico del rimorchio in una posizione scomodissima per carmbiarlo, lontananza da casa, copertura linea cellulare zero per chiamare aiuto.
ho Staccato il rimorchio dal trattore o messo il trattore con il sollevatore sotto il telaio del rimorchio, ho alzato il rimorchio.
dal quel momento in poi con il passare del tempo il sollevatore ha cominciato piano piano a dare i primi segni di cedimento, cioè dopo lo spegnimento del motore tempo 2- 3 ore attrezzo a terra e anche senza attrezzo.
Rispondi citando
  #29  
Vecchio 05-02-2007, 22.23.09
L'avatar di Magnifer
Magnifer Magnifer non è connesso
Membro
 
Data registrazione: 23-01-2007
Messaggi: 27
Predefinito

65-66 ti ringrazio delle spiegazioni che mi hai dato!Sei stato chiarissimo!Allora appena posso sostituirò la valvola che mi hai detto!I cuscinetti dello sforzo controllato e l'olio già li ho sostituiti e la situazioine già è migliorata di parecchio!Il sollevatore prima scendeva dopo 2-3 giorni, ora invece dopo circa una settimana (ovviamente senza attrezzo montato sugli stegoli)!So benissimo che è una sciocchezza ma voglio cercare di risolvere, perchè questa cosa non mi va proprio giù!Volevo chiederti mica per caso hai il libretto di uso e manutenzione di questa macchina?Lo sto cercando per mari e per monti ma nemmeno l'ombra!Ho mandato anche un'e-mail alla New Holland ma per ora nessuna risposta!Ti ringrazio ancora e un saluto a tutti da MAGNIFER!!!!!

Ultima modifica di Magnifer : 06-02-2007 alle ore 12.25.41
Rispondi citando
  #30  
Vecchio 25-11-2008, 00.06.01
L'avatar di Babydriver
Babydriver Babydriver non è connesso
Utente DOC
 
Data registrazione: 31-08-2005
Residenza: Abruzzo
Messaggi: 485
Predefinito Problema idraulico sollevatore

salve, ho cercato argomenti simili, ma fino ad adesso a nessuno è capitato questo problema

quando la leva del sollevatore è nel fine corsa superiore, si sente un sibilo, evidentemente proveniente dalla pompa, il tutto cessa se si abbassa la leva di qualche centimetro, il sollevatore funziona regolarmente, cosa può essere?

il regime di rotazione del motore non ha variazioni apprezzabili..la macchina ha un sacco di ore, ma non ha mai dato problemi del genere

Grazie!
__________________
Giovanni
Rispondi citando
Rispondi


Utenti attualmente attivi che stanno leggendo questa discussione: 1 (0 utenti e 1 visitatori)
 
Strumenti
Tipo di vista

Regole di scrittura
Non puoi inserire discussioni
Non puoi inserire repliche
Non puoi inserire allegati
Non puoi modificare i tuoi messaggi

BB code è Attivato
Le faccine sono Attivato
Il codice [IMG] è Attivato
Il codice HTML è Disattivato

Vai al forum


Tutti gli orari sono GMT +2. Adesso sono le 04.21.15.


Powered by vBulletin versione 3.8.7
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd.
Traduzione italiana : www.vBulletin.it
MMT Italia
MMT Italia è il primo portale italiano del settore
macchine movimento terra, industriali e agricole.
MMT Italia Srl
Via Lago di Lesi, 14 - 00019 Tivoli (RM)
Email: - P.IVA 11591861007
Informazioni su MMT Italia