Torna indietro   Forum Macchine > Lavori Agricoli e Forestali > Macchine Agricole > SOS Officina "Agricola"

SOS Officina Agricola
Rispondi
 
Strumenti Tipo di vista
  #421  
Vecchio 05-02-2016, 21.10.56
Spensierato Spensierato non è connesso
Membro
 
Data registrazione: 20-10-2011
Messaggi: 21
Predefinito

Buonasera a tutti,
devo fare un tagliando al fiat 605 c . Possiedo una tanica da 20 l nuova di questo olio : MOBIL GEAR 600 XP 460 iso vg 460 , è indicato per la sost olio motore oppure olio trasmissione? In caso contrario ne acquisto altro con aratteristiche SAE 90 (da voi consigliato voi in precedenza).
Grazie mille x i vostri consigli!!
Rispondi citando
  #422  
Vecchio 06-02-2016, 00.33.35
4RU 4RU non è connesso
Membro
 
Data registrazione: 02-01-2009
Residenza: provincia lodi
Messaggi: 84
Predefinito

per spensierato
il tuo olio iso 460 è per riduttori industriali, NON usare per il motore!
come gradazione corrisponde ad un sae w 90-140.
puoi usarlo per la trasmissione a patto che lo stesso olio non sia usato per impianti idraulici
Rispondi citando
  #423  
Vecchio 06-02-2016, 01.14.23
Spensierato Spensierato non è connesso
Membro
 
Data registrazione: 20-10-2011
Messaggi: 21
Predefinito

Grazie 4RU, quindi se ho capito bene questo tipo di olio essendo nuovo lo posso usare per la trasmissione ed eventualmente da rabboccare il serbatoio idraulico dell'apripista (sempre compreso nel mio 605) e assolutamente non per cambio motore.
Rispondi citando
  #424  
Vecchio 06-02-2016, 01.53.20
mefito mefito non è connesso
Moderatore SOS Officina
 
Data registrazione: 26-05-2005
Residenza: Lombardia
Messaggi: 6,969
Predefinito

Citazione:
Originalmente inviato da Spensierato Visualizza messaggio
Grazie 4RU, quindi se ho capito bene questo tipo di olio ...lo posso usare ..eventualmente da rabboccare il serbatoio idraulico dell'apripista (sempre compreso nel mio 605) e assolutamente non per cambio motore.
A me pareva lo escludesse....
Citazione:
Originalmente inviato da 4RU Visualizza messaggio
puoi usarlo per la trasmissione a patto che lo stesso olio non sia usato per impianti idraulici
Non mi pare adatto neppure per la trasmissione,ma non conosco le prescrizioni specifiche di quel mezzo.
__________________
Ognuno è ciò che è,non ciò che finge di essere....
Rispondi citando
  #425  
Vecchio 06-02-2016, 09.38.31
Cinghiale Cinghiale non è connesso
Membro Senior Hoc
 
Data registrazione: 18-04-2005
Messaggi: 665
Predefinito

Scheda dal sito ufficiale (in lingua Inglese) con caratteristiche del prodotto

Pubblicazione ufficiale panoramica (in lingua Italiana)
Rispondi citando
  #426  
Vecchio 06-02-2016, 15.15.41
L'avatar di Marco Bellincam
Marco Bellincam Marco Bellincam non è connesso
Moderatore officina agricola
 
Data registrazione: 22-01-2010
Residenza: Cisterna di Latina (LT)
Messaggi: 1,937
Predefinito

Confronta le specifiche con l'apposita Tabella
__________________
Marco B
Rispondi citando
Sponsored Links
  #427  
Vecchio 06-02-2016, 21.12.26
Spensierato Spensierato non è connesso
Membro
 
Data registrazione: 20-10-2011
Messaggi: 21
Predefinito

Grazie Mefito per la precisazione, ieri sera quando ho letto il mesaggio di 4RU ero più rinco del solito .....
Cinghiale ho letto le caratteristiche dell'olio e mi sa' che la tanichina la metto da parte!!!!!
Molto bella Marco la tabella che avete messo a disposizione di tutti e sopratutto è molto utile !!!!!
Con quella si riesce a sapere il tipo di olio per i vari trattori
Grazie a tutti
Rispondi citando
  #428  
Vecchio 25-02-2016, 09.06.01
tanzerino89 tanzerino89 non è connesso
Nuovo Membro
 
Data registrazione: 24-08-2012
Messaggi: 1
Question

Salve buongiorno ho acquistato un fiat 605 csm nel complesso la macchina e in condizioni discrete , ma purtroppo si verifica un inconveniente quando si scalda il motore. Si da potenza con acceleratore anche a solo un 1/4 dopo un po inizia ad uscire olio continuamente dallo sfiato vapori olio posizionato al lato del monoblocco sembrerebbe che vada in pressione l olio in quel punto , vi premetto che l accensione a freddo avviene immediatamente e nn presenta fumosità bianca da far pensare a fasce consumate o altro .
prima di tirare giu il motore volevo fare delle prove che cosa mi consigliate ? potrebbe essere guarnizione testata bruciata o qualche condotto lubrificazione otturato?
Rispondi citando
  #429  
Vecchio 25-02-2016, 14.53.48
L'avatar di Marco Bellincam
Marco Bellincam Marco Bellincam non è connesso
Moderatore officina agricola
 
Data registrazione: 22-01-2010
Residenza: Cisterna di Latina (LT)
Messaggi: 1,937
Predefinito

Citazione:
Originalmente inviato da tanzerino89 Visualizza messaggio
...prima di tirare giu il motore volevo fare delle prove che cosa mi consigliate ?...
Controlla il livello dell'olio motore, verifica che non vi sia presenza di gasolio nello stesso (qualche perdita dalla pompa che versa gasolio nella coppa olio motore facendone aumentare la quantità)
Se non trovi bolle di aria o tracce di olio nel liquido del radiatore la testata non dovrebbe avere problemi.
Una banale prova di compressione con apposito strumento per verificare che le fasce elastiche dei cilindri siano in buone condizioni.
__________________
Marco B
Rispondi citando
  #430  
Vecchio 14-06-2016, 00.54.31
aladin aladin non è connesso
Nuovo Membro
 
Data registrazione: 14-06-2016
Messaggi: 1
Predefinito Olio Cambio fiat 605c

Ho appena acquistato un Fiat 605C ...ho cercato di effettuare un minimo di manutenzione oltre ai filtri del gasolio controllare l'olio del sollevatore e dei rulli sono riuscito anche cambiare l'olio del motore con relativo filtro...ma adesso , mi trovo a controllare l'olio del cambio..di ques'ultimo ho capito dove si versa il liquido ma non dove controllare il livello ...mi potete aiutare magari con qualche foto? Grazie mille..
Rispondi citando
  #431  
Vecchio 27-07-2017, 15.43.39
osprey osprey non è connesso
Membro
 
Data registrazione: 04-07-2011
Residenza: Gropparello (PC)
Messaggi: 35
Predefinito Comportamento curioso del sollevatore

Buongiorno a tutti,
Sto procedendo ad una revisione del sollevatore del mio 605, in quanto ha qualche problemino di comportamento.
Il trattore e' stato comprato usato ormai 5 anni fa', ed ha sempre manifestato un po' di carenze sul sollevatore, in sostanza dopo 2/3h di lavoro con attrezzi "sostanziosi" attaccati al sollevatore, quest'ultimo aveva difficolta' ad alzare gli attrezzi.
Analizzando un minimo il comportamento ho notato che la pompa rimaneva sempre sotto sforzo per tenere gli attrezzi sollevati e faceva aumentare la temperatura dell'olio rendendo quindi i trafilamenti sempre piu' evidenti.
Quest'anno poi ha iniziato anche a trafilare olio dalla guarnizione della testa, cosi' mi sono deciso finalmente ad aprirlo.

Ho sostituito appunto la guarnizione della testa, l'o-ring di battuta del pistone (era danneggiato) e la relativa fascia di plastica di contorno.
Dato che a motore spento il sollevatore tornava a terra nel giro di 15/20 minuti ho cambiato anche la valvola di scarico.

Ora il sollevatore si comporta decisamente meglio di prima, e a motore spento gli attrezzi rimangono sollevati (ho lasciato una trincia da 650kg alzata e il giorno dopo era ancora li').

C'e' pero' un comportamento strano, in sostanza quando alzo l'attrezzo, questo arriva a fine corsa correttamente, tenendo la mano sui tubi dell'olio sento che la pompa va a riposo, ma dopo pochi secondi l'attrezzo scende di 1/2 cm ed il controllo di posizione fa' intervenire nuovamente la pompa per riportare l'attrezzo in posizionea. A motore spento l'attrezzo scende effettivamente di un paio di cm e poi rimane li' fermo a oltranza.
Dietro consiglio del meccanico ho cambiato la valvola di sicurezza cilindro, senza pero' risolvere il problema.

Dato che gli attrezzi rimangono su a motore spento, non dovrebbe essere un trafilamento delle tenute del pistone, solo che a questo punto non so bene che pesci pigliare. il consorzio agrario mi dice che Il ricambio della valvola pilota non esiste (o meglio e' la testa intera...), di altri pezzi non saprei cosa andare a guardare...
Si accettano suggerimenti
Rispondi citando
  #432  
Vecchio 27-07-2017, 22.52.57
L'avatar di framister
framister framister non è connesso
Membro
 
Data registrazione: 12-06-2011
Residenza: Napoli
Messaggi: 168
Predefinito

Buonasera ciao osprei ,prova a reggistrare la sensibilità e quella levetta piccola laterale alla testa del sollevatore ,che sicuramente per sostituire le guarnizioni e stata mossa ,,ciao. Fammi sapere.
Rispondi citando
  #433  
Vecchio 29-07-2017, 12.05.04
osprey osprey non è connesso
Membro
 
Data registrazione: 04-07-2011
Residenza: Gropparello (PC)
Messaggi: 35
Predefinito

Grazie del consiglio, ho provato un po' mettendo la levetta in varie posizioni, ma non mi sembra che cambi nulla ne' per quanto riguarda il problema, ne' sul comportamento in generale del sollevatore. In teoria dovrebbe far cambiare la velocita' di reazione ai comandi del sollevatore corretto?
Spostandola sembra proprio che non cambi nulla....
Rispondi citando
  #434  
Vecchio 29-07-2017, 13.21.29
mefito mefito non è connesso
Moderatore SOS Officina
 
Data registrazione: 26-05-2005
Residenza: Lombardia
Messaggi: 6,969
Predefinito

Perchè mai dovrebbe essere la regolazione di sensibilità se lo fa solo a massima alzata?
Non conosco quel sollevatore,chiedo se sia stato registrato correttamente
Il limite di alzata superiore?
__________________
Ognuno è ciò che è,non ciò che finge di essere....
Rispondi citando
  #435  
Vecchio 29-07-2017, 17.26.17
L'avatar di urbo83
urbo83 urbo83 non è connesso
Moderatore Macchine Agricole
 
Data registrazione: 12-09-2004
Residenza: Cesena
Messaggi: 717
Visit urbo83's Facebook Visit urbo83's YouTube
Predefinito

Per informazione: il limite di alzata dovrebbe regolarsi con la vite davanti al tappo di sfiato dell'olio.
__________________
http://www.urbo.altervista.org
Rispondi citando
  #436  
Vecchio 30-07-2017, 14.46.42
osprey osprey non è connesso
Membro
 
Data registrazione: 04-07-2011
Residenza: Gropparello (PC)
Messaggi: 35
Predefinito

Intanto grazie a tutti per il supporto.
Manuale d'officina alla mano stamattina ho verificato taratura limite alzata e registro sensibilita'. Il limite di alzata risultava gia' corretto. La sensibilita' non riesco a farla rientrare invece nella tolleranza prevista, nel senso che devo spostare la leva di comando piu' di quanto indicato nel manuale per scatenare una reazione del sollevatore.
Il problema e' rimasto completamente invariato.
Comunque a parte questo, se l'attrezzo cala quanto serve per scatenare la reazione vuol dire che in un modo o nell'altro l'olio riesce ad uscire dalla camera del pistone.
A questo punto vedro' di provare a cambiare la sferetta di immissione olio (parte 20063490) e gia' che mi tocchera' aprirlo di nuovo vedro' di cambiare anche le tenute del pistone (ormai e' la terza volta, vorrei evitare il quarto sbudellamento del sollevatore)
Se qualcuno del forum e' disponibile a fare una verifica sul proprio sollevatore vorrei chiedere una conferma. Ho smontato la valvola superiore del gruppo 590239, cioe' la valvola in alto, quella con sopra una molla e un tappo, e ho visto che il cilindretto presenta due cave, apparentemente per ospitare degli o-ring. Nella mia valvola pero' questi o-ring non sono presenti, ci sono solo le cave.
Se qualcuno e' disposto a dare una svitata al tappo superiore e dare un'occhiata alla propria valvola mi farebbe un grande favore. Il sollevatore dovrebbe essere lo stesso su tutta la serie cingolata serie oro e molto simile sui mezzi a ruote della stessa serie (a parte lo sforzo controllato).
Grazie ancora a tutti.
Icone allegate
Clicca sull'immagine per ingrandirla

Nome:  Screenshot from 2017-07-30 13:40:06.png‎
Visite: 206
Dimensione:  311.3 KB  
Rispondi citando
  #437  
Vecchio 30-07-2017, 20.50.35
stefano889 stefano889 non è connesso
Membro
 
Data registrazione: 07-03-2009
Messaggi: 136
Predefinito

Salve, osprey.
Ti posso confermare che nella valvola superiore non ci sono gli oring. L' anno scorso ho revisionato il sollevatore del fiat 450.
Per vedere se la valvola di immissione funziona puoi versare un po di benzina e vedere se scende il livello dopo mezz' ora.
Se non dà problemi la valvola inferiore non toccarla.
Io dopo che l 'avevo smontata mi è toccata comprarla nuova perchè quando ho stretto il tappo la valvola aveva cambiato posizione e non faceva più tenuta.
Quindi se quella valvola dà problemi si smonta, si cambia nuova e si cambia anche la rondella di rame calibrata perchè non è normale e si stringe al valore prescritto.
Saluti Stefano
__________________
STEFANO
Rispondi citando
  #438  
Vecchio 02-08-2017, 23.42.53
osprey osprey non è connesso
Membro
 
Data registrazione: 04-07-2011
Residenza: Gropparello (PC)
Messaggi: 35
Predefinito

Ciao Stefano,
Grazie mille per l'informazione sulla valvola superiore. Almeno posso escludere che si tratti di quella.
La valvola inferiore (quella di scarico) e' gia' stata sostituita in quanto inizialmente la pompa idraulica rimaneva sempre sotto sforzo per tenere su gli attrezzi. Al momento invece presenta solo la problematica di cui mi sono lamentato qualche post fa'.
Ho ordinato il ricambio della sferetta di immissione olio e le tenute dello stantuffo, sostituite quelle temo che non rimangano altro imputati che il perno distributore e la testata per intero.
Vi terro' informati appena arrivano i ricambi e trovo un attimo per fare il lavoro.

Ciao,
Francesco
Rispondi citando
  #439  
Vecchio 09-12-2017, 00.25.08
L'avatar di lino1983
lino1983 lino1983 non è connesso
Nuovo Membro
 
Data registrazione: 22-05-2014
Messaggi: 3
Predefinito fiat 605 super

Salve a tutti da qualche mese abbiamo acquistato un 605 super di motore il trattore va benissimo e ancje tutto il resto . l'altro giorno mi sono inbattuto nella registrazione dello sforzo controllatol e posizione controllata, nel momento del rimontaggio dopo averlo lavato e lubricato a dovere e dopo aver stretto tutti i bulloni ho provato ad alzare la fresa e non andava ,cosi ho smontato la rotellina che è dietro e il sollevatore ha incominciato di nuovo a fare il suo lavoro. Molto probabilmente avro sbagliato la registrazione delle 2 rotelle quella sotto e l'altra dietro vicino ai bracci. A qualcuno è capitata questa cosa e soprattutto qualcuno può darmi ina mano x rimetterlo in sesto? Grazie a tutti
Rispondi citando
Rispondi


Utenti attualmente attivi che stanno leggendo questa discussione: 1 (0 utenti e 1 visitatori)
 
Strumenti
Tipo di vista

Regole di scrittura
Non puoi inserire discussioni
Non puoi inserire repliche
Non puoi inserire allegati
Non puoi modificare i tuoi messaggi

BB code è Attivato
Le faccine sono Attivato
Il codice [IMG] è Attivato
Il codice HTML è Disattivato

Vai al forum

Discussioni simili
Discussione Autore discussione Forum Risposte Ultimo messaggio
FIAT 55-66 in officina Alby1941 SOS Officina "Agricola" 43 30-09-2018 12.06.32


Tutti gli orari sono GMT +2. Adesso sono le 23.33.17.


Powered by vBulletin versione 3.8.7
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd.
Traduzione italiana : www.vBulletin.it
MMT Italia
MMT Italia è il primo portale italiano del settore
macchine movimento terra, industriali e agricole.
MMT Italia Srl
Via Lago di Lesi, 14 - 00019 Tivoli (RM)
Email: - P.IVA 11591861007
Informazioni su MMT Italia