Torna indietro   Forum Macchine > Macchine Edili / Industriali > Macchine per il Sollevamento > Carrelli Elevatori

Forum Carrelli Elevatori
Rispondi
 
Strumenti Tipo di vista
  #1  
Vecchio 23-10-2011, 13.32.57
PINCOPALLINO2 PINCOPALLINO2 non è connesso
Membro
 
Data registrazione: 01-02-2011
Messaggi: 298
Predefinito jungh problema trazione

salve ragazzi ho bisogno di un consiglio in merito ad un jungheinrich efg non funziona la trazione e non da allarmi, brucia il fusibile da 20A il 1° a sx quello sotto il teleruttore chave inserendo solo la presa batteria a chiave spenta
se tolgo il fuse funziona idraulico e servosterrzo ok acc ok inv ok sedile ok
presumo sia l'impianto aiuto!!!!!!!!!
Rispondi citando
  #2  
Vecchio 23-10-2011, 15.46.01
L'avatar di Mirko75
Mirko75 Mirko75 non è connesso
Membro Senior Hoc
 
Data registrazione: 25-05-2008
Residenza: Reggiolo (RE)
Messaggi: 612
Predefinito

Prova semplice:
a batteria scollegata con tester in prova continuità un puntale sul negativo,e uno sul fusibile.Dovresti avere un corto circuito,e il tester suona.
Ora provi a escludere una alla volta tutte le varie utenze sul circuito comando fino a quando il tester smette di suonare.
Ciao.
Rispondi citando
  #3  
Vecchio 23-10-2011, 16.29.26
L'avatar di jungh76
jungh76 jungh76 non è connesso
Membro Senior
 
Data registrazione: 21-01-2011
Messaggi: 385
Predefinito

gia'...prova a scollegare prima un impianto e poi l'altro,sicuramente hai un corto sull'uscita di uno dei 2....

tanto per sapere che modello e'?potrei aiutarti piu facilmente
Rispondi citando
  #4  
Vecchio 23-10-2011, 17.11.46
PINCOPALLINO2 PINCOPALLINO2 non è connesso
Membro
 
Data registrazione: 01-02-2011
Messaggi: 298
Predefinito

il carrello è un efg V20-G100 - 650DZ anno 1997 80V
Rispondi citando
  #5  
Vecchio 23-10-2011, 18.23.44
L'avatar di jungh76
jungh76 jungh76 non è connesso
Membro Senior
 
Data registrazione: 21-01-2011
Messaggi: 385
Predefinito

se non sbaglio monta l'impiantone sulla sx?quello combinato...se e' quello credo che dalle parti di roma ci sia qualcuno che e' in grado di ripararlo,ma non so indic.arti chi..
Rispondi citando
  #6  
Vecchio 03-11-2011, 20.50.48
PINCOPALLINO2 PINCOPALLINO2 non è connesso
Membro
 
Data registrazione: 01-02-2011
Messaggi: 298
Predefinito problema jungh

il problema era sull'impianto sezione campi dovuto a cortocircuito MOTORE POMPA strano ma vero
Rispondi citando
Sponsored Links
  #7  
Vecchio 15-11-2011, 13.09.56
PZG PZG non è connesso
Utente Cancellato
 
Data registrazione: 26-01-2011
Messaggi: 45
Predefinito

Hai risolto? Mandalo da giovanni pizzolante
Rispondi citando
  #8  
Vecchio 15-11-2011, 21.21.01
PINCOPALLINO2 PINCOPALLINO2 non è connesso
Membro
 
Data registrazione: 01-02-2011
Messaggi: 298
Predefinito Problema jungh

Citazione:
Originalmente inviato da PZG Visualizza messaggio
Hai risolto? Mandalo da giovanni pizzolante
credevo di aver risolto mi ha chiamato ieri il cliente che fa lo stesso problema
Rispondi citando
  #9  
Vecchio 15-11-2011, 21.52.57
Luca66 Luca66 non è connesso
Membro
 
Data registrazione: 27-05-2010
Messaggi: 189
Predefinito

Hai sostituito l'impianto?Cosa hai fatto per il motore pompa?Ti faccio queste domande perche' mi e' capitato un problema simile,dove dopo poco aver sostituito l'impianto,si e' di nuovo guastato.Dopo averlo di nuovo sostituito ho provato il carrello per almeno 2 ore finche il motore pompa ha iniziato a girare al contrario.Ho provato l'isolamento del motore che e' risultato praticamente nullo.Cambiato il motore pompa il problema e' stato risolto.In questi casi la kelvin risulta essere la soluzione piu' economica.Ciao.
Rispondi citando
  #10  
Vecchio 16-11-2011, 21.14.25
PINCOPALLINO2 PINCOPALLINO2 non è connesso
Membro
 
Data registrazione: 01-02-2011
Messaggi: 298
Predefinito

ciao luca66 ti spiego la prima volta bruciava il fuse 30A campi all'inserimento batteria, servo sterzo e sollevamento ok controllato isolamento batteria e motori trovato pompa a massa riparato, la seconda volta circa 20 ore di lavoro stesso problema brucia fusibile e non ci sono corticircuiti da nessuna parte grazie dell'aiuto
Rispondi citando
  #11  
Vecchio 16-11-2011, 22.39.29
Luca66 Luca66 non è connesso
Membro
 
Data registrazione: 27-05-2010
Messaggi: 189
Predefinito

Scusami ma devo fare l'avvocato del diavolo:sei sicuro che il motore pompa sia stato riparato bene,con quale strumento misuri l'isolamento,se mi dai poi la mat. del mezzo potrei essere piu' preciso nelle indicazioni.Il fusibile da 30 A,che indichi come quello dei campi, dove si trova?
Rispondi citando
Rispondi


Utenti attualmente attivi che stanno leggendo questa discussione: 1 (0 utenti e 1 visitatori)
 
Strumenti
Tipo di vista

Regole di scrittura
Non puoi inserire discussioni
Non puoi inserire repliche
Non puoi inserire allegati
Non puoi modificare i tuoi messaggi

BB code è Attivato
Le faccine sono Attivato
Il codice [IMG] è Attivato
Il codice HTML è Disattivato

Vai al forum

Discussioni simili
Discussione Autore discussione Forum Risposte Ultimo messaggio
jungh. ece 20 luciogreat Carrelli Elevatori 2 18-01-2011 22.56.41


Tutti gli orari sono GMT +2. Adesso sono le 17.47.27.


Powered by vBulletin versione 3.8.7
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd.
Traduzione italiana : www.vBulletin.it
MMT Italia
MMT Italia è il primo portale italiano del settore
macchine movimento terra, industriali e agricole.
MMT Italia Srl
Via Lago di Lesi, 14 - 00019 Tivoli (RM)
Email: - P.IVA 11591861007
Informazioni su MMT Italia