Torna indietro   Forum Macchine > Macchine Edili / Industriali > SOS Officina MMT & Macchine Edili

Forum SOS Officina MMT
Rispondi
 
Strumenti Tipo di vista
  #1  
Vecchio 02-01-2012, 19.36.40
L'avatar di AwO
AwO AwO non è connesso
Moderatore Demolizioni & MMT
 
Data registrazione: 27-06-2004
Residenza: Pavia
Messaggi: 2,262
Predefinito Mosa 145 PSX (motore Perkins

Ciao a tutti

Volevo una piccola informazione,il generatore che utilizziamo per far funzionare una parte dell'impianto,da un po' di tempo , in qualsiasi condizione (freddo,caldo,con poco gasolio,con il pieno) sale e scende di giri da solo.
Sono stati rifatti gli iniettori e la pompa,non è cambiato nulla è andato per un pò e poi tutto è tornato come prima.
Filtri gasolio non sono,filtro aria ok,olio e filtri ok,insomma tutto nuovo,il problema persiste.
Dimenticavo il problema si verifica per qualche secondo poi passa per poi ritornare subito dopo qualche minuto,oppure sparisce per dei gg...un mistero...

Grazie a tutti
__________________
...demolire per riqualificare...
Rispondi citando
  #2  
Vecchio 02-01-2012, 20.36.19
L'avatar di Marco Bellincam
Marco Bellincam Marco Bellincam non è connesso
Moderatore officina agricola
 
Data registrazione: 22-01-2010
Residenza: Cisterna di Latina (LT)
Messaggi: 1,935
Predefinito

Potrebbe essere il sistema di gestione del quadro elettrico, oppure la pompa del gasolio (poco probabile se è stata revisionata) non da ultimo la mancanza di gasolio stesso (che manda in tilt il regolatore interno della pompa ed il motore si accellera o va giù da solo) dovuta al serbatoio o dalle tubazioni sporche, magari lo sfiato del serbatoio stesso chiuso.
Se il motore si spenge da solo oppure viene spento, riparte facilmente o bisogna insistere?
Il tipo di motore e di pompa?
__________________
Marco B
Rispondi citando
  #3  
Vecchio 02-01-2012, 21.12.16
L'avatar di AwO
AwO AwO non è connesso
Moderatore Demolizioni & MMT
 
Data registrazione: 27-06-2004
Residenza: Pavia
Messaggi: 2,262
Predefinito

Il motore si spegne e si accende senza alcun problema, il motore è un 6 cilindri turbo , il tipo di pompa non so come si chiami...
I meccanici parlano anche di un sensore del volano...ma non si spiega perchè l'anomalia si verifichi in condizioni diverse, in maniera imprevedibile, quel che è certo è che gli Hz scendono anche sotto i 40 mettendo in grave difficoltà tutti i motori elettrici...
__________________
...demolire per riqualificare...
Rispondi citando
  #4  
Vecchio 02-01-2012, 21.48.48
L'avatar di Marco Bellincam
Marco Bellincam Marco Bellincam non è connesso
Moderatore officina agricola
 
Data registrazione: 22-01-2010
Residenza: Cisterna di Latina (LT)
Messaggi: 1,935
Predefinito

Dal titolo il modello in quetione dovrebbe essere il seguente:
http://www.mosa.it/uploads/tx_mosa/84146zgb.pdf

Che ha il motore in comune con questo:
http://www.cgt.it/766.pdf

Avendo il regolatore elettronico dei giri motore, potrebbe essere quest'ultimo la causa del problema, come indicato dai meccanici, potrebbe essere il sensore sul volano che dà una lettura distorta.
L'assisenza del gruppo è la stessa di cui fà parte il meccanico, oppure è esterna
__________________
Marco B
Rispondi citando
  #5  
Vecchio 03-01-2012, 09.06.05
L'avatar di AwO
AwO AwO non è connesso
Moderatore Demolizioni & MMT
 
Data registrazione: 27-06-2004
Residenza: Pavia
Messaggi: 2,262
Predefinito

Ciao

L'assistenza è quella della Perkins,non della Mosa.
Per il motore è quello che hai postato,solo che quello che abbiamo non è ancora Common Rail ed ha il generatore della Stamford,l'anno di produzione è 98
Potrebbe essere del vapore dell'olio che sporca il sensore del volano??magari per qualche guarnizione rotta o simile??

Perchè io ho fatto questo ragionamento: le cause meccaniche sono state escluse,quelle puramente elettriche anche,rimangono solo i sensori.
Nel caso del generatore ,quello che legge i giri del volano,anche se non capisco cosa potrebbe farlo impazzire,facendogli leggere i giri errati.
Dopo le feste dovrebbero venire i tecnici e vorrei vederci chiaro per risolvere definitivamente il problema.
__________________
...demolire per riqualificare...
Rispondi citando
  #6  
Vecchio 03-01-2012, 13.15.46
L'avatar di Marco Bellincam
Marco Bellincam Marco Bellincam non è connesso
Moderatore officina agricola
 
Data registrazione: 22-01-2010
Residenza: Cisterna di Latina (LT)
Messaggi: 1,935
Predefinito

Citazione:
Originalmente inviato da AwO Visualizza messaggio

L'assistenza è quella della Perkins,non della Mosa.
Quindi conosceranno eventuali difetti classici del motore.

Citazione:
Originalmente inviato da AwO Visualizza messaggio
Per il motore è quello che hai postato,solo che quello che abbiamo non è ancora Common Rail ed ha il generatore della Stamford,l'anno di produzione è 98
Non essendo Common Rail, presumo che vi sia un'attuatore (elettromeccanico o simile) che azioni l'accelleratore, altro componente questo che potrebbe causare il difetto.

Citazione:
Originalmente inviato da AwO Visualizza messaggio
Potrebbe essere del vapore dell'olio che sporca il sensore del volano??magari per qualche guarnizione rotta o simile??

Perchè io ho fatto questo ragionamento: le cause meccaniche sono state escluse,quelle puramente elettriche anche,rimangono solo i sensori.
Nel caso del generatore ,quello che legge i giri del volano,anche se non capisco cosa potrebbe farlo impazzire,facendogli leggere i giri errati.
Dopo le feste dovrebbero venire i tecnici e vorrei vederci chiaro per risolvere definitivamente il problema.
Potrebbe anche essere semplicemente il sensore lento, che con le vibrazioni si muove, bastano anche pochi decimi di millimetro per far variare la lettura (dipende sempre dal tipo di sensore).
__________________
Marco B
Rispondi citando
Sponsored Links
  #7  
Vecchio 03-01-2012, 18.54.53
L'avatar di AwO
AwO AwO non è connesso
Moderatore Demolizioni & MMT
 
Data registrazione: 27-06-2004
Residenza: Pavia
Messaggi: 2,262
Predefinito

Adesso casusa gelo siamo fermi,appena rimettiamo tutto in moto,provo a controllare il sensore,giusto per vedere se vibra o altro.grazie non avevo considerato una possibile vibrazione
__________________
...demolire per riqualificare...
Rispondi citando
Rispondi


Utenti attualmente attivi che stanno leggendo questa discussione: 1 (0 utenti e 1 visitatori)
 
Strumenti
Tipo di vista

Regole di scrittura
Non puoi inserire discussioni
Non puoi inserire repliche
Non puoi inserire allegati
Non puoi modificare i tuoi messaggi

BB code è Attivato
Le faccine sono Attivato
Il codice [IMG] è Attivato
Il codice HTML è Disattivato

Vai al forum


Tutti gli orari sono GMT +2. Adesso sono le 03.12.03.


Powered by vBulletin versione 3.8.7
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd.
Traduzione italiana : www.vBulletin.it
MMT Italia
MMT Italia è il primo portale italiano del settore
macchine movimento terra, industriali e agricole.
MMT Italia Srl
Via Lago di Lesi, 14 - 00019 Tivoli (RM)
Email: - P.IVA 11591861007
Informazioni su MMT Italia