Torna indietro   Forum Macchine > Macchine Edili / Industriali > Macchine per il Sollevamento > Carrelli Elevatori

Forum Carrelli Elevatori
Rispondi
 
Strumenti Tipo di vista
  #1  
Vecchio 29-05-2018, 12.51.34
ROBINSON ROBINSON non è connesso
Membro
 
Data registrazione: 19-11-2007
Residenza: Potenza
Messaggi: 96
Predefinito Efg v 20

Jungheinrich EFG V 20, matr. 89915G12, Sul display mentre lavora esce scritto per un'attimo LANGSAM ( lentamente) in quel momento nessuna variazione delle prestazioni del carrello, il cliente dice che a volte rallenta.All'accensione del quadro esce scritto STEINBUK LE / KE e poi batt: es. 60% 2101 e.
Gentilmente se mi potete dare delle dritte Grazie

N.B. codici errori non mi risultano.
Rispondi citando
  #2  
Vecchio 29-05-2018, 23.24.48
L'avatar di Mirko75
Mirko75 Mirko75 non è connesso
Membro Senior Hoc
 
Data registrazione: 25-05-2008
Residenza: Reggiolo (RE)
Messaggi: 612
Predefinito

Scusa ma se è Jungheinrich come mai hai un settaggio Steinbock?Non mi è chiaro se rallenta o no con la scritta.
Rispondi citando
  #3  
Vecchio 30-05-2018, 07.30.35
ROBINSON ROBINSON non è connesso
Membro
 
Data registrazione: 19-11-2007
Residenza: Potenza
Messaggi: 96
Predefinito

Grazie per la tua collaborazione Mirko, scusami se non ho anticipato che non ho molta esperienza su jungheinrich, io l'ho provato è la scritta langsam esce per un'attimo ma in quel momento il carrello NON rallenta, il cliente dice che il carrello ogni tanto gli rellenta per poi riprendere il suo normale funzionamento.
Steinbock ????
Rispondi citando
  #4  
Vecchio 31-05-2018, 07.44.39
L'avatar di jungh76
jungh76 jungh76 non è connesso
Membro Senior
 
Data registrazione: 21-01-2011
Messaggi: 385
Predefinito

Ciao..la batteria è ok,a seconda dell'età e possibile che il display sia settato stainbok
Rispondi citando
  #5  
Vecchio 31-05-2018, 07.46.28
L'avatar di jungh76
jungh76 jungh76 non è connesso
Membro Senior
 
Data registrazione: 21-01-2011
Messaggi: 385
Predefinito

Se non ci sono anomalie,controllerei freno a mano,accelleratore(nuovo settaggio),e non ricordo forse ce un sensore posiZione ruote sull'assale posteriore..
Rispondi citando
  #6  
Vecchio 31-05-2018, 21.57.40
ROBINSON ROBINSON non è connesso
Membro
 
Data registrazione: 19-11-2007
Residenza: Potenza
Messaggi: 96
Predefinito

Grazie jungh 76, la batteria è a posto anomalie cioè codici errori per il momento non mi risultano per quanto riguarda il (nuovo settaggio), sono impreparato.Freno a mano ecc. posso verificare.

Ultima modifica di ROBINSON : 04-06-2018 alle ore 20.47.58
Rispondi citando
Sponsored Links
Rispondi


Utenti attualmente attivi che stanno leggendo questa discussione: 1 (0 utenti e 1 visitatori)
 
Strumenti
Tipo di vista

Regole di scrittura
Non puoi inserire discussioni
Non puoi inserire repliche
Non puoi inserire allegati
Non puoi modificare i tuoi messaggi

BB code è Attivato
Le faccine sono Attivato
Il codice [IMG] è Attivato
Il codice HTML è Disattivato

Vai al forum


Tutti gli orari sono GMT +2. Adesso sono le 00.04.04.


Powered by vBulletin versione 3.8.7
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd.
Traduzione italiana : www.vBulletin.it
MMT Italia
MMT Italia è il primo portale italiano del settore
macchine movimento terra, industriali e agricole.
MMT Italia Srl
Via Lago di Lesi, 14 - 00019 Tivoli (RM)
Email: - P.IVA 11591861007
Informazioni su MMT Italia