Torna indietro   Forum Macchine > Lavori Agricoli e Forestali > Lavori Forestali

Forum Lavori Forestali
Rispondi
 
Strumenti Tipo di vista
  #1  
Vecchio 13-02-2010, 11.54.43
maxmal65 maxmal65 non è connesso
Nuovo Membro
 
Data registrazione: 17-01-2010
Messaggi: 8
Predefinito Stihl 028, manutenzioni e riparazioni

Devo cambiare i due ingranaggi che dal pignone trasmettono la rotazione alla pompa dell'olio.
Sapete come si "svita" l'ingranaggio che è avvitato direttamente sulla pompa dell'olio?



Grazie

Massimo
Rispondi citando
  #2  
Vecchio 13-02-2010, 14.13.00
MaxB. MaxB. non è connesso
Utente DOC Area Forestale / Aree Verdi
 
Data registrazione: 12-07-2008
Residenza: varese
Messaggi: 1,961
Predefinito

Citazione:
Originalmente inviato da maxmal65 Visualizza messaggio
Devo cambiare i due ingranaggi che dal pignone trasmettono la rotazione alla pompa dell'olio.
Sapete come si "svita" l'ingranaggio che è avvitato direttamente sulla pompa dell'olio?



Grazie

Massimo
Devi far forza con la lama di un cacciavite a taglio spingendo verso l'alto e contemporaneamente facendo girare la rotella in senso orario.
Rispondi citando
  #3  
Vecchio 15-02-2010, 20.15.10
maxmal65 maxmal65 non è connesso
Nuovo Membro
 
Data registrazione: 17-01-2010
Messaggi: 8
Predefinito carburazione motosega stihl 028

La mia stihl 028 fumava vistosamente e ho deciso di ritoccare la carburazione; ora è nella norma e sembra giri bene ma non sono sicuro di averlo fatto al meglio.
Le due viti sul carburatore H e L indicano high e low (giri alti e bassi) o cosa altro?
C'è una procedura da seguire per ottimizzare la carburazione?
Rispondi citando
  #4  
Vecchio 15-02-2010, 20.20.25
MaxB. MaxB. non è connesso
Utente DOC Area Forestale / Aree Verdi
 
Data registrazione: 12-07-2008
Residenza: varese
Messaggi: 1,961
Predefinito

le regolazioni vanno fatte solo per variare la miscelazione precombustione. Normalmente, in assenza di altre problematiche le viti di regolazione devono essere aperte 1 giro ciascuna, ulteriori regolazioni si fanno solo secondo necessità. Attualmente quanto sono aperte le tue?

p.s. com'è andata con la pompa olio?
Rispondi citando
  #5  
Vecchio 15-02-2010, 20.38.22
maxmal65 maxmal65 non è connesso
Nuovo Membro
 
Data registrazione: 17-01-2010
Messaggi: 8
Predefinito

Con la pompa dell'olio è andata perfettamente; ho sostituito entrambi gli ingranaggi senza problemi anche grazie alle tue istruzioni. Ora lubrifica corettamente, almeno la catena è unta e al massimo diventa tiepida anche dopo aver tagliato molto.
La motosega fumava come una ciminiera e non prendeva i giri, per cui ho deciso di metterci mano.
Intuitivamente avevo avvitato completamente tutte e due le viti per poi svitarle di uno o due giri massimo entrambe in modo da avere un minimo regolare anche dopo il rilascio dell'accelleratore e un massimo non troppo alto perchè altrimenti non tira.
Anche accelerando di colpo sale bene senza vuoti apprezzabili ; il mio timore è che non la abbia carburata per far si che anche sotto sforzo il motore abbia coppia.
La carburazione la aveva fatta qualche meccanico a cui la aveva portata in manutenzione mio cognato; oltre ad averla scarburata completamente, il minimo meccanico era completamente in fondo da tanto che era sballata, aveva rotto gli ingranaggi della pompa dell'olio
Rispondi citando
  #6  
Vecchio 09-09-2010, 13.52.25
vale78 vale78 non è connesso
Nuovo Membro
 
Data registrazione: 09-09-2010
Messaggi: 2
Predefinito stihl 028 av

Ciao a tutti, sono nuovo, mi chiamo Valerio, ho una stihl 028 av che penso abbia un problema di carburazione, da fredda lavora bene ma come si scalda allecerando sembra che il motore affoghi e la catena non gira più. le viti H e L sono svitate di un giro e mezzo l'una, la motosega viene utilizzata a 1400 mt s.l.m. Secondo voi come dovrò agire sulle viti? ciao grazie a tutti
Rispondi citando
Sponsored Links
  #7  
Vecchio 10-09-2010, 14.49.06
Podèt Podèt non è connesso
Membro
 
Data registrazione: 21-01-2010
Residenza: Franciacorta e ValleCamonica
Messaggi: 61
Predefinito

Ciao Valerio, benvenuto.
Il problema da te indicato è quasi sicuramente dovuto alla carburazione, ma non necessariamente legato alla regolazione del carburatore stesso.
La noia lamentata potrebbe anche essere legata ad un problema alle membrane (se vecchie oppure se la macchina viene lasciata a lungo inattiva con la benzina nel carburatore), o ai paraolio di banco (trafilaggi di aria una volta che la macchina arriva a temperatura e le tolleranze dimensionali si assestano).
E' comunque sempre difficoltoso fare una diagnosi a distanza senza poter metter mano alla motosega.
In ogni caso, fermo restando l'impianto di accensione perfettamente efficiente (controlla candela e cavo), prova ad ingrassare la carburazione (gira le viti in senso antiorario 1/8 di giro per volta, e segnati le modifiche per poter tornare indietro) poco per volta. Vedi se migliora altrimenti prenota un check-up in officina.
Rispondi citando
  #8  
Vecchio 11-09-2010, 13.43.52
vale78 vale78 non è connesso
Nuovo Membro
 
Data registrazione: 09-09-2010
Messaggi: 2
Predefinito

Grazie Podet, la motosega e nella casa in montagna, quindi appena vado proverò a ingrassare,poi ti faccio sapere. Vi faccio ancora una domanda, per lasciare la motosega inattiva per un bel periodo ( 6 mesi) quali sono gli accorgimenti da tenere? grazie
Rispondi citando
  #9  
Vecchio 11-09-2010, 19.45.48
L'avatar di gigiu
gigiu gigiu non è connesso
Utente DOC area forestale e giardinaggio
 
Data registrazione: 18-06-2008
Residenza: Lecco
Messaggi: 791
Predefinito

laverei catene,spranga ed ogni altra superficie da segatura ed olio in particolare se hai tagliato resinose usando deresinante sulla" plastica" ed olio/gasolio per il resto . Le catene poi le ungerei con olio motore pulito .
Togli la benzina e svuoti il carburatore,svuoti l'olio catena e risciacqui con gasolio,togli la candela e metti qualche goccia di olio motore facendo fare un paio di giri al pistone poi la rimetti,pulisci il filtro aria , le alette di raffreddamento e le dai il bacino della buonanotte.

aggiunta
mi sono ricordato dopo che è già aperta una discussione sulla cura e manutenzione motoseghe guardaci

Ultima modifica di gigiu : 11-09-2010 alle ore 21.28.19 Motivo: ehhh la memoria
Rispondi citando
  #10  
Vecchio 29-03-2017, 13.16.25
Mauro68 Mauro68 non è connesso
Nuovo Membro
 
Data registrazione: 29-03-2017
Messaggi: 1
Predefinito

Citazione:
Originalmente inviato da vale78 Visualizza messaggio
Ciao a tutti, sono nuovo, mi chiamo Valerio, ho una stihl 028 av che penso abbia un problema di carburazione, da fredda lavora bene ma come si scalda allecerando sembra che il motore affoghi e la catena non gira più. le viti H e L sono svitate di un giro e mezzo l'una, la motosega viene utilizzata a 1400 mt s.l.m. Secondo voi come dovrò agire sulle viti? ciao grazie a tutti
Salve a tutti,
io ho lo stesso problema di Valerio, la mia Stihl 028 AV Wood Boss, si accende in modo regolare ma come inizio a lavorare si affoga e si spegne, se faccio in tempo a dare colpetti di acceleratore senza farla spegnere si riprende ma dopo neanche qualche minuto si affoga di nuovo e si spegne. Altra particolarità è che la catena si indurisce e non gira (se la punto a terra su un cartone per il test dell'olio vedo che l'olio dalla catena esce).
La porto dal meccanico e mi dicono che è un problema di carburazione e che purtroppo il carburatore per questa macchina non lo fanno più.
Sento un altro meccanico e mi dice che non è un problema di carburazione (!) altrimenti neanche si accenderebbe, ma è un problema di bobina e di pompa olio catena per una spesa di 200€.
Sento un terzo meccanico autorizzato stihl a cui faccio cambiare bobina. Il problema permane.
La motosega si accende ma dopo qualche minuto di lavoro si accelera, si affoga e si spegne. Praticamente inutilizzabile.
Ne deduco che la bobina non era da cambiare (100€).
Sono disperato.
Sapete aiutarmi?
Sapete se si trovano carburatori ancora in giro?
Mi dispiace dover avere una macchina del genere e non poterla usare...
Grazie
Rispondi citando
  #11  
Vecchio 04-04-2017, 08.47.58
marcodelma marcodelma non è connesso
Nuovo Membro
 
Data registrazione: 10-03-2017
Messaggi: 5
Predefinito

Il fatto che si accelera da sola, cosa che si amplifica provando a lasciarla al minimo e ruotarla in diverse posizioni, lascerebbe pensare ai paraoli di banco ormai logori. Cosi fosse la spesa da sostenere per sostituirli sarebbe poca cosa.
Rispondi citando
  #12  
Vecchio 28-03-2018, 10.26.30
maxmal65 maxmal65 non è connesso
Nuovo Membro
 
Data registrazione: 17-01-2010
Messaggi: 8
Predefinito sthil 028av si accende e si spegne subito dopo

Ho una sthil 028AV che dopo essere stata spenta funzionante al successivo utilizzo, pochi giorni dopo, ha presentato il seguente problema.
All'accensione funziona per pochi secondi per poi spegnersi in fase di accellerazione. Ho controllato la candela ed è asciutta per cui ne deduco sia un problema di carburazione.
Sembrerebbe che la miscela non riesca a fluire sufficientemente. Ho provato a regolare le viti di carburazione inutilmente.
Pensavo di smontare il carburatore e provare a pulirlo.
Qualche suggerimento?
Rispondi citando
Rispondi


Utenti attualmente attivi che stanno leggendo questa discussione: 1 (0 utenti e 1 visitatori)
 
Strumenti
Tipo di vista

Regole di scrittura
Non puoi inserire discussioni
Non puoi inserire repliche
Non puoi inserire allegati
Non puoi modificare i tuoi messaggi

BB code è Attivato
Le faccine sono Attivato
Il codice [IMG] è Attivato
Il codice HTML è Disattivato

Vai al forum

Discussioni simili
Discussione Autore discussione Forum Risposte Ultimo messaggio
Manutenzioni e riparazioni fiat 70C, 70Ci, AD7 (solo trattore) carro SOS Officina "Agricola" 176 20-09-2017 16.11.07
Fiat 60 - 65 c e simili, riparazioni e manutenzioni bibba SOS Officina "Agricola" 88 25-08-2017 12.16.35


Tutti gli orari sono GMT +2. Adesso sono le 10.31.07.


Powered by vBulletin versione 3.8.7
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd.
Traduzione italiana : www.vBulletin.it
MMT Italia
MMT Italia è il primo portale italiano del settore
macchine movimento terra, industriali e agricole.
MMT Italia Srl
Via Lago di Lesi, 14 - 00019 Tivoli (RM)
Email: - P.IVA 11591861007
Informazioni su MMT Italia