Torna indietro   Forum Macchine > Lavori Agricoli e Forestali > Lavori Forestali

Forum Lavori Forestali
Rispondi
 
Strumenti Tipo di vista
  #31  
Vecchio 03-08-2013, 18.28.21
E355 E355 non è connesso
Utente DOC
 
Data registrazione: 21-07-2010
Messaggi: 1,608
Predefinito

Citazione:
Originalmente inviato da ogher Visualizza messaggio
unica cosa fa una puzza come di frittura che prima non faceva!!! il problema non è la miscela, uso olio husqvarna e la stessa la uso nel decespugliatore o nelle altre motoseghe senza puzzare. per voi a che è dovuto??? cattiva combustione legate a un danno del pistone spero di no....
sono fiducioso nella risposta di gente più esperta
Cambia l'olio refrigerante della catena.
Rispondi citando
  #32  
Vecchio 06-08-2013, 23.36.46
L'avatar di ogher
ogher ogher non è connesso
Membro
 
Data registrazione: 09-12-2005
Residenza: BASILICATA o LUCANIA
Messaggi: 117
Predefinito

proverò, ma anche l'olio che uso è marca dolmar, lo uso nella dolmar 4600, con la stessa miscela e puzza zero. mistero!!!

grazie cmq
Rispondi citando
  #33  
Vecchio 06-08-2013, 23.55.22
varg varg non è connesso
Membro
 
Data registrazione: 11-04-2013
Messaggi: 75
Predefinito

Credo che l'utente E355 intendesse l'olio catena, non quello della miscela(anche io sono dell'idea che la causa sia l'olio per catena). Non é che sbadatamente nel fare il pieno di olio ne hai rovesciato/sbrodolato un poco sulla marmitta?
Rispondi citando
  #34  
Vecchio 19-08-2013, 00.28.38
L'avatar di ogher
ogher ogher non è connesso
Membro
 
Data registrazione: 09-12-2005
Residenza: BASILICATA o LUCANIA
Messaggi: 117
Predefinito

si scusate mi sono espresso male, l'olio lubrificante che uso è marca dolmar, ed è lo stesso che uso nelle altre motoseghe tra cui la dolmar 4600 che sto utilizzando in coppia con la 039 per la sramatura e dicevo sia 'oilio catena che la miscela è la stessa e non puzza !!
l'odore è così forte che penso di metterla a riposo!!
Rispondi citando
  #35  
Vecchio 19-08-2013, 07.47.36
L'avatar di deggio
deggio deggio non è connesso
Moderadore area Sollevamento
 
Data registrazione: 28-01-2007
Residenza: Castelfranco Emilia
Messaggi: 1,393
Visit deggio's Facebook
Predefinito

Secondo me è colato dell'olio catena sulla marmitta, o si è verificato, anche se in maniera lieve, un errore in un rifornimento con scambio dei serbatoi.
E' il tipico odore di olio catena bruciato
__________________
Più lavoro e meno ferie
Rispondi citando
  #36  
Vecchio 19-08-2013, 23.28.29
L'avatar di ogher
ogher ogher non è connesso
Membro
 
Data registrazione: 09-12-2005
Residenza: BASILICATA o LUCANIA
Messaggi: 117
Predefinito

deggio mi sà che ha indovinato, infatti la mts è rimasta 4 -5 gg ferma ed è colato molto olio, oggi guardandola bene per capire che è successo ho visto che l'olio catena cola da sotto la pompa e mi sà che cola non solo a riposo ma anche durante il lavoro ed ecco che con il calore della mts...frigge.... !! comunque tornando alla perdita mi sembra che cola dalla vite di regolazione della mandata dell'olio può essere ??
Rispondi citando
Sponsored Links
  #37  
Vecchio 20-08-2013, 14.36.02
L'avatar di deggio
deggio deggio non è connesso
Moderadore area Sollevamento
 
Data registrazione: 28-01-2007
Residenza: Castelfranco Emilia
Messaggi: 1,393
Visit deggio's Facebook
Predefinito

Può essere.
Dovresti provare a pulire tutto bene e non accenderla, per controllare se perde da ferma o se è un residuo nel carter.
Potrebbe essere una guarnizione rotta o un tubino rotto
__________________
Più lavoro e meno ferie
Rispondi citando
  #38  
Vecchio 14-09-2013, 02.09.10
L'avatar di transcar25
transcar25 transcar25 non è connesso
Membro
 
Data registrazione: 13-05-2012
Residenza: Genova
Messaggi: 35
Predefinito problemi di avviamento husqvarna 545

Ciao a tutti ho parecchi problemi con la mia nuova motosega husqvarna 545 nel senso che dopo un periodo di inattivita di due o tre mesi devo dannarmi per metterla in moto. Da cosa può dipendere ? Qualcuno di voi conosce bene questa macchina ? La motosega è stata acquistata a dicembre scorso ed ha eseguito regolarmente ed egregiamente l'abbattimento di circa 200 quintali di legna.....unica nota se passava più di una settimana tra un utilizzo e l'altro stentava a partire.....grazie per chiunque voglia aiutarmi.
Rispondi citando
  #39  
Vecchio 14-09-2013, 08.20.20
L'avatar di deturpator
deturpator deturpator non è connesso
Moderatore Manutenzione Aree Verdi
 
Data registrazione: 28-09-2006
Residenza: Verona
Messaggi: 1,744
Predefinito

Io non conosco la 545 ma ho la 562 alla fine sempre la stessa generazione...... Anche la mia 562 talvolta fa fatica a partire, ma dopo massimo 8-10 strappi va in moto.....

Io penso che sia dovuto al fatto che quando si era messa giù le condizioni climatiche cioè temperatura dell'aria ed umidità magari erano molto diverse dalle condizioni attuali e la carburazione è rimasta tarata sui vecchi valori.....

Magari qualche specializzato sa qualcosa di più......
__________________
GAAAASSSSSSSSSSSSSS
Rispondi citando
  #40  
Vecchio 14-09-2013, 08.27.54
L'avatar di deggio
deggio deggio non è connesso
Moderadore area Sollevamento
 
Data registrazione: 28-01-2007
Residenza: Castelfranco Emilia
Messaggi: 1,393
Visit deggio's Facebook
Predefinito

Citazione:
Originalmente inviato da transcar25 Visualizza messaggio
Ciao a tutti ho parecchi problemi con la mia nuova motosega husqvarna 545 nel senso che dopo un periodo di inattivita di due o tre mesi devo dannarmi per metterla in moto. Da cosa può dipendere ? Qualcuno di voi conosce bene questa macchina ? La motosega è stata acquistata a dicembre scorso ed ha eseguito regolarmente ed egregiamente l'abbattimento di circa 200 quintali di legna.....unica nota se passava più di una settimana tra un utilizzo e l'altro stentava a partire.....grazie per chiunque voglia aiutarmi.
Consider4ando che è ancora ampiamente in garanzia non esiterei a riportarla dal concessionario.
Probabilmente un aggiornamento del software ti risolverà i problemi.
__________________
Più lavoro e meno ferie
Rispondi citando
  #41  
Vecchio 14-09-2013, 21.16.05
massi68 massi68 non è connesso
Nuovo Membro
 
Data registrazione: 14-09-2013
Messaggi: 4
Predefinito

salve a tutti sono nuovo iscritto del forum,ho un prob. con motosega opem 155 jolli automatic,motore grippato non si sa come"righe al cilindro ad al pistone,parte superioredel pistone tutta intaccata,fasce incollate da un lato"mix sempre la stessa tanica già usata due mesi fà,qualcuno mi sa dire che cilindrata ha,dicono forse 55,mi serve un cilindro, ed un pistone completo,posso mettere un motore di un'altra cilindrata es.modello opem 157?
Rispondi citando
  #42  
Vecchio 14-09-2013, 23.59.35
L'avatar di transcar25
transcar25 transcar25 non è connesso
Membro
 
Data registrazione: 13-05-2012
Residenza: Genova
Messaggi: 35
Predefinito

Ciao ragazzi , oggi in preda al nervosismo ed alla sclero totale sono andato presso un rivenditore ed ho acquistato una candela....tanto per provare ed effettivamente dopo una decina di strappi la motosega ha cominciato a borbottare. .....e dopo alcuni minuti di riscaldamento si è messa a funzionare degnamente .....indovinate un po ' cosa mi è stato detto dal meccanico dell officina ? Ovviamente in maniera del tutto ufficiosa alcuni modelli delle nuove serie per l'esattezza due xp e la mia hanno problemi al carburatore.....prima ed ultima husqvarna per quanto mi riguarda. ....ho sempre utilizzato oleomac e mai avuto noie....parte sempre al secondo strappo e mai cambiato una candela in tredici anni di servizio....ed ovviamente va ancora......
Rispondi citando
  #43  
Vecchio 15-09-2013, 11.11.08
E355 E355 non è connesso
Utente DOC
 
Data registrazione: 21-07-2010
Messaggi: 1,608
Predefinito

Effettivamente una Oleomac di trent'anni mai ha dato problemi d'avviamento,poi eroga un fiume d'0lio catena ma dopo dieci minuti finisce l'erogazione ed è impossibile utilizzarla!!
Rispondi citando
  #44  
Vecchio 16-09-2013, 00.06.25
L'avatar di transcar25
transcar25 transcar25 non è connesso
Membro
 
Data registrazione: 13-05-2012
Residenza: Genova
Messaggi: 35
Predefinito

Effettivamente se dovessi descrivere un difetto oleomac è proprio quello dell'erogazione dell'olio catena troppo abbondante ma so per certo che sui nuovi modelli sono intervenuti in tal senso sulla pompa.....quindi....comunque nelle mie anche sulla 936 l'erogazione è si abbondante ma mai inutilizzabile come descritto da e355....forse la sua ha un problema diverso e più serio.....
Rispondi citando
  #45  
Vecchio 18-09-2013, 04.43.25
L'avatar di transcar25
transcar25 transcar25 non è connesso
Membro
 
Data registrazione: 13-05-2012
Residenza: Genova
Messaggi: 35
Predefinito

Ciao ragazzi....aggiornamenti sulla questione 545.....con tutta probabilità sarà un problema di carburatore ma anche quando viene rifornita la motosega crea una depressione nel serbatoio che non fa arrivare miscela al carburatore....quindi consiglio del meccanico interpellato rifornire ma mai completamente ed in fase di primo avviamento della giornata aprire il tappo serbatoio in modo da sfiatare. ....comunque domani collegheremo la centralina della motosega al computer e vedremo cosa dicono i vari valori e parametri....sembra che i maggiori problemi di carburazione siano sulle 550 e 560 ... ...speriamo di risolvere.....
Rispondi citando
  #46  
Vecchio 18-09-2013, 06.34.50
L'avatar di deturpator
deturpator deturpator non è connesso
Moderatore Manutenzione Aree Verdi
 
Data registrazione: 28-09-2006
Residenza: Verona
Messaggi: 1,744
Predefinito

Ma allora non era la candela? Io rifarei una prova rimontando la vecchia vedendo che succede per capire bene, visto che la collegate al computer...... in modo da indentificare il vero problema.....
__________________
GAAAASSSSSSSSSSSSSS
Rispondi citando
  #47  
Vecchio 19-09-2013, 18.46.46
sun 68 sun 68 non è connesso
Membro
 
Data registrazione: 31-03-2008
Residenza: lecce
Messaggi: 117
Predefinito

Citazione:
Originalmente inviato da transcar25 Visualizza messaggio
Ciao a tutti ho parecchi problemi con la mia nuova motosega husqvarna 545 nel senso che dopo un periodo di inattivita di due o tre mesi devo dannarmi per metterla in moto. Da cosa può dipendere ? Qualcuno di voi conosce bene questa macchina ? La motosega è stata acquistata a dicembre scorso ed ha eseguito regolarmente ed egregiamente l'abbattimento di circa 200 quintali di legna.....unica nota se passava più di una settimana tra un utilizzo e l'altro stentava a partire.....grazie per chiunque voglia aiutarmi.
Scusami.....ma il dubbio sorge: Ma non èche ti sei preso un bidone ....................No ?
Rispondi citando
  #48  
Vecchio 19-09-2013, 18.54.37
sun 68 sun 68 non è connesso
Membro
 
Data registrazione: 31-03-2008
Residenza: lecce
Messaggi: 117
Predefinito

Citazione:
Originalmente inviato da transcar25 Visualizza messaggio
Ciao ragazzi , oggi in preda al nervosismo ed alla sclero totale sono andato presso un rivenditore ed ho acquistato una candela....tanto per provare ed effettivamente dopo una decina di strappi la motosega ha cominciato a borbottare. .....e dopo alcuni minuti di riscaldamento si è messa a funzionare degnamente .....indovinate un po ' cosa mi è stato detto dal meccanico dell officina ? Ovviamente in maniera del tutto ufficiosa alcuni modelli delle nuove serie per l'esattezza due xp e la mia hanno problemi al carburatore.....prima ed ultima husqvarna per quanto mi riguarda. ....ho sempre utilizzato oleomac e mai avuto noie....parte sempre al secondo strappo e mai cambiato una candela in tredici anni di servizio....ed ovviamente va ancora......
Ora che ricordo......ho avuto un problema simile con la mia 576 xp A.T. e non era altro che la bulloneria del collettore allentata, c'è voluto un pò per capirlo........controlla le bullonerie del gruppo termico e alimentazione.....non chè lo scarico.........se prende aria non và in compressione come dovrebbe e ancora peggio crea depressioni.......

A proposito di mts un pò bidoni.........sapete dirmi se il gruppo termico della dolmar ps221 è rettificabile con la relativa sostituzione del pistone, fasce e paraoli?.....O la devo buttare ai ferri vecchi?
Rispondi citando
  #49  
Vecchio 19-09-2013, 19.31.13
E355 E355 non è connesso
Utente DOC
 
Data registrazione: 21-07-2010
Messaggi: 1,608
Predefinito

Se il gruppo termico è come tutti gli altri,cioè il tipo cromato non è rettificabile,ma si sostituisce tutto,per questa operazioni ci sono varie possibilità come gruppi distribuiti da AMA ricambi.
Rispondi citando
  #50  
Vecchio 20-09-2013, 18.04.51
sun 68 sun 68 non è connesso
Membro
 
Data registrazione: 31-03-2008
Residenza: lecce
Messaggi: 117
Predefinito

Citazione:
Originalmente inviato da E355 Visualizza messaggio
Se il gruppo termico è come tutti gli altri,cioè il tipo cromato non è rettificabile,ma si sostituisce tutto,per questa operazioni ci sono varie possibilità come gruppi distribuiti da AMA ricambi.
Ok grazie, andrò sul sito dell'AMA per dare un'occhiata, sinceramente ricomprare il gruppo termico ex novo penso che costi un bel pò.....tantovale cambiare la mts.....o no?
Rispondi citando
  #51  
Vecchio 21-09-2013, 10.44.12
E355 E355 non è connesso
Utente DOC
 
Data registrazione: 21-07-2010
Messaggi: 1,608
Predefinito

E' da valutare il costo del ricambio,il valore della mts contro il costo della nuova.
In genere i cilindri cromati non subiscono particolari danni,se non ci sono righi signifivcativi puoi risolvere anche con la sostituzione delle sole fasce.
Vanno controllati i cuscinetti dell'asse motore e se necessario cambiati con i paraoli,questa parte con le relative guarnizioni di chiusura è una parte fondamentale per il buon funzionamento in un motore 2t.
Rispondi citando
  #52  
Vecchio 21-09-2013, 17.07.24
L'avatar di transcar25
transcar25 transcar25 non è connesso
Membro
 
Data registrazione: 13-05-2012
Residenza: Genova
Messaggi: 35
Predefinito

Per deturpator: appena rientrero' in possesso della mts farò senz'altro la prova della candela......per sun 68 : penso sia un problema di carburatore comunque farò i controlli di cui parli a bulloneria scarico etc. ....per quanto riguarda il bidone non so che dirti in quanto la 545 è l'ultima mts tra le semiprofessionali prima di passare alle serie xp ed è allestita già con componentistica xp quindi......inoltre il meccanico del centro husqvarna a cui mi sono affidato lamenta noie del genere proprio a modelli della serie xp.....se uno prende bidoni da husky allora cosa compra ? Il centro di cui parlo è anche stihl e a detta dello stesso meccanico husqvarna è più avanti.....
Rispondi citando
  #53  
Vecchio 24-09-2013, 18.05.21
sun 68 sun 68 non è connesso
Membro
 
Data registrazione: 31-03-2008
Residenza: lecce
Messaggi: 117
Predefinito

Citazione:
Originalmente inviato da transcar25 Visualizza messaggio
Per deturpator: appena rientrero' in possesso della mts farò senz'altro la prova della candela......per sun 68 : penso sia un problema di carburatore comunque farò i controlli di cui parli a bulloneria scarico etc. ....per quanto riguarda il bidone non so che dirti in quanto la 545 è l'ultima mts tra le semiprofessionali prima di passare alle serie xp ed è allestita già con componentistica xp quindi......inoltre il meccanico del centro husqvarna a cui mi sono affidato lamenta noie del genere proprio a modelli della serie xp.....se uno prende bidoni da husky allora cosa compra ? Il centro di cui parlo è anche stihl e a detta dello stesso meccanico husqvarna è più avanti.....
Purtroppo anche la mia 576 xp AT mi ha dato problemi d'avviamento all'inizio, e non ti dico come mi arrabbiavo quando, trovandomi in compagnia di altri manutentori del verde, mi faceva fare figuracce.........
Rispondi citando
  #54  
Vecchio 24-09-2013, 22.13.20
varg varg non è connesso
Membro
 
Data registrazione: 11-04-2013
Messaggi: 75
Predefinito

Se il mio meccanico si azzarda a dirmi di riempire il serbatoio a metà gli sego la scrivania dell'ufficio a metà. Non si deve creare depressione nel serbatoio tale da crear malfunzionamenti. Ho avuto un problema simile alla 372 (quando c'era bisogno di metterci la grinta si "sedeva" per mancanza di benzina) e il meccanico ha sistemato lo sfiato che creava appunto depressione nel serbatoio. La mts peró partiva bene dava noie solo ad alto numero di giri quindi non credo sia collegato al problema che hai. Per quanto riguarda le marche guarda ho quasi sempre usato husqvarna (parecchie) e anche a loro non tutte le ciambelle escono col buco...peró come impasto son buone. Ad altri produttori magari riescono sempre col buco ma hanno un saporaccio...
Rispondi citando
  #55  
Vecchio 12-10-2013, 14.25.42
L'avatar di transcar25
transcar25 transcar25 non è connesso
Membro
 
Data registrazione: 13-05-2012
Residenza: Genova
Messaggi: 35
Predefinito

Ciao ragazzi direi che ho risolto....alla fine sostituzione in garanzia del carburatore...adesso al terzo strappo parte senza problemi....e carbura molto meglio...sono pronto per l'inizio di stagione....un sentitissimo ringraziamento per l'officina centro husqy a cui mi sono rivolto per professionalità e gentilezza....
Rispondi citando
  #56  
Vecchio 14-10-2013, 16.39.32
cff cff non è connesso
Nuovo Membro
 
Data registrazione: 07-12-2008
Messaggi: 4
Predefinito Gestione carburatori motoseghe

Sono proprietario di una motosega Shindaiwa E 305 AV e Homelite super XL, chiedo un consiglio. A fine stagione alcuni suggeriscono di svuotare il serbatoio della miscela e di far funzionare il motore fino ad esaurimento della miscela nel carburatore per evitare incollaggi della membrana. Altri sconsigliano questa procedura poiché sostengono che così facendo la membrana stessa si secca. Voi cosa suggerite? Ringrazio e saluto. Eugenio
Rispondi citando
  #57  
Vecchio 14-10-2013, 18.27.49
L'avatar di Belluno
Belluno Belluno non è connesso
Membro
 
Data registrazione: 05-06-2013
Messaggi: 229
Predefinito

Citazione:
Originalmente inviato da cff Visualizza messaggio
A fine stagione alcuni suggeriscono di svuotare il serbatoio della miscela e di far funzionare il motore fino ad esaurimento della miscela nel carburatore per evitare incollaggi della membrana. Altri sconsigliano questa procedura poiché sostengono che così facendo la membrana stessa si secca.
Ciao, il primo metodo è esattamente quanto riportano i manuali d'uso e manutenzione di vari attrezzi a motore (anche decespugliatori, ecc).
Tuttavia c'è chi si trova meglio a svuotare il serbatoio lasciando pieno il carburatore: visto che comunque il poco carburante evapora gradualmente nei mesi di fermo, penso sia una sorta di compromesso per "salvar capra e cavoli" (scusate l'espressione ma penso renda l'idea).
C'è un ulteriore metodo comunque: svuotare il serbatoio, far esaurire la miscela nel carburatore e poi metter nel serbatoio un poco di miscela alchilata (la cui durata senza decadimenti è di un paio di anni, poi è meglio usarla e bon), avviare il motore (così si è sicuri che il carburatore sia pieno) poi spegnere e mettere a riposo così com'è. Al riavvio, utilizzare la macchina normalmente fino ad esaurimento carburante e far il pieno con la miscela classica. Costo di una confezione di alchilata da 1 litro: circa 6 euro. Se si trova, però, molti negozi tengono solo da 5 lt in su. Nota: un litro basta per mettere a riposo più macchine ovviamente, mica occorre fare il pieno fino all'orlo!
Rispondi citando
  #58  
Vecchio 15-10-2013, 21.43.55
L'avatar di deturpator
deturpator deturpator non è connesso
Moderatore Manutenzione Aree Verdi
 
Data registrazione: 28-09-2006
Residenza: Verona
Messaggi: 1,744
Predefinito

Citazione:
Originalmente inviato da transcar25 Visualizza messaggio
Ciao ragazzi direi che ho risolto....alla fine sostituzione in garanzia del carburatore...adesso al terzo strappo parte senza problemi....e carbura molto meglio...sono pronto per l'inizio di stagione....un sentitissimo ringraziamento per l'officina centro husqy a cui mi sono rivolto per professionalità e gentilezza....
Bene.... vedi che alla fine tutto è stato risolto..... talvolta bisogna pazientare.....

Alla mia 562xp cambieranno la marmitta, l'avviamento, lo sfiato serbatoio e poi non vorrei sbagliare, ma penso anche il carburatore..... Si è vero è un fastidio ma alla fine c'è solo da ammirare la correttezza del produttore..... che in molti casi cerca sempre di nascondersi..... almeno in questo caso è stato sincero......
__________________
GAAAASSSSSSSSSSSSSS
Rispondi citando
  #59  
Vecchio 20-10-2013, 12.43.59
cff cff non è connesso
Nuovo Membro
 
Data registrazione: 07-12-2008
Messaggi: 4
Predefinito

Citazione:
Originalmente inviato da Belluno Visualizza messaggio
Ciao, il primo metodo è esattamente quanto riportano i manuali d'uso e manutenzione di vari attrezzi a motore (anche decespugliatori, ecc).
Tuttavia c'è chi si trova meglio a svuotare il serbatoio lasciando pieno il carburatore: visto che comunque il poco carburante evapora gradualmente nei mesi di fermo, penso sia una sorta di compromesso per "salvar capra e cavoli" (scusate l'espressione ma penso renda l'idea).
C'è un ulteriore metodo comunque: svuotare il serbatoio, far esaurire la miscela nel carburatore e poi metter nel serbatoio un poco di miscela alchilata (la cui durata senza decadimenti è di un paio di anni, poi è meglio usarla e bon), avviare il motore (così si è sicuri che il carburatore sia pieno) poi spegnere e mettere a riposo così com'è. Al riavvio, utilizzare la macchina normalmente fino ad esaurimento carburante e far il pieno con la miscela classica. Costo di una confezione di alchilata da 1 litro: circa 6 euro. Se si trova, però, molti negozi tengono solo da 5 lt in su. Nota: un litro basta per mettere a riposo più macchine ovviamente, mica occorre fare il pieno fino all'orlo!
Per Belluno, rispondo in ritardo a causa di malfunzionamenti di Explorer.
Ti ringrazio per la risposta così tempestiva ed esauriente. Saluti.
Rispondi citando
  #60  
Vecchio 02-12-2013, 16.43.43
Gianluca79 Gianluca79 non è connesso
Nuovo Membro
 
Data registrazione: 02-12-2013
Messaggi: 7
Predefinito

Buona sera, Sono appena iscritto ma già da diiversi anni Vi leggo e non posso che complimentarvi con voi.
Il mio problema è questo: Mi è stata regalata una motosega da potatura falcons 2500 un po di mesi fa l' ho portata da un meccanico per una messa a punto e a suo dire ha cambiato i tubicini di depressione e regolato il minimo è andata bene ed ho lavorato! Ora dopo un pò di tempo che è stata ferma non parte o meglio parte solo se do qualche pompatina di benzina ma poi si spegne cosa può essere? Si puo sistemare? Sono nuovo in queste cose ma con tanta voglia di imparare! GRAZIE
Rispondi citando
Rispondi


Utenti attualmente attivi che stanno leggendo questa discussione: 1 (0 utenti e 1 visitatori)
 
Strumenti
Tipo di vista

Regole di scrittura
Non puoi inserire discussioni
Non puoi inserire repliche
Non puoi inserire allegati
Non puoi modificare i tuoi messaggi

BB code è Attivato
Le faccine sono Attivato
Il codice [IMG] è Attivato
Il codice HTML è Disattivato

Vai al forum

Discussioni simili
Discussione Autore discussione Forum Risposte Ultimo messaggio
Motoseghe: Problemi & Soluzioni Belinone Lavori Forestali 1476 07-01-2013 07.06.27


Tutti gli orari sono GMT +2. Adesso sono le 05.25.26.


Powered by vBulletin versione 3.8.7
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd.
Traduzione italiana : www.vBulletin.it
MMT Italia
MMT Italia è il primo portale italiano del settore
macchine movimento terra, industriali e agricole.
MMT Italia Srl
Via Lago di Lesi, 14 - 00019 Tivoli (RM)
Email: - P.IVA 11591861007
Informazioni su MMT Italia