Torna indietro   Forum Macchine > Macchine Edili / Industriali > Macchine per il Sollevamento > Carrelli Elevatori

Forum Carrelli Elevatori
Rispondi
 
Strumenti Tipo di vista
  #1  
Vecchio 22-03-2016, 15.00.54
debugger debugger non è connesso
Membro
 
Data registrazione: 05-04-2007
Messaggi: 27
Predefinito Problema Montini 2000E anno 1989

Ciao a tutti,
sto lavorando su un vecchio Montini 2000E,impianto ad scr.
Durante il funzionamento la macchina ha sempre accesa la spia rossa con il disegno di un scr+ingranaggio e a colpi appare sul display a due cifre il num. 07 e si sente un relè interno penso al display,commutare per un attimo; ciò nonostante la macchina funziona regolarmente.
Qualcuno mi sa dare qualche informazione?
Grazie a tutti!
Rispondi citando
  #2  
Vecchio 22-03-2016, 18.43.22
L'avatar di Mirko75
Mirko75 Mirko75 non è connesso
Membro Senior
 
Data registrazione: 25-05-2008
Residenza: Reggiolo (RE)
Messaggi: 536
Predefinito

Citazione:
Originalmente inviato da debugger Visualizza messaggio
Ciao a tutti,
sto lavorando su un vecchio Montini 2000E,impianto ad scr.
Durante il funzionamento la macchina ha sempre accesa la spia rossa con il disegno di un scr+ingranaggio e a colpi appare sul display a due cifre il num. 07 e si sente un relè interno penso al display,commutare per un attimo; ciò nonostante la macchina funziona regolarmente.
Qualcuno mi sa dare qualche informazione?
Grazie a tutti!
Riesci ad identificare il tipo di pannello elettronico? A me risulta uno Zapi ZUM.
Rispondi citando
  #3  
Vecchio 22-03-2016, 19.44.16
Tugnela Tugnela non è connesso
Utente Cancellato
 
Data registrazione: 30-12-2010
Residenza: MB ( Italy )
Messaggi: 655
Predefinito

Ciao ,
concordo con Mirko75 se riesci a farci sapere il chopper montato , a me risultavano diverse versioni ( che andavano dall'ev10 della GE allo Zu poi Zum della Zapi ) ma non vorrei ricordare male .
Avrei quattro domande :
- Il display dove ritengo trovi il simbolo scr-ingranaggio è quadrato è ha dei tasti ?
- Quando vedi l'allarme per caso davanti al 07 hai un segno - ( meno ) o altro ?
- quando hai l'allarme cioè ti appare per brevi istanti il 07 , se ho capito ,funziona OK , per caso hai notato che va in riduzione velocità e che il servo sterzo è OK poi si riattiva allo scomparire dell'allarme ?
- hai verificato che non ci sia dispersione e che per caso il problema possa succedere per calo di tensione ?

Se riesci almeno a farci sapere il tipo di chopper vediamo come poterti dare qualche info per risolvere .

Tienici aggiornati e facci sapere

Ciao
Tugnela

Ultima modifica di Tugnela : 22-03-2016 alle ore 20.08.52
Rispondi citando
Rispondi


Utenti attualmente attivi che stanno leggendo questa discussione: 1 (0 utenti e 1 visitatori)
 
Strumenti
Tipo di vista

Regole di scrittura
Non puoi inserire discussioni
Non puoi inserire repliche
Non puoi inserire allegati
Non puoi modificare i tuoi messaggi

BB code è Attivato
Le faccine sono Attivato
Il codice [IMG] è Attivato
Il codice HTML è Disattivato

Vai al forum

Discussioni simili
Discussione Autore discussione Forum Risposte Ultimo messaggio
Montini Romeo1935 Carrelli Elevatori 4 25-08-2015 09.02.31
jcb 804 anno 1995 problema joystick pate SOS Officina MMT & Macchine Edili 6 22-12-2014 22.33.28
Problemi di sollevamento toyota 4fb25 anno 1989 HERABAU Carrelli Elevatori 5 11-07-2014 22.45.18
OM 3.15N del 1989 Tugnela Carrelli Elevatori 2 05-01-2013 22.43.05
Dm 28/12/1989 Loco MMT - Domande e Opinioni 1 28-01-2005 16.46.19


Tutti gli orari sono GMT +2. Adesso sono le 03.15.14.


Powered by vBulletin versione 3.8.7
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
Traduzione italiana : www.vBulletin.it
MMT Italia
MMT Italia è il primo portale italiano del settore
macchine movimento terra, industriali e agricole.
MMT Italia Srl
Via Lago di Lesi, 14 - 00019 Tivoli (RM)
Email: info@mmtitalia.it - P.IVA 11591861007
Informazioni su MMT Italia