Torna indietro   Forum Macchine > Macchine Edili / Industriali > SOS Officina MMT & Macchine Edili

Forum SOS Officina MMT
Rispondi
 
Strumenti Tipo di vista
  #1  
Vecchio 11-09-2018, 14.12.39
Dagri Dagri non è connesso
Membro
 
Data registrazione: 10-03-2005
Residenza: Colli Piacentini
Messaggi: 142
Predefinito Komatsu PC78 strano problema dopo traslazione

Ciao a tutti, vi sottopongo uno strano fenomeno che da un po' di tempo succede al mio PC78 MR6 del 2004, con circa 2500 ore di lavoro:


- A qualsiasi regime, senza effettuare alcuna traslazione, lavoro con braccio, ralla, eventuale trincia collegata su impianto martello, etc. per tutti i minuti che voglio, a qualsiasi regime motore, effettuando anche movimenti sotto massimo sforzo senza alcun problema (ovviamente se effettuo movimenti gravosi la velocità dei movimenti diminuisce).


- Successivamente effettuo traslazione sui cingoli, senza notare strani rallentamenti o impuntamenti.


- Finita la traslazione, anche se solo di mezzo metro, alla ripresa del lavoro con braccio etc., la macchina non ha più forza, ad ogni minimo movimento di braccio o ralla dallo scarico esce fumo nero e/o il motore si spegne.


- Per poter di nuovo azionare regolarmente il braccio dopo una traslazione, senza che il motore si spenga devo attendere circa 2 minuti senza muovere leve.


- Ho inoltre notato che dopo circa un'ora di lavoro il fenomeno si acuisce, ovvero se entro la prima ora dopo aver riavviato il motore a seguito di spegnimento, riprendo subito a poter usare regolarmente i vari movimenti; dopo un'ora anche se riaccendo il motore non riesco a lavorare subito ma devo aspettare due minuti con motore acceso senza muovere leve.


Ho esposto il caso all'assistenza, hanno fatto un controllo generale (purtroppo non ho i dettagli di ciò che hanno verificato) ma non sono riusciti a risolvere il caso.


Potete darmi qualche suggerimento per superare il problema ?
Rispondi citando
  #2  
Vecchio 11-09-2018, 14.25.58
mefito mefito non è connesso
Moderatore SOS Officina
 
Data registrazione: 26-05-2005
Residenza: Lombardia
Messaggi: 6,949
Predefinito

Strano,sembrerebbe una problematica tale da poterne essere individuata con una verifica delle pressioni.
Chi é intervenuto aveva strumenti e competenze adeguate?
__________________
Ognuno è ciò che è,non ciò che finge di essere....
Rispondi citando
  #3  
Vecchio 11-09-2018, 15.03.02
Dagri Dagri non è connesso
Membro
 
Data registrazione: 10-03-2005
Residenza: Colli Piacentini
Messaggi: 142
Predefinito

Evidentemente no... non ero presente quando l'assistenza tecnica Komatsu di zona è venuta ad effettuare il controllo,ma da quanto mi è stato riferito hanno verificato cose basilari (filtri, livelli, provato qualche minuto la macchina), poi sono andati dicendo che tutto era regolare...
Dato che chi è intervenuto non mi ha dato impressione di competenza, ed il problema è persistente, mi sono rivolto al forum per aver qualche indicazione su verifiche che potrei effettuare personalmente e/o per chiedere se nella mia zona ci sono meccanici un po' più efficaci.
Rispondi citando
  #4  
Vecchio 17-09-2018, 12.07.45
riccardo281063 riccardo281063 non è connesso
Esperto Mmt
 
Data registrazione: 30-01-2006
Residenza: Ferrara
Messaggi: 860
Predefinito

lavori e vai bene...
poi fai la traslazione (cosa che impegna molto la pompa) che va bene...
ti fermi e muovi il braccio ed "uccidi il motore"

... mi verrebbe da pensare che la pompa resti in regolazione massima... però la macchina non ha più forza.... (questo è strano)...

Se ho ragione sul fatto che resta in massima portata, però la macchina, pur con poca forza dovrebbe essere velocissima nei movimenti...

Comunque ha ragione mefito... 2 manometri ... però ci vuole una persona che conosce l'impianto...

verificare la PLs e la PPLs perché se anche il deltaP è corretto, mi è successo che tutto era traslato verso l'alto

Se succede questo, potrebbero anche evidenziarsi problemi di avviamento... come se la batteria fosse scarica.

Comunque le diagnosi a distanza fanno schifo... ci vuole un esperto!
Rispondi citando
  #5  
Vecchio 17-09-2018, 12.44.22
mefito mefito non è connesso
Moderatore SOS Officina
 
Data registrazione: 26-05-2005
Residenza: Lombardia
Messaggi: 6,949
Predefinito

Ma in casi come questo,con problematiche macroscopiche,non è credibile che un'assistenza qualificata affermi di non aver individuato le anomalie.
__________________
Ognuno è ciò che è,non ciò che finge di essere....
Rispondi citando
  #6  
Vecchio 18-09-2018, 07.47.08
riccardo281063 riccardo281063 non è connesso
Esperto Mmt
 
Data registrazione: 30-01-2006
Residenza: Ferrara
Messaggi: 860
Predefinito

il sistema è un po complesso... la traduzione sui manuali in italiano un po fuorviante. in questo caso però leggo una contraddizione che non mi "squinquera"...
la macchina non ha forza ma il motore muore sotto sforzo... boh

domanda per Dagri: c'è il selettore power/economy sulla tua macchina?

il motore muore sotto sforzo anche se lo tieni al massimo????
Rispondi citando
Sponsored Links
  #7  
Vecchio 04-10-2018, 13.16.49
Dagri Dagri non è connesso
Membro
 
Data registrazione: 10-03-2005
Residenza: Colli Piacentini
Messaggi: 142
Predefinito

Grazie per l'interessamento, per lavori di stagione con maggior priorità ho tenuto fermo il PC78 nelle ultime settimane, ma a breve devo riprendere a utilizzarlo, e dovrò per forza trovare una soluzione.


Il selettore power/economy c'è, ma in ciascuna delle due posizioni il problema si manifesta indifferentemente.


Con il motore ai massimi giri, entro i citati due minuti circa dopo traslazione, appena accenno un movimento del braccio o rotazione torretta si ha fumata nera e calo di giri... se procedo nel movimento come farei normalmente, si spegne.
Praticamente la stessa cosa come ai medi regimi, anche se muovendo i comandi con estrema lentezza posso magari finire un'operazione senza aspettare i due minuti di "stabilizzazione".


Le batterie sono vecchiotte ma senza particolari problemi ad avviare il motore al primo colpo.


Chiedo cortesemente se , magari con MP, potete indicarmi assistenza anche non ufficiale ma di cui avete buone referenze nella mia zona, da contattare per far controllare la macchina come si deve.










Citazione:
Originalmente inviato da riccardo281063 Visualizza messaggio
il sistema è un po complesso... la traduzione sui manuali in italiano un po fuorviante. in questo caso però leggo una contraddizione che non mi "squinquera"...
la macchina non ha forza ma il motore muore sotto sforzo... boh

domanda per Dagri: c'è il selettore power/economy sulla tua macchina?

il motore muore sotto sforzo anche se lo tieni al massimo????
Rispondi citando
Rispondi


Utenti attualmente attivi che stanno leggendo questa discussione: 1 (0 utenti e 1 visitatori)
 
Strumenti
Tipo di vista

Regole di scrittura
Non puoi inserire discussioni
Non puoi inserire repliche
Non puoi inserire allegati
Non puoi modificare i tuoi messaggi

BB code è Attivato
Le faccine sono Attivato
Il codice [IMG] è Attivato
Il codice HTML è Disattivato

Vai al forum

Discussioni simili
Discussione Autore discussione Forum Risposte Ultimo messaggio
problema su traslazione fh 200.3 agricola79 SOS Officina MMT & Macchine Edili 8 10-08-2016 22.41.46
Mini O&K: problema con la traslazione palolo SOS Officina MMT & Macchine Edili 5 23-10-2013 21.37.33
Manitou 735 - problema pistone di traslazione [2011] albdesmo SOS Officina MMT & Macchine Edili 20 01-02-2012 20.23.34


Tutti gli orari sono GMT +2. Adesso sono le 23.15.32.


Powered by vBulletin versione 3.8.7
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd.
Traduzione italiana : www.vBulletin.it
MMT Italia
MMT Italia è il primo portale italiano del settore
macchine movimento terra, industriali e agricole.
MMT Italia Srl
Via Lago di Lesi, 14 - 00019 Tivoli (RM)
Email: - P.IVA 11591861007
Informazioni su MMT Italia