Torna indietro   Forum Macchine > Lavori Agricoli e Forestali > Macchine Agricole > Storia delle Macchine Agricole

Storia delle Macchine Agricole
Rispondi
 
Strumenti Tipo di vista
  #1  
Vecchio 12-05-2006, 18.23.29
Globus70 Globus70 non è connesso
Membro
 
Data registrazione: 21-02-2005
Residenza: Prov. Pisa
Messaggi: 24
Predefinito ►[RESTAURO] Landini Testacalda

Salve a Tutti,
Finalmente ho fatto le foto al mio Landini che come accennato parecchi post fa' ho personalmente restaurato.
secondo me è bellissimo....
Ciao Gio
Icone allegate
Clicca sull'immagine per ingrandirla

Nome:  DSCN0522.jpg‎
Visite: 7967
Dimensione:  133.8 KB   Clicca sull'immagine per ingrandirla

Nome:  DSCN0534.jpg‎
Visite: 3518
Dimensione:  84.8 KB   Clicca sull'immagine per ingrandirla

Nome:  DSCN0532.jpg‎
Visite: 4761
Dimensione:  120.0 KB   Clicca sull'immagine per ingrandirla

Nome:  DSCN0536.jpg‎
Visite: 17599
Dimensione:  136.4 KB  

Clicca sull'immagine per ingrandirla

Nome:  DSCN0543.jpg‎
Visite: 3729
Dimensione:  113.3 KB  
Rispondi citando
  #2  
Vecchio 13-05-2006, 18.02.08
L'avatar di Miche
Miche Miche non è connesso
Membro
 
Data registrazione: 11-04-2006
Residenza: Carpi (Mo)
Messaggi: 96
Predefinito

per il motore hai rettificato il cilindro o hai cambiato solo i segmenti? rettificare il cilindro costa sicuramente tanto perchè poi bisogna cambiare il pistone.....
il bloccaggio del differenziale come è fatto internamente? cioè ci sono 2 ingranaggi che ingranano sulle ruote collegate ai semiassi ma queste ruote sono sempre in presa o sono collegate ad un eccentrico e scendono ad ingranare solo quando serve? oppure le ruote sono su un albero sempre in presa con un innesto scorrevole al centro? dici che sia riproducibile?
Rispondi citando
  #3  
Vecchio 19-05-2006, 17.56.54
L'avatar di 411 R
411 R 411 R non è connesso
Membro
 
Data registrazione: 30-11-2004
Residenza: Vinchio (AT)
Messaggi: 47
Predefinito L45

Ciao a tutti,

L' L45 del mio amico e terminato. Posto alcune foto del finito e prossimamente con + tempo vi mandero' qualche foto del "durante" il restauro.
Icone allegate
Clicca sull'immagine per ingrandirla

Nome:  finito 1.jpg‎
Visite: 4315
Dimensione:  87.4 KB  
__________________
Ciao
411 R - Fabio

Ultima modifica di 411 R : 01-02-2008 alle ore 09.49.20
Rispondi citando
  #4  
Vecchio 04-01-2007, 10.50.09
Globus70 Globus70 non è connesso
Membro
 
Data registrazione: 21-02-2005
Residenza: Prov. Pisa
Messaggi: 24
Predefinito Schizza Olio

Vorrei sottoporre a voi esperti di Landini testa calda questo mio problema:
da quando ho restaurato completamente il mio L45, (le foto sono a pag 16 di questa discussione), rifacendo anche il motore nuovo, la macchina ha cominciato a schizzare olio dalla marmitta. Premetto che posseggo da sempre il trattore e prima di fare il lavoro al motore ci potevo andare in giro con la camicia bianca, mentre ora ci vogliono gli occhiali oltre che una tuta usa e getta. Aggiungo che ho verificato il recupero olio dal carter e funziona. ho anche provato a cambiare tipo di olio, adesso uso un olio unigrado SAE 60 minerale e le cose sono leggermente migliorate. concludo che non è stata toccata la vite di regolazione portata olio ma ad occhio mi sembra che ne vada molto.
In attesa di consigli saluti e buon anno a tutti.
Giovanni.
Rispondi citando
  #5  
Vecchio 04-01-2007, 11.13.19
L'avatar di Rodeo95
Rodeo95 Rodeo95 non è connesso
Membro
 
Data registrazione: 26-12-2004
Residenza: Asti
Messaggi: 308
Predefinito

èabbastanza normale che un testacalda sputi un po' di olio dala marmitta, soprattutto nell'uso "da sfilata", cioè quando non è sotto sforzo.
anche il mio L25 (al quale non è stata toccata la pompa perchè ha ancora le viti sigillate OLF) sputa un po' di olio dalla marmitta.
Ora, se hai toccato la pompa, magari ti inietta troppo olio nel cilindro e quindi ti sputa troppo olio.
Un'altra causa che potrebbe far sputare più olio del normale è se non hai svuotato recentemente l'olio dal carter che raccoglie l'olio che ha lubrificato la biella. Se c'è troppo olio accumulato(andrebbe scaricato prima di ogni accensione) questo può finire nel cilindro e quindi bruciato e sputato via dallo scarico
Rispondi citando
  #6  
Vecchio 04-01-2007, 11.24.31
Globus70 Globus70 non è connesso
Membro
 
Data registrazione: 21-02-2005
Residenza: Prov. Pisa
Messaggi: 24
Predefinito

Fatto alesaggio a 223 mm. - pistone nuovo - fasce nuove - spinotto - nuovo,
Sono sicuro che è olio di lubrificazione, si vede benissimo anche dall'estremità della marmitta che è olio, poi quando si spegne il motore dallo sfiato inferiore della marmitta gocciola olio. Il filtro di aspirazione cosa c'entra?
Rispondi citando
Sponsored Links
  #7  
Vecchio 04-01-2007, 21.51.11
L'avatar di HD 15
HD 15 HD 15 non è connesso
Membro
 
Data registrazione: 05-11-2005
Residenza: modena italy
Messaggi: 54
Predefinito

il filtro di aspirazione non è bagno d'olio!, le tenute laterali dell'albero motore,im che stato sono , da un lato c'è olio della trasmissione, dall'altro c'è l'olio della catena, se calano possono essere queste....., da qualche parte vi entra pure....se non è la pompa abbondante
__________________
HD 15
Rispondi citando
  #8  
Vecchio 05-01-2007, 10.33.44
Globus70 Globus70 non è connesso
Membro
 
Data registrazione: 21-02-2005
Residenza: Prov. Pisa
Messaggi: 24
Predefinito

x Rodeo
L25 non ha il recupero olio dal carter per cui può darsi che se non si spurga l'olio schizzi più del dovuto. l'L45 ha il recupero, cioè un tubetto che parte da sotto il carter, tramite la pompa fa' passare l'olio dal filtro per poi rimandarlo nel serbatoio. Se tutto questo funziona, come io ho verificato, non c'è problema di accumulo dell'olio nel carter.
x HD15
la tenuta per l'olio della trasmissione la fa il "livello", cioè se c'è troppo olio nella trasmissione si può verificare che venga schizzato dal volano sinistro, ma questo non è il mio caso. Piuttosto io mi domado come mai due anni fa' prima che facessi il motore nuovo non schizzava olio e ora si??
Grazie per l'interessamento e saluti. Gio
Rispondi citando
  #9  
Vecchio 16-01-2007, 16.03.48
Bazzo Bazzo non è connesso
Membro
 
Data registrazione: 06-10-2006
Residenza: Orgiano (VI)
Messaggi: 15
Predefinito Pompa Lubrificazione

Ciao a tutti.
Da un po' di tempo mi sto dedicando alla risistemazione (definirlo restauro mi sembra un po' eccessivo) di un Landini Velite comprato tempo a dietro (a peso di ferro vecchio!!) da un contadino che se ne voleva sbarazzare (Che culo!!!).
Sono uno studente di ingegneria e dunque di Landini non ne capisco ancora molto.
Per fortuna, a casa ho un manuale d'uso e menutenzione dell'L25 e dunque un po' di spunti li ho presi da lì.
Veniamo al dunque: sulla pompa per la lubrificazione forzata si trova un alberino con un particolare attacco per l'innesto di un manettino che serve a lubrificare il motore prima della messa in moto. Per fare ciò (leggo sul manuale dell'L25) bisogna spingere l'alberino verso il basso, questo si sgancia dall'albero che arriva dalla scatola del regolatore e può quindi esser fatto girare a mano. Sul Velite dovrebbe accadere la stessa cosa, dato che ho già provato su altri.
Sul mio però l'alberino dove va innestato il manettino resta sempre basso, quindi in teoria resta sempre sganciato dall'albero che gli trasmette il moto.
Bisogna quindi smontare la pompa della lubrificazione forzata.
COME SE FA'???
La prima cosa che mi viene in mente di fare è smontare la calottina d'alluminio con le tre alette, che si dovrebbe svitare. E poi? Cosa trovo sotto? Nessuno di voi ha disegni tecnici, esplosi delle parti di ricambio o altro da mostrarmi?
Per dovere di cronaca, non ho molti soldi da spendere (dato che non lavoro ancora) quindi prego le persone che vogliono fare affari vendendo fotocopie di libretti d'uso e menutenzione o simili di non mandarmi messaggi pubblicitari!!
Ringrazio sin da ora le persone che gentilmente sapranno darmi una mano per risolvere il mio problema.
Rispondi citando
  #10  
Vecchio 13-02-2007, 14.02.27
Emmy Emmy non è connesso
Nuovo Membro
 
Data registrazione: 13-02-2007
Messaggi: 1
Question landini testa calda

Io ho 3 landini 25 45 e veliter

ho il 45 che secondo me non va come dovrebbe andare perchè:
ha una erogazione di potenza che va e viene certe volte tira e in altri momenti va meno
Mi è stato detto che all interno della regolazione dell acceleratore ( nel motore ) c'è una vite da regolare per l'erogazione del gasolio sotto sforzo in base al colore del fumo se nero o bianco.

ne sapete qualcosa ????????????
Rispondi citando
  #11  
Vecchio 13-02-2007, 18.40.39
Carraro turbo Carraro turbo non è connesso
Utente Cancellato
 
Data registrazione: 16-07-2005
Residenza: Cuneo
Messaggi: 236
Predefinito

Citazione:
Originalmente inviato da Bazzo Visualizza messaggio
Ciao a tutti.
Da un po' di tempo mi sto dedicando alla risistemazione (definirlo restauro mi sembra un po' eccessivo) di un Landini Velite comprato tempo a dietro (a peso di ferro vecchio!!) da un contadino che se ne voleva sbarazzare (Che culo!!!).
Sono uno studente di ingegneria e dunque di Landini non ne capisco ancora molto.
Per fortuna, a casa ho un manuale d'uso e menutenzione dell'L25 e dunque un po' di spunti li ho presi da lì.
Veniamo al dunque: sulla pompa per la lubrificazione forzata si trova un alberino con un particolare attacco per l'innesto di un manettino che serve a lubrificare il motore prima della messa in moto. Per fare ciò (leggo sul manuale dell'L25) bisogna spingere l'alberino verso il basso, questo si sgancia dall'albero che arriva dalla scatola del regolatore e può quindi esser fatto girare a mano. Sul Velite dovrebbe accadere la stessa cosa, dato che ho già provato su altri.
Sul mio però l'alberino dove va innestato il manettino resta sempre basso, quindi in teoria resta sempre sganciato dall'albero che gli trasmette il moto.
Bisogna quindi smontare la pompa della lubrificazione forzata.
COME SE FA'???
La prima cosa che mi viene in mente di fare è smontare la calottina d'alluminio con le tre alette, che si dovrebbe svitare. E poi? Cosa trovo sotto? Nessuno di voi ha disegni tecnici, esplosi delle parti di ricambio o altro da mostrarmi?
Per dovere di cronaca, non ho molti soldi da spendere (dato che non lavoro ancora) quindi prego le persone che vogliono fare affari vendendo fotocopie di libretti d'uso e menutenzione o simili di non mandarmi messaggi pubblicitari!!
Ringrazio sin da ora le persone che gentilmente sapranno darmi una mano per risolvere il mio problema.
Il mio consiglio è questo: prova a smontarla per conto tuo!
A meno che tu rompa qualcosa, ed è molto difficile, sicuramente riuscirai a capire cosa c'è di rotto e riparare la pompa.

Anche io non avevo la minima idea di come fosse fatto l'impianto idraulico della Landinetta, ma quando l'ho fatto a pezzi ho individuato le parti da cambiare e l'ho risistemato, senza essere né un esperto né averlo mai visto.

PS: se vi fossero parti da sostituire nel tuo Landini, metti in conto di spendere qualcosa...
Rispondi citando
  #12  
Vecchio 14-02-2007, 15.53.59
Bazzo Bazzo non è connesso
Membro
 
Data registrazione: 06-10-2006
Residenza: Orgiano (VI)
Messaggi: 15
Predefinito Fatto!!

Effettivamente, dopo aver provato a chiedere un po' in giro e non aver trovato risposte certe, mi son messo a smontare la pompa per conto mio ed effettivamente non è niente di complicato. Tra l'altro mi son accorto che la pompa non era nemmeno rotta, semplicemente il grasso era diventato talmente duro da bloccare l'azionamento manuale. E' bastata una bella lavata con un po' di nafta ed ora tutto va a perfezione!!

Ora vi pongo un'altro problema, che mi lascia un po' perplesso (ma neanche tanto!): dato che la pompa della lubrificazione era una zozzità, ho smontato pure il regolatore (la scatola nella quale entra il comando dell'acceleratore) per fare un po' di pulizia.
Successivamente ho aggiunto l'olio nuovo considerando come "livello max" il raccordo idraulico piegato verso l'alto, tappato da una vite in ottone, che si trova alla base del regolatore.
Ciò che mi lascia perplesso è la quantità d'olio necessaria per raggiungere tale livello: con circa 1kg di olio son arrivato al pelo del raccordo. Però mi sembra un po' poco, considerate le dimensioni della scatola del regolatore!!
Qualcuno di voi sa dirmi di preciso le quantità di lubrificante necessarie per il Vélite??
Grazie infinite!!
Rispondi citando
  #13  
Vecchio 25-02-2007, 13.08.46
Carraro turbo Carraro turbo non è connesso
Utente Cancellato
 
Data registrazione: 16-07-2005
Residenza: Cuneo
Messaggi: 236
Predefinito

Ho notato che in nessun Landini né altro testacalda che abbia visto (a parte l'Ursus), non vi è il tubo per il recupero della nafta dell'iniettore.

Come mai?
Rispondi citando
  #14  
Vecchio 27-02-2007, 10.11.21
Bazzo Bazzo non è connesso
Membro
 
Data registrazione: 06-10-2006
Residenza: Orgiano (VI)
Messaggi: 15
Predefinito Erogazione

Caro Emmy,
Mi sono informato un po' in merito al regolatore per il mio Velite, dunque credo di poterti dare qualche consiglio.
Se il regolatore dell'L45 è a masse centrifughe come quello del Velite (premetto che non lo so!), puoi provare a smontane il coperchio e vedere la "situazione" al suo interno: il regolatore, appunto per come è stato progettato, è molto sensibile, dunque una "perturbazione" del sistema potrebbe alterarne il funzionamento. Per perturbazione intendo olio più o meno presente, più o meno degradato, l'eventuale presenza di sporcizia o altro.
Dopo aver verificato che all'interno del regolatore sia tutto in ordine, dando un'occhiata veloce dovresti vedere (se appunto è come per il Velite), una vite che permette di regolare il precarico della molla collegata al comando dell'acceleratore. Sul mio quella è l'unica regolazione possibile, fatta salva un'altra vite di regolazione che però serve solo a limitare il movimento massimo della leva dell'acceleratore.
Ciò che ti consiglio di fare è dunque un' accurata pulizia generale del regolatore, metterci olio nuovo (io ho messo un sae 15/40 ma non so se sia il più indicato) e poi provare. Se così non và, allora prova ad agire sulla vite di regolazione. In questo caso però non sò darti consigli, non ho esperienza in merito.
Buon lavoro!!

Ultima modifica di Bazzo : 27-02-2007 alle ore 13.45.27
Rispondi citando
  #15  
Vecchio 12-04-2007, 20.50.51
L'avatar di 411 R Muletto
411 R Muletto 411 R Muletto non è connesso
Membro
 
Data registrazione: 11-04-2006
Messaggi: 47
Predefinito

Ciao a tutti,
vorrei sapere il codice della vernice originale per un Landini 30,il carro e magari se è possibile anche quello dei cerchi.
Grazie in anticipo
__________________

411R Muletto
Rispondi citando
  #16  
Vecchio 13-04-2007, 09.54.16
Carraro turbo Carraro turbo non è connesso
Utente Cancellato
 
Data registrazione: 16-07-2005
Residenza: Cuneo
Messaggi: 236
Predefinito

Per i cerchi cerca il "Giallo Landini", un buon colorificio l'avrà sicuramente.
Per il grigio io ho usato il RAL 9006 ma non so se sia proprio uguale a quello originale...
Rispondi citando
  #17  
Vecchio 13-04-2007, 10.43.06
L'avatar di Rodeo95
Rodeo95 Rodeo95 non è connesso
Membro
 
Data registrazione: 26-12-2004
Residenza: Asti
Messaggi: 308
Predefinito

Citazione:
Originalmente inviato da 411 R Muletto Visualizza messaggio
Ciao a tutti,
vorrei sapere il codice della vernice originale per un Landini 30,il carro e magari se è possibile anche quello dei cerchi.
Grazie in anticipo
se vuoi sapere il colore originale di un landini 30, devi raschiare gli strati di vernice non originale fino ad arrivare al primo strato

infatti, da quello che so, solo a partire dal modello 35/8 la landini ha utilizzato una colorazione fissa per i propri trattori. prima usava un po' i colori che aveva a disposizione sul momento. Ho visto cerchi gialli, arancioni e rossi, poi carri con diverse tonalità di grigio, fino ad arrivare a un grigio/verdino quasi tendente all'azzurro.

per verificare il colore originale puoi smontare il filtro dell'aria, normalmente l'interno del cilindro che contiene il filtro dell'aria non viene mai verniciato e quindi mantiene il colore originale.
Per i cerchi, prova a smontare una ruota anteriore e guardare la parte che era attaccata al mozzo, di solito li ci sono meno strati di vernice (o se sei fortunato c'è ancora quella originale.

porta poi i pezzi con la vernice originale in un colorificio e loro ti ricostruiscono il colore simil-originale
Rispondi citando
  #18  
Vecchio 13-04-2007, 13.09.47
L'avatar di Rodeo95
Rodeo95 Rodeo95 non è connesso
Membro
 
Data registrazione: 26-12-2004
Residenza: Asti
Messaggi: 308
Predefinito

Compliementi 411Rmuletto!!!! è veramente bello, ma a vederlo così mi sembra conservato (ben conservato).
A vedere il cofano (nota i resti dell'adesivo consumato, e la vernice consumata che fa intravedere il fondo antiruggine di colore rossastro) mi sembra che sia conservato ancora con la sua vernice originale.
magari mi sbaglio, perchè da una foto così non posso esserne certo, ma se invece avessi ragione, ti consiglio di lasciarlo così!!!!

io sono un po' di parte (nel senso che preferisco i trattori ben conservati a quelli tirati a nuovo, anche se restaurati a regola d'arte, ma questo è solo questione di gusti...), ma secondo me il fascino di un trattore conservato è notevolmente superiore a quello di uno restaurato.
Poi naturalmente se il trattore fosse tutto arrugginito, beh, allora l'unica strada percorribile sarebbe quella del restauro.
Ma se il tuo è originale, prendi in seria considerazione l'ipotesi della conservazione!!!!
Rispondi citando
  #19  
Vecchio 17-05-2007, 09.26.57
Bazzo Bazzo non è connesso
Membro
 
Data registrazione: 06-10-2006
Residenza: Orgiano (VI)
Messaggi: 15
Predefinito Cerchioni Copridenti

Ciao a tutti.
Finalmente sono riuscito a mettere in moto il Velite!!
Magnifico!!
Aveva un po' di problemini di compressione, probabilmente perchè s'erano incollate le fasce elastiche. La prima partenza è stata storia dura, ma dopo averlo fatto girare un po' di ore la compressione è tornata a posto: si sono riassestate le fasce.
Adesso vi pongo una domanda: il trattore ha le ruote in ferro (fuse) e devo comperare-costruire i cerchioni copridenti.
Secondo le vostre conoscenze, il Velite originariamente montava cerchioni copridenti con sezione a U o a T?
Generalmente si vedono solamente cerchioni copridenti a T, ma so che ne esistono versioni con sezione a U.
Sapete darmi risposte certe?
Visto che probabilmente me li farò fare nuovi, cerco di informarmi in modo da farli fedeli agli originali.
Grazie.
Rispondi citando
  #20  
Vecchio 20-06-2007, 21.31.09
Carraro turbo Carraro turbo non è connesso
Utente Cancellato
 
Data registrazione: 16-07-2005
Residenza: Cuneo
Messaggi: 236
Predefinito

Ho un problema con la valvola di decompressione del mio Vélite: rimane leggermente aperta.

L'ho smontata e ripulita ma continua a perdere. Cosa posso fare?

Bazzo: il manuale dei ricambi riporta entrambi i tipi cerchioni. Forse erano a scelta.
Rispondi citando
  #21  
Vecchio 24-06-2007, 17.36.47
Bazzo Bazzo non è connesso
Membro
 
Data registrazione: 06-10-2006
Residenza: Orgiano (VI)
Messaggi: 15
Predefinito

Ciao Carraro.Grazie per la tua risposta sui cerchioni.Magari se ce la fai, prova a guardare se la differenza tra l'uno e l'altro sta sull'anno di fabbricazione del trattore.In merito alla valvola di decompressione del cilindro non saprei come aiutarti: io l'ho solamente smontata dal cilindro ma non l'ho mai aperta completamente.Comunque, se sfiata solamente un pochettino, credo basti aspettare un po' che questa si riscaldi e magari vi si accumulino un po' di residui carboniosi!!
Rispondi citando
  #22  
Vecchio 22-07-2007, 13.12.59
L'avatar di Miche
Miche Miche non è connesso
Membro
 
Data registrazione: 11-04-2006
Residenza: Carpi (Mo)
Messaggi: 96
Predefinito

ho comprato una lampada a petrolio...il tipo che me l'ha venduta ha detto che laveva messa a posto e funzionava....bhe in effetti 1 po a sprazzi funziona l'ho provata apparte che nn si era scaldata bene quando ho dato pressione e invece d uiscire vapore ha cominciato ad uscire il petrolio e si e incendiata cmq tutto sto fuoco l'ha fatta scaldare e dopo un po ha cominciato a funzionare xò sputa un po d fiamma dalle parti e nn fa la fiamma blu credo che sia il becco intasato xchè la pompetta funziona e da pressione al serbatoio domani provo a pulirla bene e vedo se dopo funziona......
Rispondi citando
  #23  
Vecchio 23-07-2007, 12.32.50
Carraro turbo Carraro turbo non è connesso
Utente Cancellato
 
Data registrazione: 16-07-2005
Residenza: Cuneo
Messaggi: 236
Predefinito

Se non ce l'ha già, cerca di mettere una valvola di non ritorno.
In questo modo eviti che si incendi tutta.
Rispondi citando
  #24  
Vecchio 23-07-2007, 21.46.26
L'avatar di Miche
Miche Miche non è connesso
Membro
 
Data registrazione: 11-04-2006
Residenza: Carpi (Mo)
Messaggi: 96
Predefinito

oggi ho pulito un po la lampada, il becco era intasato e l'ho soffiato per pulirlo, dalla serpentina e uscito qualche chilo di polvere appiccicata, adesso voglio pulire il serbatoio e farlo brunire, così anche se si incendia non si rovina, prima però la provo di nuovo adesso dovrebbe andare bene. Ho anche iniziato a restaurare il mio L55 ho smontato serbatoio mascherine ecc, e ho sabbiato tutti i pezzi smontati il colore con la sabbiatrice si toglie benissimo....in un ora ho sabbiato quasi tutto quello che avevo smontato domani sabbio i parafanghi poi vedo se sabbiare il serbatoio perchè ho paura che si possa rovinare, ho anche recuperato i pezzi per l'avviamento elettrico, ho pulito il motorino e adesso gira come una spada......
Rispondi citando
  #25  
Vecchio 24-07-2007, 04.44.57
olmo olmo non è connesso
Moderatore Zootecnia
 
Data registrazione: 07-08-2005
Messaggi: 467
Predefinito

Massima attenzione alle lampade a petrolio,si trasformano facilmente in bombe.
Usa il gas,e' piu' pratico e sicuro.
Rispondi citando
  #26  
Vecchio 24-07-2007, 12.26.54
L'avatar di Miche
Miche Miche non è connesso
Membro
 
Data registrazione: 11-04-2006
Residenza: Carpi (Mo)
Messaggi: 96
Predefinito

Ma perchè dici che sono così pericolose? non credo che possa scoppiare il petrolio e comunque la lampada a gas cel'ho però voglio far funzionare anche questa a petrolio. Il serbatoio della lampada era verniciato oppure brunito? perchè per farlo brunire devo togliere la targhetta e il manico e poi tirarlo lucido se invece va solo verniciato basta che lo pulisco bene.
Rispondi citando
  #27  
Vecchio 24-07-2007, 13.40.06
olmo olmo non è connesso
Moderatore Zootecnia
 
Data registrazione: 07-08-2005
Messaggi: 467
Predefinito

Se ne era gia' parlato qui:http://www.forum-macchine.it/showthr...t=1040&page=13
Comunque non e' che si tratti di petrolio liquido (che pero' si trova nel serbatoio) ,ma della sua vaporizzazione,che e' la premessa fondamentale per aver la fiamma.
Se ben ricordo la lampada originale del Landini era del colore della carrozzeria.
Rispondi citando
  #28  
Vecchio 24-07-2007, 13.43.25
Carraro turbo Carraro turbo non è connesso
Utente Cancellato
 
Data registrazione: 16-07-2005
Residenza: Cuneo
Messaggi: 236
Predefinito

Se è quella originale Landini aveva il becco quadrato.
Rispondi citando
  #29  
Vecchio 24-07-2007, 21.49.43
L'avatar di Miche
Miche Miche non è connesso
Membro
 
Data registrazione: 11-04-2006
Residenza: Carpi (Mo)
Messaggi: 96
Predefinito

La lampada è quella originale, il becco è quadrato in ottone l'ho tutta lucidata, se la devo verniciare del colore del trattore allora mi basta darci una carteggiata. Stasera ho sabbiato i parafanghi, cavolo si fa prestissimo, in 30 min li ho portati a metallo ho consumato 4 sacchi di sabbia, almeno cosi il colore nuovo attacca bene. Stavo pensando di sabbiare il serbatoio ma siccome è tutto stagnato ho paura che a sabbiarlo la stagnatura si rovini e possa perdere. Certo che a sabbiarlo faccio molto prima che carteggiarlo tutto.
Rispondi citando
  #30  
Vecchio 05-08-2007, 13.54.46
Carraro turbo Carraro turbo non è connesso
Utente Cancellato
 
Data registrazione: 16-07-2005
Residenza: Cuneo
Messaggi: 236
Predefinito

Ho smontato il rubinetto conico del gasolio, che da sempre perde leggermente tra i due coni.
Ho quindi provato a smerigliarlo con della pasta abrasiva fine ma non è stato di alcuna utilità.
Secondo voi, portandolo in rettifica possono fare qualcosa?
Rispondi citando
Rispondi


Utenti attualmente attivi che stanno leggendo questa discussione: 1 (0 utenti e 1 visitatori)
 
Strumenti
Tipo di vista

Regole di scrittura
Non puoi inserire discussioni
Non puoi inserire repliche
Non puoi inserire allegati
Non puoi modificare i tuoi messaggi

BB code è Attivato
Le faccine sono Attivato
Il codice [IMG] è Attivato
Il codice HTML è Disattivato

Vai al forum

Discussioni simili
Discussione Autore discussione Forum Risposte Ultimo messaggio
►[RESTAURO] Agrifull 55 DT Eug982 Storia delle Macchine Agricole 21 17-06-2014 21.36.06
►[RESTAURO] Busatti Franco57 Storia delle Macchine Agricole 45 14-05-2014 12.47.44
►[RESTAURO] Fiat 55L Tatònn Storia delle Macchine Agricole 27 04-11-2012 14.31.14
►[RESTAURO] FIAT 25r 12345 Storia delle Macchine Agricole 22 18-10-2012 00.44.26
►[RESTAURO] Lamborghini DLA 35 ralfg Storia delle Macchine Agricole 7 09-06-2006 22.45.14


Tutti gli orari sono GMT +2. Adesso sono le 01.09.45.


Powered by vBulletin versione 3.8.7
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd.
Traduzione italiana : www.vBulletin.it
MMT Italia
MMT Italia è il primo portale italiano del settore
macchine movimento terra, industriali e agricole.
MMT Italia Srl
Via Lago di Lesi, 14 - 00019 Tivoli (RM)
Email: - P.IVA 11591861007
Informazioni su MMT Italia