Torna indietro   Forum Macchine > Lavori Agricoli e Forestali > Macchine Agricole > SOS Officina "Agricola"

SOS Officina Agricola
Rispondi
 
Strumenti Tipo di vista
  #1  
Vecchio 24-10-2005, 20.42.06
andreax andreax non č connesso
Nuovo Membro
 
Data registrazione: 24-10-2005
Messaggi: 2
Predefinito spurgo nafta

ciao a tutti.
Ho un motocoltivatore goldoni jolly 59 L che si č spento durante una fresatura, forse perchč non pescava pił nafta essendo in senso trasversale alla pendenza. Non sono pił riuscito ad accenderlo (accensione a strappo). Devo fare lo spurgo? Se si come si fą? la pompa non ha levette.
Grazie
Rispondi citando
  #2  
Vecchio 24-10-2005, 21.07.08
L'avatar di Alle
Alle Alle non č connesso
Moderatore Area Agricola
 
Data registrazione: 16-08-2004
Residenza: Maranello 44°30'28.85 N 10°53'41.82 E
Messaggi: 1,256
Predefinito

In teoria non c'č bisogno di fare lo spurgo dopo un paio di "strappi" dovrebbe partire, se vuoi essere sicuro che il gasolio arrivi all'iniettore svita il tubo e controlla che spruzzi
Rispondi citando
  #3  
Vecchio 24-10-2005, 21.12.08
andreax andreax non č connesso
Nuovo Membro
 
Data registrazione: 24-10-2005
Messaggi: 2
Predefinito

va bene ci proverņ. grazie
Rispondi citando
  #4  
Vecchio 25-10-2005, 00.42.26
sergiom sergiom non č connesso
Moderatore Trattori Cingolati e SOS Officina
 
Data registrazione: 09-09-2005
Messaggi: 1,773
Predefinito

controlla se sulla pompa c'č una vite bloccata con controdado accanto all'arrivo gasolio, allentandola un po togli l'aria, non toccare viti con sigillo.
Rispondi citando
  #5  
Vecchio 17-12-2007, 14.24.02
L'avatar di Mr. Birra
Mr. Birra Mr. Birra non č connesso
Nuovo Membro
 
Data registrazione: 10-12-2007
Messaggi: 4
Arrow Motocoltivatore GOLDONI

Salve a tutti, scrivo da Cagliari e mi sono appena registrato in questo bellissimo ed enorme forum, penso di essere nella sezione giusta per risolvere un problema meccanico che ha il mio motocoltivatore goldoni 14 cv che uso periodicamente per la lavorazione di un frutteto di 5.000 metri..
Vi spiego, il motore fumava molto e mi sputava l’olio dal tappo del bocchettone di rabbocco stesso, mi anno consigliato di cambiare le fasce e cosģ ho fatto.
Rimonto il tutto, registro le valvole, insomma lo rimetto in funzione e tutto pare ok .
Subito dopo mi accorgo che ancora fuma molto “fumo bianco”, la mattina o sempre non parte subito come prima, provate voi ad immaginare dopo tutto il giorno con la fresa, lo spengo magari per un qualcosa poi non parte pił,
dopo svariate bestemmie ed avergli iniettato alcune goccia di carburante nel cicchino si decide a partire, fumo a pił non posso e i giri del motore salgono e scendono, poi si stabilisce.
Quando feci il lavoro delle fasce cambiai anche l’iniettore, ne montai uno che non era proprio l’originale ma il meccanico dopo averlo provato al banco mi disse che era perfetto di compressione e tutto.
Comunque, cosa devo fare ????
Non parte subito, fuma molto e in pił il consumo di carburante mi pare un po’ eccessivo rispetto a prima.
Datemi un consiglio, faccio un fosso e lo sepolgo nel frutteto stesso o basta poco per risolvere il rebus ?????
Grazie Ciaooo

Ultima modifica di Engineman : 01-04-2014 alle ore 00.47.25
Rispondi citando
  #6  
Vecchio 20-12-2007, 22.10.45
L'avatar di Peppo
Peppo Peppo non č connesso
Esperto JCB
 
Data registrazione: 28-12-2004
Residenza: Lombardia
Messaggi: 889
Predefinito

Come siamo messi a fase? Fumo bianco in genere significa troppo anticipo
Rispondi citando
Sponsored Links
  #7  
Vecchio 21-12-2007, 09.53.16
L'avatar di Mr. Birra
Mr. Birra Mr. Birra non č connesso
Nuovo Membro
 
Data registrazione: 10-12-2007
Messaggi: 4
Predefinito

ora ho revisionato la pompa ,aveva gli oring un pņ malandati , a dier il vero la fase non l'ho controlata, provedo subito, grazie del consiglio.
Rispondi citando
  #8  
Vecchio 15-01-2008, 14.02.06
L'avatar di Mr. Birra
Mr. Birra Mr. Birra non č connesso
Nuovo Membro
 
Data registrazione: 10-12-2007
Messaggi: 4
Predefinito

FATTO !!!!!
č bastato cambiare solo il polverizzatore da180° a 160°
grazie dell'aiuto, č stato un piacere chiacherare con voi
Rispondi citando
  #9  
Vecchio 18-01-2008, 18.55.14
L'avatar di Peppo
Peppo Peppo non č connesso
Esperto JCB
 
Data registrazione: 28-12-2004
Residenza: Lombardia
Messaggi: 889
Predefinito

Un altro membro che ci dice come si č risolto il suo problema. Grande!
Rispondi citando
  #10  
Vecchio 07-10-2009, 11.33.04
giosuč giosuč non č connesso
Membro
 
Data registrazione: 02-04-2007
Residenza: milano e oltrepo'
Messaggi: 16
Predefinito

Ciao e non ridete. Sapete come si fa a spegne il motore di un motocoltivatore Goldoni Special con motore Ruggerini diesel 144 da 12 CV? Io ho guardato dappertutto, ma interruttori di arresto non ce ne sono (piu?!). Probabilmente č stato modificato. Cosa posso fare? Mica staccare il gasolio ogni volta!!!
In basso, vicino al cilindro sul basamento, ho trovato un nottolino tondo con una piombatura.La ghiera si puņ sollevare, ma non sembra avere effetto alcuno. Che mi dite?
Grazie!

Ultima modifica di urbo83 : 08-10-2009 alle ore 21.40.58
Rispondi citando
  #11  
Vecchio 07-10-2009, 14.49.37
L'avatar di 26rs
26rs 26rs non č connesso
Utente DOC Area Agricola
 
Data registrazione: 26-05-2005
Residenza: Seren d. grappa BL
Messaggi: 257
Predefinito

Ciao, controlla vicino a dov'č collegato il cavetto dell'acceleratore: ci dev'essere un'altra levetta, tirala fino in fondo, il motore dovrebbe spegnersi
__________________
Francesco
Rispondi citando
  #12  
Vecchio 08-10-2009, 08.21.51
rendefra rendefra non č connesso
Moderatore Officina Agricola
 
Data registrazione: 08-06-2007
Messaggi: 1,926
Predefinito

Citazione:
Originalmente inviato da giosuč Visualizza messaggio
Ciao e non ridete. Sapete come si fa a spegne il motore di un motocoltivatore Goldoni Special con motore Ruggerini diesel 144 da 12 CV? Io ho guardato dappertutto, ma interruttori di arresto non ce ne sono (piu?!). Probabilmente č stato modificato. Cosa posso fare? Mica staccare il gasolio ogni volta!!!
In basso, vicino al cilindro sul basamento, ho trovato un nottolino tondo con una piombatura.La ghiera si puņ sollevare, ma non sembra avere effetto alcuno. Che mi dite?
Grazie!
Hai provato allentare il registro del minimo ?
Se riesci fai qualche foto del motore.
Saluti....
__________________
Ren57
Rispondi citando
  #13  
Vecchio 08-10-2009, 17.03.44
giosuč giosuč non č connesso
Membro
 
Data registrazione: 02-04-2007
Residenza: milano e oltrepo'
Messaggi: 16
Predefinito

Ciao Ren. Saggio consiglio il tuo. Solo che io ho regolato il minimo un po' alto e quindi non si spegneva pił. Ora allenterņ la vite e terrņ il manettino un po' pił avanti per evitare spegnimenti accidentali.

le foto le faccio appena ultimato il restauro!

Ultima modifica di urbo83 : 08-10-2009 alle ore 21.37.50 Motivo: Unione messaggi consecutivi
Rispondi citando
  #14  
Vecchio 08-10-2009, 18.59.26
sergiom sergiom non č connesso
Moderatore Trattori Cingolati e SOS Officina
 
Data registrazione: 09-09-2005
Messaggi: 1,773
Predefinito

Sicuro che il motore si chiami 144?
Forse si chiama RF-120?
Rispondi citando
  #15  
Vecchio 08-10-2009, 22.48.02
rendefra rendefra non č connesso
Moderatore Officina Agricola
 
Data registrazione: 08-06-2007
Messaggi: 1,926
Predefinito

Sicuramente solo Giosue' ci potra' rispondere comunque: Goldoni Special 144 motore Ruggerini RF120 potenza 12 hp, Goldoni Special 144 motore Ruggerini RD901 potenza 14 hp, tutto quello che so'.
Saluti....
__________________
Ren57
Rispondi citando
  #16  
Vecchio 09-10-2009, 01.08.29
sergiom sergiom non č connesso
Moderatore Trattori Cingolati e SOS Officina
 
Data registrazione: 09-09-2005
Messaggi: 1,773
Predefinito

Se monta il motore rd901 lo posso aiutare io, basta tirare indietro la levetta dell'acceleratore fino a schiacciare, contro la vite di registro minimo, la pallina incastrata nella levetta stessa e tenuta da una molla.
Rispondi citando
  #17  
Vecchio 09-10-2009, 11.18.18
giosuč giosuč non č connesso
Membro
 
Data registrazione: 02-04-2007
Residenza: milano e oltrepo'
Messaggi: 16
Predefinito

Quanta partecipazione! Grazie!
Allora, il motore č un ruggerini diesel, ma al momento non ne conosco la sigla. Potrebbe essere rd901. Provo ad allegarvi una foto di inizio restauro, dove il blocco motore rimontato ma senza accessori si vede bene.

http://i35.tinypic.com/34dok1d.jpg

da quanto leggo il 901 č un bicilindrico. quindi dovrebbe essere l'RF120

Ultima modifica di sergiom : 09-10-2009 alle ore 13.15.38
Rispondi citando
  #18  
Vecchio 09-10-2009, 13.23.33
sergiom sergiom non č connesso
Moderatore Trattori Cingolati e SOS Officina
 
Data registrazione: 09-09-2005
Messaggi: 1,773
Predefinito

Citazione:
Originalmente inviato da giosuč Visualizza messaggio
il motore č un ruggerini diesel, ma al momento non ne conosco la sigla. Potrebbe essere rd901.
la sigla si trova stampigliata su una targhetta di alluminio fissata con rivetti nel convogliatore aria di raffreddamento montato sopra il volano (nella foto č smontato e non si vede)
Citazione:
Originalmente inviato da giosuč Visualizza messaggio
Provo ad allegarvi una foto di inizio restauro, dove il blocco motore rimontato ma senza accessori si vede bene.

http://i35.tinypic.com/34dok1d.jpg
veramente si vede piccolino ma sembra quello del 901, fai una foto del fianco destro del motore dove spunta la cannetta del gasolio dalla pompa iniezione e dove vi č la levetta dell'acceleratore comandata dal filo d'acciaio
Citazione:
Originalmente inviato da giosuč Visualizza messaggio
da quanto leggo il 901 č un bicilindrico. quindi dovrebbe essere l'RF120
Il 901 sembra un mistero, tutti ne parlano ma nessuno lo conosce, in effetti in rete si trovano notizie soprattutto del bicilindrico, la ruggerini indica l'attuale serie rd come serie bicilindrica, ma č esistito sicuramente il monocilindrico, sigla rd 901/a, un esemplare lo possiedo io, non ci sono dubbi.
Mi ricordo che in origine venne fornito il manuale del rd 80-81 forse si tratta di una evoluzione di questi motori.
Rispondi citando
  #19  
Vecchio 13-10-2009, 00.04.35
giosuč giosuč non č connesso
Membro
 
Data registrazione: 02-04-2007
Residenza: milano e oltrepo'
Messaggi: 16
Predefinito

Allora, trovata la targhetta. Il motore č un RD900. Immagino precedente il 901 di cui parlavate.
Qualcuno sa dove trovare un manuale?
Intanto, approfittando del week end ho ultimato il restauro e ho collaudato il mezzo che gira (come potete vedere) molto molto bene........

Cosģ era quando l'ho portato a casa tre mesi fa (anzi avevo gią smontato e pulito tutto il motore)....voglio i complimenti :-)

Ultima modifica di Engineman : 02-01-2014 alle ore 13.16.57
Rispondi citando
  #20  
Vecchio 13-10-2009, 01.28.56
sergiom sergiom non č connesso
Moderatore Trattori Cingolati e SOS Officina
 
Data registrazione: 09-09-2005
Messaggi: 1,773
Predefinito

I complimenti li meriti! Bel restauro
Se il 900 sia precedente al 901 non lo so, il motore č molto simile ma non identico tuttavia il sistema acceleratore_stop mi sembra uguale, metti una foto ravvicinata del particolare cerchiato in rosso e ti illustro come si spegne
Icone allegate
Clicca sull'immagine per ingrandirla

Nome:  ruggerini.JPG‎
Visite: 3535
Dimensione:  8.6 KB  
Rispondi citando
  #21  
Vecchio 13-10-2009, 10.11.35
giosuč giosuč non č connesso
Membro
 
Data registrazione: 02-04-2007
Residenza: milano e oltrepo'
Messaggi: 16
Predefinito

grazie sergio! purtroppo non sarņ in campagna per due settimane e non posso postare il dettaglio. perņ...credo di avere risolto perchč seguendo i vostri consigli ho regolato la vite del minimo un po' bassa, cosģ che - anche a fine corsa sel manettino - rimanga un po' di gioco sul comando a motore (il dettaglio che hai cerchiato). in questo modo, spingendo la ghiera ancora un po', si spegne subito.
due domande:
1) se il motore parte facilmente e gira bene al minimo, vuol dire che la compressione č a posto?
2) in accensione, accelleratore tutto aperto o solo a metą?

vi posto anche due immagini di un opuscolo splendido del 1964.







Ultima modifica di Engineman : 02-01-2014 alle ore 13.18.22
Rispondi citando
  #22  
Vecchio 13-10-2009, 18.58.52
L'avatar di michelelimoso
michelelimoso michelelimoso non č connesso
Moderatore area Agricola
 
Data registrazione: 23-03-2007
Residenza: Cesena
Messaggi: 519
Predefinito

A me piace molto anche l'altro " motocoltivatore " .....si , si , quello che si vede sullo sfondo con una ruota orizzontale

Acceleratore a metą .
Rispondi citando
  #23  
Vecchio 13-10-2009, 19.56.52
giosuč giosuč non č connesso
Membro
 
Data registrazione: 02-04-2007
Residenza: milano e oltrepo'
Messaggi: 16
Predefinito michele!!!

Dare del "motocoltivatore" (anche tra virgolette) a una Land!!!!! Si sarą offesa, non mi partirą pił !

Scherzi a parte, lo ammetto, č il mio giocattolo preferito, anche se la uso per lavorare in campagna. Se per caso ti interessa ne ho una da vendere, perchč l'ho appunta sostituita con quella che vedi. Vai a

http://www.africaland.it/forum/viewt...hp?f=6&t=24581
Rispondi citando
  #24  
Vecchio 13-10-2009, 23.57.10
L'avatar di michelelimoso
michelelimoso michelelimoso non č connesso
Moderatore area Agricola
 
Data registrazione: 23-03-2007
Residenza: Cesena
Messaggi: 519
Predefinito

Sorry , ho gią il 90 td5 e mi puoi trovare sull' "altro" forum.
Fine OT.
Rispondi citando
  #25  
Vecchio 22-06-2010, 09.10.48
L'avatar di Mr. Birra
Mr. Birra Mr. Birra non č connesso
Nuovo Membro
 
Data registrazione: 10-12-2007
Messaggi: 4
Wink paraolio ruota

Salve a tutti, avrei un problema sul mio motocoltivatore goldoni super 144 14cv, praticamente mi gocciola olio dalla ruota , presumo sia rotto il paraolio, ho gią smontato la ruota, il distanziale, ma ora non trovo il modo di smontare il mozzo o come si chiama, insomma devo arrivare al paraolio ma non trovo come…… .davanti ho i quattro bulloni che stringono il distanziale della ruota e stop… stavo pensando, non č che debba scoperchiare da su dove ci sono le leve delle marce e dentro il differenziale ci sia qualche fermo che tenga il mozzo ??????
Logicamente lo stesso vale anche per l’altra ruota anche se non č il caso dato che ci sono gli cambi o tutti e due.

Un consiglio GRAZIEEEE……
Rispondi citando
  #26  
Vecchio 25-09-2011, 22.16.54
gigi20 gigi20 non č connesso
Membro
 
Data registrazione: 23-12-2010
Messaggi: 14
Predefinito problema di alimentazione? motocoltivatore Goldoni 140/D

Ciao a tutti Ho un problema con il mio motocoltivatore Goldoni 140/D motore Lombardini.
Appena viene messo in moto , non aumenta di giri dando gas, anzi se si decelera e si riaccelera si spegne.
Ho pensato al filtro sporco del gasolio e cosģ l'ho smontato e pulito con il compressore .
Appena rimesso in moto mi sono accorto che ho peggiorato il problema, perchč si spegne subito.
Dove ho sbagliato? puņ essere che č entrata aria nella pompa di iniezione? se si come si spurga?
Rispondi citando
  #27  
Vecchio 28-09-2011, 22.28.19
gigi20 gigi20 non č connesso
Membro
 
Data registrazione: 23-12-2010
Messaggi: 14
Predefinito

oggi sono andato a controllare il modello del motore del Goldoni, si tratta di un 3LD 510 .
Ho smontato il serbatoio e tolto il filtro.
Non mi č riuscito di capire se all'interno vi č condensa.
Venerdģ andrņ a comprare un filtro nuovo.
Nel mentre pulirņ il serbatoio, con che cosa va pulito?
Rispondi citando
  #28  
Vecchio 01-10-2011, 00.18.43
gigi20 gigi20 non č connesso
Membro
 
Data registrazione: 23-12-2010
Messaggi: 14
Predefinito

Oggi ho pulito il serbatoio e sostituito il filtro del gasolio, dopo di che ho provato a mettere in moto il motocoltivatore.
Non ho risolto nulla.
Entra subito in moto come sempre ma non accelera, pertanto non dipende dal filtro del gasolio.
Il Rivenditore dei ricambi mi ha detto che senon risolvo il problema con il filtro del gasolio, di provare a controllare l'asta della cremagliera che potrebbe essere indurita.
dove si trova?
e poi di controllare l'anticipo dell'iniezione che potrebbe essere incorretto.
come si regola?
e la molla regolatore giri che potrebbe essere rotta o sganciata.
Quale č questa molla?forse quella vicino il serrafilo che permette di tirare indietro il filo dell'acceleratore?
Rispondi citando
  #29  
Vecchio 01-10-2011, 00.51.26
rendefra rendefra non č connesso
Moderatore Officina Agricola
 
Data registrazione: 08-06-2007
Messaggi: 1,926
Predefinito

Citazione:
Originalmente inviato da gigi20 Visualizza messaggio
Oggi ho pulito il serbatoio e sostituito il filtro del gasolio, dopo di che ho provato a mettere in moto il motocoltivatore.
Non ho risolto nulla.
Entra subito in moto come sempre ma non accelera, pertanto non dipende dal filtro del gasolio.
Il Rivenditore dei ricambi mi ha detto che senon risolvo il problema con il filtro del gasolio, di provare a controllare l'asta della cremagliera che potrebbe essere indurita.
dove si trova?
e poi di controllare l'anticipo dell'iniezione che potrebbe essere incorretto.
come si regola?
e la molla regolatore giri che potrebbe essere rotta o sganciata.
Quale č questa molla?forse quella vicino il serrafilo che permette di tirare indietro il filo dell'acceleratore?
Andare oltre alla manutenzione ordinaria....(filtro gasolio).....,potrebbe essere un po' impegnativo per chi non ha una certa pratica operativa,forse č meglio che intervenga una persona qualificata per risolvere il caso.
Ps( prova a staccare il cavo acceleratore che non sia indurito, dovrebbe essere sotto al carterino laterale fissato da 2 viti)
__________________
Ren57
Rispondi citando
  #30  
Vecchio 02-10-2011, 23.07.33
gigi20 gigi20 non č connesso
Membro
 
Data registrazione: 23-12-2010
Messaggi: 14
Predefinito

Risolto il problema.
La guaina strozzata impediva lo scorrimento del filo del sistema di sicurezza comandato da una leva agganciata ad una manopola.
Era impossibile accorgersene perchč ultimamente la leva restava agganciata in quanto il motore si spegneva da se.
Rispondi citando
Rispondi


Utenti attualmente attivi che stanno leggendo questa discussione: 1 (0 utenti e 1 visitatori)
 
Strumenti
Tipo di vista

Regole di scrittura
Non puoi inserire discussioni
Non puoi inserire repliche
Non puoi inserire allegati
Non puoi modificare i tuoi messaggi

BB code č Attivato
Le faccine sono Attivato
Il codice [IMG] č Attivato
Il codice HTML č Disattivato

Vai al forum

Discussioni simili
Discussione Autore discussione Forum Risposte Ultimo messaggio
Assale "a portale" endy Macchine Agricole 7 09-06-2006 00.01.14


Tutti gli orari sono GMT +2. Adesso sono le 23.12.35.


Powered by vBulletin versione 3.8.7
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd.
Traduzione italiana : www.vBulletin.it
MMT Italia
MMT Italia č il primo portale italiano del settore
macchine movimento terra, industriali e agricole.
MMT Italia Srl
Via Lago di Lesi, 14 - 00019 Tivoli (RM)
Email: - P.IVA 11591861007
Informazioni su MMT Italia