Torna indietro   Forum Macchine > Lavori Agricoli e Forestali > Lavori Forestali

Forum Lavori Forestali
Discussione chiusa
 
Strumenti Tipo di vista
  #1  
Vecchio 29-04-2006, 17.43.30
L'avatar di Belinone
Belinone Belinone non è connesso
Membro
 
Data registrazione: 05-05-2005
Messaggi: 1,238
Predefinito Motoseghe: Problemi & Soluzioni

Ecco il "Posto" dove poter discutere dei problemi , malfunzionamenti e "trucchetti" relativi al mondo delle Motoseghe
__________________
http://www.portpictures.nl/ ღaritime world
  #2  
Vecchio 16-07-2006, 14.00.50
L'avatar di Kindred_65
Kindred_65 Kindred_65 non è connesso
Membro
 
Data registrazione: 03-08-2004
Messaggi: 32
Predefinito

...Bene, bellissimo! Da dove iniziamo? Dalle tecniche di affilatura delle catene? Dalle candele che si bruciano sulle Dollmar usate a tagliare rami piccoli? Dalla taratura dei carburatori Walbro a doppia vite?
...Che libidine!
__________________
DUST DIESEL & TORQUE4EVER
  #3  
Vecchio 17-07-2006, 09.15.00
L'avatar di Actros 1857
Actros 1857 Actros 1857 non è connesso
Moderatore Area Forestale ed Agricola
 
Data registrazione: 29-04-2005
Residenza: Cantù (COMO)
Messaggi: 3,109
Predefinito

Beh, per l'affilatura catene c'è l'apposito thread:

http://www.forum-macchine.it/showthr...ilatura+catena

per il resto complimetni a Belinone per il thread...dato che su questo forum abbiamo alcuni utenti che sono meccanici riparatori di motoseghe, spero possano darci una mano, anche se ritengo che il Fai da Te, specialmente sulla carburazione sia da evitare...
Meglio portarla da un meccanico she sa fare il suo mestiere piuttosto che tribolare...almeno questo è il mio punto di vista.
Ciao
__________________
ACTROS
"CB COMINO"
  #4  
Vecchio 11-11-2006, 14.51.42
danieleIS danieleIS non è connesso
Membro
 
Data registrazione: 28-04-2006
Messaggi: 15
Predefinito problema meccanico motosega

ciao a tutti....
ho un problema con la motosega.....
l'olio refrigerante nn passa.
la motosega è una vecchia oleomac...
ho smontato la pompetta dell'olio ma mi pare nn ci siano pezzi rotti o danneggiati...
ho svuotato il serbatoio dell'olio....pulito con benzina...messo in moto e un po di benzina passa...rimetto l'olio e nn va......l'olio cmq è fluido nn è molto denso...
nn so che fare help

Ultima modifica di Filippo B : 29-11-2006 alle ore 01.41.39 Motivo: unione argomenti
  #5  
Vecchio 11-11-2006, 15.15.34
L'avatar di sam85
sam85 sam85 non è connesso
Esperto Motoseghe e decespugliatori
 
Data registrazione: 14-03-2005
Residenza: prov. Venezia
Messaggi: 733
Predefinito

Di che modello si tratta ??? forse posso aiutarti...
  #6  
Vecchio 11-11-2006, 15.17.27
danieleIS danieleIS non è connesso
Membro
 
Data registrazione: 28-04-2006
Messaggi: 15
Predefinito

foto................

motosega oleo-mac



lubrificazione catena


tappo pompetta


tappo svitato


pompetta estratta


pompetta +molla


pompetta +molla inserita
Sponsored Links
  #7  
Vecchio 11-11-2006, 15.17.59
danieleIS danieleIS non è connesso
Membro
 
Data registrazione: 28-04-2006
Messaggi: 15
Predefinito

sam il modello nn lo so...cmq ha + di 20anni
  #8  
Vecchio 11-11-2006, 16.20.14
danieleIS danieleIS non è connesso
Membro
 
Data registrazione: 28-04-2006
Messaggi: 15
Predefinito

ho trovato il modello è un oleo-mac 251 automatic
  #9  
Vecchio 11-11-2006, 19.13.56
L'avatar di sam85
sam85 sam85 non è connesso
Esperto Motoseghe e decespugliatori
 
Data registrazione: 14-03-2005
Residenza: prov. Venezia
Messaggi: 733
Predefinito

Allora... questo modello lo conosco, ne ho una anch'io di questi ossi pesantissimi, sulla foto nr.3 (partendo dall'alto) sulla parte bassa del carter motore si nota un tappo nero di modeste dimensioni con due viti.
Lo togli e li trovi un filtro metallico che comunica direttamente con il serbatoio dell'olio. Pulisci il tutto, rimonta e prova...
  #10  
Vecchio 11-11-2006, 20.55.58
danieleIS danieleIS non è connesso
Membro
 
Data registrazione: 28-04-2006
Messaggi: 15
Predefinito

grazie sam domani provo....ciao
  #11  
Vecchio 14-11-2006, 20.52.44
L'avatar di sam85
sam85 sam85 non è connesso
Esperto Motoseghe e decespugliatori
 
Data registrazione: 14-03-2005
Residenza: prov. Venezia
Messaggi: 733
Predefinito

Allora, hai risolto il problema???

P.S. quando regoli la portata dell'olio sulla pompa, porta la vite a zero (quindi avvitata del tutto) poi la riapri di 1 giro e 3/4. Dovrebbe funzionare...

Ultima modifica di sam85 : 14-11-2006 alle ore 20.55.43 Motivo: aggiunto il P.S.
  #12  
Vecchio 05-12-2006, 21.26.02
bebbo69 bebbo69 non è connesso
Nuovo Membro
 
Data registrazione: 04-12-2006
Messaggi: 1
Predefinito motosega 481 oleo mac

ma e vero che puo sbiellar e ma mette in moto quando sbiella?

Ultima modifica di Filippo B : 06-12-2006 alle ore 01.52.15 Motivo: unione argomenti
  #13  
Vecchio 06-12-2006, 20.17.10
massimo1 massimo1 non è connesso
Membro
 
Data registrazione: 04-12-2006
Messaggi: 13
Predefinito

Ragazzi, sono nuovo del Forum come iscrizione, ma vi leggo da tanto tempo, sono tutti argomenti interessanti. Vi chiedo consigli per la carburazione a due viti su motosega vecchio modello, ci vorrei provare da solo a regolarla, saluti e mille grazie
  #14  
Vecchio 08-12-2006, 21.28.52
L'avatar di TCE 50
TCE 50 TCE 50 non è connesso
Membro Senior
 
Data registrazione: 16-04-2006
Residenza: Galatina (Le)
Messaggi: 582
Predefinito

Ciao massimo1 e benvenuto
purtroppo non so indicarti link ben precisi ma se ne è già parlato in motoseghe, un 3d chiuso perchè suddiviso in altri che trattano motoseghe per scopi ben precisi. Buona lettura.
__________________
Ciao...Ciao!
Luigi
  #15  
Vecchio 12-12-2006, 18.53.25
PASSA PASSA non è connesso
Nuovo Membro
 
Data registrazione: 07-12-2006
Messaggi: 2
Predefinito

salve ragazzi mi hanno fatto presente questo thread dal forum macchine forestali professonali
ho un problema con la mia stihl ms230 fa fatica a partire da freddo (si ingolfa e bagna la candela), una volta partita dopo mezza gionata a pure carburatore ecc..se la spegni da vuota riparte bene se la spegni metre il serbatoio non è esaurito fa il solito scherzo e bagna la candela!!!!
in più mi si è rotto il tappo dell'olio (è quello a scatto)
Questa è la terza volta che la porto dal concessionario lavora bene una ventina d'ore poi il problema risorge. la macchina non ha due anni di vita .
secondo voi è meglio fare un pensiero e cambiarla?
grazie per l'aiuto ciaooo
  #16  
Vecchio 12-12-2006, 20.36.23
L'avatar di os2power
os2power os2power non è connesso
Membro
 
Data registrazione: 16-11-2004
Residenza: Riviera Ligure & Lunigiana
Messaggi: 131
Predefinito

Citazione:
Originalmente inviato da PASSA Visualizza messaggio
salve ragazzi mi hanno fatto presente questo thread dal forum macchine forestali professonali
ho un problema con la mia stihl ms230 fa fatica a partire da freddo (si ingolfa e bagna la candela), una volta partita dopo mezza gionata a pure carburatore ecc..se la spegni da vuota riparte bene se la spegni metre il serbatoio non è esaurito fa il solito scherzo e bagna la candela!!!!
in più mi si è rotto il tappo dell'olio (è quello a scatto)
Questa è la terza volta che la porto dal concessionario lavora bene una ventina d'ore poi il problema risorge. la macchina non ha due anni di vita .
secondo voi è meglio fare un pensiero e cambiarla?
grazie per l'aiuto ciaooo
Credo sia piu" opportuno fare una bella ricalibratura della carburazione,fare una miscela idonea, usare la candela raccomandata dalla casa, e pulire il filtro aria spesso e volentieri.
Se il tappo e' rotto va sostituito.
Poi non e'che le 230 siano molto professionali, hanno anche un insano sfiato serbatoio, ma prescindiamo!!!
  #17  
Vecchio 12-12-2006, 22.26.30
PASSA PASSA non è connesso
Nuovo Membro
 
Data registrazione: 07-12-2006
Messaggi: 2
Predefinito

si si ho fatto tutto anche perchè la macchina è sotto garanzia, addirittura mi avevano consigliato di provare la loro miscela (che costa un occhio della testa) cosi ho fatto ma dopo poco tempo il problema ricompariva !!!
Ho notato che è poco professionale me l'hanno sconsigliata tutti (quelli del forum)come motosega ...ti rigrazio comunque....opterò in futuro solo macchine professionali lesinare sui 200 euro per poi spenderli avanti e indietro dall'officina
ciao
  #18  
Vecchio 08-01-2007, 20.23.42
vincenzofontana vincenzofontana non è connesso
Membro
 
Data registrazione: 08-01-2007
Messaggi: 16
Predefinito Problemi con pompa dell'olio di una motosega McHulloch California Style 90

Buonasera a tutti è il mio primo giorno di accesso. Mi hanno da poco regalato una motosega MACCULLOCH. E' un modello antico (Califonia Style 90) ma mi hanno assicurato che è ben funzionante e a me serve per tagliare la legna per il mio termocamino, bisogna solamente sistemare la pompa dell'olio. Conoscete tale modello. Vorrei qualche consiglio utile dei prodotti da utilizzare (olio miscela-olio catena ecc).
Vi ringrazio.
  #19  
Vecchio 08-01-2007, 20.37.50
L'avatar di Actros 1857
Actros 1857 Actros 1857 non è connesso
Moderatore Area Forestale ed Agricola
 
Data registrazione: 29-04-2005
Residenza: Cantù (COMO)
Messaggi: 3,109
Predefinito

Oddio...come tanti altri utenti in questo forum a sentire McHulloch vien l'orticaria...non che siano prodotti scadenti, ma perchè sono a livello hobbistico...
Se qualcuno dovesse chieermi un consiglio gli farei prendere una marca più "quotata" spendendo magari qualcosa in più piuttosto che poi ritrovarsi insoddisfatto usando una Mchulloch.
Sicome a caval donato non si guarda in bocca, bisognerebbe capire che problemi ha la pompa dell'olio della ta motosega...se sono solo i condotti otturati o se è proprio la pompa da cambiare...
Se l'ipotesi è la seconda e see la legna da tagliare non si riduce a 10/20 quintali l'anno, come già detto, valuterei l'acquisto di qualche altro modello.
Facci sapere magari qualcosa in più che dato che in questo Forum ci sono anche dei meccanici riparatori di motoseghe si può cercare di darti una mano...
ciao e dimenticavo....benvenuto sul Forum
Ciao
__________________
ACTROS
"CB COMINO"
  #20  
Vecchio 08-01-2007, 21.11.49
vincenzofontana vincenzofontana non è connesso
Membro
 
Data registrazione: 08-01-2007
Messaggi: 16
Predefinito

Il problema ke mi hanno riferito della pompa è questo. Solitamente mi hanno spiegato ke ad ogni pieno di benzina si deve consumare un pieno d'olio, in questa motosega succede ke ad ogni pieno di benzina l'olio consumato è il doppio (2 pieni). Secondo te la potrei utilizzare ugualmente o conviene prima portarla da un meccanico?. Il rivenditore di prodotti mi ha consigliato di preparare io la miscela (mi ha venduto un olio da 1 litro per 9 euro e posso miscelare sinoa 50 litri di benzina - 100 gr ogni 5 litri) ke viene preparata al 2% è questa la percentuale consiglialata?
Per quanto riguarda la marca, da profano credo ke la migliore sia STHIL o quanto meno ECHO. Complimenti per il forum!
  #21  
Vecchio 08-01-2007, 21.19.14
L'avatar di sam85
sam85 sam85 non è connesso
Esperto Motoseghe e decespugliatori
 
Data registrazione: 14-03-2005
Residenza: prov. Venezia
Messaggi: 733
Predefinito

Hai controllato che magari non abbia la pompa regolabile ??? se si basta chiudere un pò e il gioco è fatto... Se il problema è della troppa portata e la pompa è a taratura fissa, penso che ci sia ben poco da fare in quanto una pompa nuova avrebbe la stessa portata. Di norma è vero che la regola dice 1 pieno di miscela e 1 pieno di olio catena, ma sai delle volte per certi modelli può anche non valere questo...
Per quanto riguarda i marchi migliori, anche qui c'è da dire molto cmq oltre che a Stihl ed Echo che reputo due ottimi marchi ad altissimo livello, anche Husqvarna e Jonsered non vanno di meno !!! Ciao.
  #22  
Vecchio 08-01-2007, 21.23.27
vincenzofontana vincenzofontana non è connesso
Membro
 
Data registrazione: 08-01-2007
Messaggi: 16
Predefinito

Nel Caso Non Fosse Regolabile, La Potrei Utilizzare Ugualmente? La Conosci Come Modello (mcculloch California Style 90)? Quale Olio Mi Consigli Per La Catena? Grazie
  #23  
Vecchio 08-01-2007, 21.53.18
morovenexian morovenexian non è connesso
Membro
 
Data registrazione: 04-01-2006
Messaggi: 130
Predefinito

Ragazzi rientrare dalle ferie è drammatico ma trovare il pc. pieno di virus è il massimo.
Se parlate male della Mchalloch vi spezzo un occhio e vi accieco una gamba. Ma chi ha detto che non sono tanto per la quale???
Io con la Titan 7 ho scavato le tracce per l'impianto elettrico nel capannone (tufo). Una favolaaaaa. Il motore è una bomba ma il resto... NO COMMENT.
Comunque ad uso casereccio va bene, aldilà dei giudizi di noi vecchi mataconi professionisti o pseudo tali della motosega.
Del resto come spendi così mangi.

Usala tranquillamente l'impotrtante è che finisca prima l'olio e poi la benzina, ti costarà un pò di più ma vai tranquillo
  #24  
Vecchio 08-01-2007, 22.10.14
L'avatar di luca90
luca90 luca90 non è connesso
Membro Senior
 
Data registrazione: 28-01-2006
Residenza: pavia
Messaggi: 485
Predefinito

e come t accorgi che l olio è finito '''la benzina c è ancora coiì si frigge barra catena e rischia anche d gripparee.. fai cambiare la pompa dell olio perche se no è facile che tu vada incontro a spacevoli sorprese
__________________
STIHL THE BEST
  #25  
Vecchio 08-01-2007, 22.16.54
vincenzofontana vincenzofontana non è connesso
Membro
 
Data registrazione: 08-01-2007
Messaggi: 16
Predefinito

Conosci il modello? (MCCULLOCH CALIFORNIA STYLE 90) secondo te si trova la pompa?
  #26  
Vecchio 08-01-2007, 22.18.20
L'avatar di luca90
luca90 luca90 non è connesso
Membro Senior
 
Data registrazione: 28-01-2006
Residenza: pavia
Messaggi: 485
Predefinito

non conosco il modello prova a vedere da qualche meccanico magari ne trovi una uguale o che puo andare bene per la tua motosega...
__________________
STIHL THE BEST
  #27  
Vecchio 08-01-2007, 22.44.52
vincenzofontana vincenzofontana non è connesso
Membro
 
Data registrazione: 08-01-2007
Messaggi: 16
Predefinito

ok, grazie, proverò a vedere se risolvo il problema con qualke bravo meccanico
  #28  
Vecchio 09-01-2007, 15.32.22
L'avatar di Ld-125
Ld-125 Ld-125 non è connesso
Membro
 
Data registrazione: 09-08-2006
Residenza: Alto Piemonte
Messaggi: 176
Predefinito

Citazione:
Originalmente inviato da vincenzofontana Visualizza messaggio
ok, grazie, proverò a vedere se risolvo il problema con qualke bravo meccanico
Ciao vincenzofontana,
non conosco il tuo modello, ma anch'io tra le altre ho una mcculloch. Quando nell'84 o giù di li, mio padre sostituì la dolmar118 appioppandola a me , comprò una mcculloch pro mac 700 ah dimenticavo electronic ingnition . L'acquisto l'aveva fatto in contemporanea con due amici che però preferirono una differente marca di cui non faccio il nome ( ma era gialla anche quella), la nostra ha tagliato 1000 volte più legna delle loro e va ancora, mentre quelle non hanno fatto nemmeno 10 anni e le hanno buttate per la disperazione, era più il tempo che passavano a cercar di metterle in moto che quello che dedicavano al lavoro. La mia in circa 22 anni di servizio, l'unica pulizia che ha visto è stato il filtro aria, sostituzione del coltello e ultimamente sostituzione del tappo miscela causa genialata di mio fratello. Piccolo difetto, che ogni 3/4 anni si trancia il cordino d'avviamento . Questo per dire che se la tua è una vecchia mcchulloch è un mulo. La mia pesa un pochetto 9kg circa con la barra, ma d'altra parte non ha niente di plastica salvo i tappi.
Per il consumo d'olio, se è come la mia è normale due pieni d'olio catena contro uno di miscela, hanno un serbatoio miscela che è esagerato. Se la usi ad abbattere roba grossa, se è vecchiotta come la mia, dovresti avere sorta di pulsante alla sinistra dell'impugnatura azionabile con il pollice destro mentre lavori, premendolo pompi olio alla catena oltre al flusso normale, quindi l'olio può durare ancora meno . Giustamente luca90 dice come ti accorgi se l'olio è finito?, semplice non te ne accorgi , ma visto che porti 9kg di motosega ogni tanto ti devi fermare per far riaccorciare le braccia e in quel momento rabbocchi e magari dai una passata di tondino alla catena.
Se poi vuoi verificare che non spari fuori olio esageratamente, prendi un cartone mettilo a terra, accendi la motosega e accelera tenendola in direzione del cartone a poca distanza se si forma una sottile riga va bene cosi se invece bagna abbondantemente bèh allora forse ha qualche problema ma va bene ugualmente salvo sia una sorta di alluvione .

Ciao
  #29  
Vecchio 09-01-2007, 18.49.48
vincenzofontana vincenzofontana non è connesso
Membro
 
Data registrazione: 08-01-2007
Messaggi: 16
Predefinito

grazie per i consigli ke mi hai dato
  #30  
Vecchio 09-01-2007, 20.19.51
Franzischinu Franzischinu non è connesso
Membro
 
Data registrazione: 29-11-2006
Messaggi: 15
Predefinito Quale candela per motosega.

Ciao a tutti, volevo un'informazione a proposito di quale candela dovrei montare sulla mia motosega Dolmar CC mod.116 degli anni 70.
L'ho acquistata usata e montava una Champion J17LM ma un ricambista di mezzi agricoli mi ha dato una Champion CJ7Y.
Tra le due c'è una differenza di forma nel senso che la prima ha l'elettrodo che sporge di meno mentre nella seconda sporge di più.
Volevo sapere se il grado termico è lo stesso e quale sarebbe la più corretta da montare.
Vi ringrazio per una risposta.
Discussione chiusa


Utenti attualmente attivi che stanno leggendo questa discussione: 5 (0 utenti e 5 visitatori)
 
Strumenti
Tipo di vista

Regole di scrittura
Non puoi inserire discussioni
Non puoi inserire repliche
Non puoi inserire allegati
Non puoi modificare i tuoi messaggi

BB code è Attivato
Le faccine sono Attivato
Il codice [IMG] è Attivato
Il codice HTML è Disattivato

Vai al forum

Discussioni simili
Discussione Autore discussione Forum Risposte Ultimo messaggio
Motoseghe: problemi e soluzioni (cercare anche le discussioni sui singoli modelli) santolamaria Lavori Forestali 253 18-09-2018 10.17.08


Tutti gli orari sono GMT +2. Adesso sono le 20.39.45.


Powered by vBulletin versione 3.8.7
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd.
Traduzione italiana : www.vBulletin.it
MMT Italia
MMT Italia è il primo portale italiano del settore
macchine movimento terra, industriali e agricole.
MMT Italia Srl
Via Lago di Lesi, 14 - 00019 Tivoli (RM)
Email: - P.IVA 11591861007
Informazioni su MMT Italia