Torna indietro   Forum Macchine > Lavori Agricoli e Forestali > Manutenzione Aree Verdi

Forum Manutenzione Aree Verdi
Rispondi
 
Strumenti Tipo di vista
  #1  
Vecchio 16-09-2017, 19.53.34
jurassico jurassico non è connesso
Membro
 
Data registrazione: 18-05-2010
Messaggi: 22
Predefinito Rasaerba Briggs & Stratton

Buona sera, faccio il volontario in un centro anziani che hanno un rasaerba Briggs & Stratton, serie 500 (sulla scocca inferiore è marcato Ibea 420). Qualche anima pia alla fine della passata stagione, l'ha riposto senza vuotarlo della benzina residua. Il problema adesso è che non si accende.
Come da manuale, 3 cicchetti e poi via di avviamento ma non parte e nemmeno ci prova. La candela fa una bella scintilla ma dopo diversi tentativi per accenderlo, smontando la candela la si trova completamente asciutta. Che ne pensate? carburatore incrostato? Come procedo per l'eventuale pulizia? Ha un membrana? Potrei provare a versare (senza esagerare) un po di benzina direttamente nel cilindro?
Grazie.
Rispondi citando
  #2  
Vecchio 17-09-2017, 10.52.32
L'avatar di briga
briga briga non è connesso
Membro
 
Data registrazione: 03-11-2015
Messaggi: 35
Predefinito

Se la candela fa la scintilla e resta asciutta anche dopo numerosi tentativi di avviamento, ad occhi chiusi è un problema legato al carburatore, che non fa affluire benzina. Prova intanto ad avviare il motore con il metodo della benzina nel cilindro e una volta immessa tira una o due volte la funicella di avviamento con la candela ancora svitata, in modo da far fuoriuscire l'eventuale eccesso di benzina, poi avvita la candela e prova ad avviare. Il motore sicuramente partirà, da vedere però se resta in moto. Prova così per un paio di volte, se anche così non resta in moto è necessario smontare e pulire il carburatore. Conoscendo esattamente il tipo di motore, l'unico consiglio che posso darti è di effettuare una ricerca mirata sul web per avere informazioni e soprattutto su youtube per dei filmati che mostrano le operazioni da eseguire. Personalmente ho fatto così per pulire la prima volta il carburatore di un Honda GCV 160 che aveva un funzionamento altalenante e restava in moto solo con lo starter inserito.

Ultima modifica di briga : 17-09-2017 alle ore 11.05.42
Rispondi citando
  #3  
Vecchio 17-09-2017, 12.32.36
pipiella pipiella non è connesso
Membro
 
Data registrazione: 09-03-2009
Residenza: Lucca
Messaggi: 188
Predefinito

Io non me ne intendo, però avevo un decespugliatore dove bisognava pulire la vite posta sotto al carburatore dove passa il carburante, perché la miscela lo ostruiva.
Rispondi citando
  #4  
Vecchio 17-09-2017, 12.32.59
jurassico jurassico non è connesso
Membro
 
Data registrazione: 18-05-2010
Messaggi: 22
Predefinito

Grazie Briga, per la risposta.
Farò senz'altro così e speriamo di farlo ripartire.
Grazie anche a Pipiella
Rispondi citando
  #5  
Vecchio 27-09-2017, 14.44.07
Joao Joao non è connesso
Nuovo Membro
 
Data registrazione: 25-09-2017
Messaggi: 3
Predefinito

Citazione:
Originalmente inviato da briga Visualizza messaggio
..... Prova intanto ad avviare il motore con il metodo della benzina nel cilindro e una volta immessa tira una o due volte la funicella di avviamento con la candela ancora svitata, in modo da far fuoriuscire l'eventuale eccesso di benzina, poi avvita la candela e prova ad avviare. Il motore sicuramente partirà, da vedere però se resta in moto.
Scsuci un info

mi potrebbe spiegare meglio questo processo di "accensione"
Cioè la benzina nel cilindro la immetto dal foro candela ?
e +/- quanta (se così fosse)
Grazie
Rispondi citando
  #6  
Vecchio 28-09-2017, 18.28.54
L'avatar di briga
briga briga non è connesso
Membro
 
Data registrazione: 03-11-2015
Messaggi: 35
Predefinito

In un motore che è rimasto fermo per tanto tempo senza le opportune precauzioni o semplicemente un motore che è difficile da avviare, se il sistema di accensione funziona correttamente, nella quasi totalità dei casi il problema è da imputare al carburatore. Infatti possibili incrostazioni di benzina nel frattempo asciugatasi al suo interno, magari mista anche ad eventuali lievi depositi di sporcizia, rendono impossibile avviare il motore alla maniera solita, cioè tirando semplicemente la fune di avviamento, poiché in tal caso il motore ha difficoltà ad aspirare la miscela aria/carburante, anche con lo starter inserito. Per ovviare a ciò, è possibile tentare di far partire il motore inserendo il carburante direttamente nel venturi del carburatore o addirittura nella camera di scoppio, dopo aver svitato la candela.

Ovviamente non si tratta di versare grandi quantità di benzina, ma solo alcune gocce di carburante, senza esagerare, e per questo torna utile dare alcuni strappi con la fune d'avviamento prima di avvitare la candela, in modo da far fuoriuscire l'eventuale eccesso di combustibile. Infatti nel caso di un eccesso di benzina nella camera di scoppio, il motore non partirà assolutamente, bagnando la candela o addirittura reagirà con violenti contraccolpi sulla fune di avviamento o fragorosi scoppi nello scarico. Se si è proceduto con cognizione (cioè no eccesso di carburante...ma neppure mancanza!), sicuramente il motore partirà per poi probabilmente fermarsi subito dopo. Ripetendo l'operazione più volte, nella maggioranza dei casi il motore riesce poi a mantenersi in moto (se il problema non è grave!), poiché i continui e veloci cicli di aspirazione tendono a sbloccare e ad aspirare quella sporcizia che ostruisce alcuni dei passaggi all'interno del carburatore ed a richiamare sufficiente benzina per mantenerlo in moto. Probabilmente il motore risulterà un poco “magro” durante il funzionamento, ma tentando di avviare il motore con la corda i giri non potranno mai essere sufficientemente veloci per aspirare la giusta quantità di benzina necessaria all'avviamento, proprio in considerazione che siamo in presenza di un motore che gira magro per via del carburatore sporco!
Nel caso poi di carburatori dotati di membrane di gomma (buona parte dei piccoli 2T), il continuo flusso di benzina richiamato per alimentare il motore, inumidisce le membrane stesse rendendole di nuovo flessibili (se non danneggiate), consentendo al carburatore di lavorare correttamente.
Rispondi citando
Sponsored Links
  #7  
Vecchio 04-05-2018, 12.36.45
fralemstpa fralemstpa non è connesso
Nuovo Membro
 
Data registrazione: 17-03-2008
Messaggi: 3
Predefinito Motore rasaerba Briggs & Stratton mod 775 is

Buon giorno a tutti posseggo un rasaerba Alpina che monta il motore in oggetto. Dopo alcune ore di lavoro il motore cominciò a darmi problemi di avviamento, in pratica per riavviarlo dovevo disinserire e reinserire la batteria fino a quando non ripartiva più.
L'assistenza mi ha diagnosticato un problema di messa in fase dicendomi che l'intervento era fuori garanzia. Dopo varie discussioni ho capito che era inutile insistere e ho accettato di pagare €35 per risolvere il problema.
In pratica mi hanno detto che quando la lama va sotto sforzo il motore va fuori fase ( credo sia riferito all'allineamento del c.d. pic con il volano ). A mio avviso è inconcepibile che in un motore del genere succeda questo, in un prato, anche se rustico capita che ci siano dei rami un pò più robusti, ma che questo influisca sulla messa in fase mi pare assurdo.
Vorrei sapere se qualcuno ha esperienza del genere, mi appresto a lamentarmi con il produttore del motore e del taglia erba anche perchè il problema si sta ripresentando e stento a credere che la progettazione di un motore di un colosso dell'industria possa avere questo limite.
Grazie per l'attenzione
Rispondi citando
  #8  
Vecchio 06-05-2018, 15.16.36
aquila62 aquila62 non è connesso
Nuovo Membro
 
Data registrazione: 05-05-2018
Residenza: cagliari
Messaggi: 3
Predefinito trattorino countax c600h

Buongiorno, sono nuovo di questo forum e ne approfitto per chiedere agli esperti qualche info sul tosaerba in titolo.
sto cercando di dare fiato dopo circa 15 anni a questo tosaerba ma con alcune problematiche.1. non si trovano le chiavi del quadro;2 solenoide smontato.
ho ricevuto da poco due chiavette ordinate in Inghilterra ma ora non riesco a capire come collegare il solenoide soprattutto ai due fili credo provenire dalla centralina oltre ai due cavetti batteria. il solenoide è del tipo lucas 76766n.
spero che qualcuno abbia ancora questo vecchio modello countax. grazie per l'attenzione.
Rispondi citando
  #9  
Vecchio 27-05-2018, 07.50.29
fendtfan fendtfan non è connesso
Membro
 
Data registrazione: 26-12-2009
Residenza: Treviso
Messaggi: 30
Predefinito

In rete dovresti trovare schemi elettrici del trattorino. Il solenoide, a quanto vedo in rete, è quello per l'inserzione del motorino di avviamento. Collegamento: Due connettori(credo faston 6,3) servono per la massa e il comando che arriva dal blocchetto di avviamento, Due connettori(credo perni filettati con rondelle e dadi) sono quelli che portano corrente dalla batteria al motorino di avviamento. In ogni caso cerca il modello di solenoide su Google e nelle immagini trovi le foto e lo schema elettrico.
Rispondi citando
Vecchio 27-05-2018, 07.52.33
fendtfan
Questo messaggio è stato eliminato da mefito. Motivo: È scontato,se immediatamente precedente.
Rispondi


Utenti attualmente attivi che stanno leggendo questa discussione: 1 (0 utenti e 1 visitatori)
 
Strumenti
Tipo di vista

Regole di scrittura
Non puoi inserire discussioni
Non puoi inserire repliche
Non puoi inserire allegati
Non puoi modificare i tuoi messaggi

BB code è Attivato
Le faccine sono Attivato
Il codice [IMG] è Attivato
Il codice HTML è Disattivato

Vai al forum

Discussioni simili
Discussione Autore discussione Forum Risposte Ultimo messaggio
Briggs & Stratton rasaerba perde colpi bmarco Manutenzione Aree Verdi 0 26-05-2015 00.49.57


Tutti gli orari sono GMT +2. Adesso sono le 12.15.16.


Powered by vBulletin versione 3.8.7
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd.
Traduzione italiana : www.vBulletin.it
MMT Italia
MMT Italia è il primo portale italiano del settore
macchine movimento terra, industriali e agricole.
MMT Italia Srl
Via Lago di Lesi, 14 - 00019 Tivoli (RM)
Email: - P.IVA 11591861007
Informazioni su MMT Italia