Torna indietro   Forum Macchine > Lavori Agricoli e Forestali > Macchine Agricole > SOS Officina "Agricola"

SOS Officina Agricola
Rispondi
 
Strumenti Tipo di vista
  #1  
Vecchio 08-05-2007, 22.38.19
Eraldo Eraldo non è connesso
Nuovo Membro
 
Data registrazione: 19-04-2007
Messaggi: 1
Question Restauro Lombardini LA 490 487 cc

Sto restaurando un vecchio motore Lombardini LA 490 di cilindrata 487 cc alimentato a benzina.

Devo sostituire il pistone per presenza di crinature.
Vorrei cortesemente sapere la differenza esistente tra il suddetto motore ed uno analogo alimentato a petrolio in quanto, data la scarsa reperibilità dei ricambi, mi è stato proposto un pistone di motore a petrolio con caratteristiche analoghe a quello a benzina in mio possesso.
Gradirei quindi conoscere la differenza fra i due pistoni:
- il pistone del motore a benzina oltre al segmento raschiaolio, quanti altri segmenti ha, 1 o 2? Ha la testa piatta o concava?
- il pistone del motore a petrolio ha le stesse caratteristiche di quello a benzina o ha delle significative differenze?
Rispondi citando
  #2  
Vecchio 01-11-2008, 19.16.44
Atomino Atomino non è connesso
Membro
 
Data registrazione: 15-05-2006
Messaggi: 89
Predefinito Controllo strappo Lombardini LA490

Sto revisionando un Lombardini LA490 e seguendo il manuale di officina sono entrato in crisi, prima perche' non riesco a capire cosa si intenda per strappo , poi verificato da manuale la distanza che deve essere da 5 a 7 mm. tra il bordo inferiore della calamita e bordo lamierini interni (penso della bobina), il difficile sta nella regolazione, riporto cosa scritto sul manuale, io non ho idea di come eseguire tale regolazione:

"Se lo strappo non e' corretto allentare i bulloni di fissaggio coperchio porta lamella comando puntalino e spostarla nelle asole ruotando in un senso o nell'altro.Ruotando il coperchio nel senso di rotazione lo strappo aumenta, ruotandolo in senso contrario lo strappo diminuisce"


Un grazie in anticipo a tutti.

Atomino
Rispondi citando
  #3  
Vecchio 03-11-2008, 00.12.31
Frediano Frediano non è connesso
Membro
 
Data registrazione: 19-02-2006
Messaggi: 23
Predefinito

Non ne sono certo ma potrebbe trattarsi, se è un avviamento a corda, dello strappo necessario per avviare il motore, se l'accensione è troppo anticipata tende a dare un contraccolpo forte ed anche pericoloso per le mani di chi tira la corda. Quindi occorre trovare una regolazione dell'anticipo che non dia uno strappo o contraccolpo eccessivo.
Hai il manuale do officina di questo motore?
Dove l'hai trovato?
ciao
Frediano
Rispondi citando
  #4  
Vecchio 03-11-2008, 09.00.12
Atomino Atomino non è connesso
Membro
 
Data registrazione: 15-05-2006
Messaggi: 89
Predefinito

Grazie, mi hai chiarito il concetto della regolazione dello strappo, pero' ora come riporta il manuale di officina dovrei effettuare la regolazione in quanto da mia verifica la distanza da rilevare e' superiore ai 7mm. pero' non so dove agire per effettuare detta regolazione il manuale di officina riporta :

"Se lo strappo non e' corretto allentare i bulloni di fissaggio coperchio porta lamella comando puntalino e spostarla nelle asole ruotando in un senso o nell'altro.Ruotando il coperchio nel senso di rotazione lo strappo aumenta, ruotandolo in senso contrario lo strappo diminuisce"

Qual'e' il coperchio porta lamella comando puntalino ?
Rispondi citando
  #5  
Vecchio 04-11-2008, 17.31.06
rendefra rendefra non è connesso
Moderatore Officina Agricola
 
Data registrazione: 08-06-2007
Messaggi: 1,918
Predefinito La 490

Io ho solo qualche appunto della serie 400 e posso dire poco, quando si parla di lamella non è forse quella posizionata nel carter distribuzione che viene mossa nella rotazione dell'albero motore e spinge il puntalino per aprire le puntine?
PS( nel caso tu abbia una bobina elettronica per l'accensione ovviamente non avresti puntine,puntalino e lamella)
__________________
Ren57

Ultima modifica di rendefra : 04-11-2008 alle ore 20.43.27 Motivo: Errore di scrittura
Rispondi citando
  #6  
Vecchio 05-11-2008, 08.44.48
Atomino Atomino non è connesso
Membro
 
Data registrazione: 15-05-2006
Messaggi: 89
Predefinito

Si rendefra sull'uscita dell'albero c'e' il coperchio della scatola distribuzione che porta la lamella comando ruttore.Una volta individuato, ho effettuato la regolazione per ottenere i 5/7 mm. riportati sul manuale per lo strappo e poi verificato l'apertura dei contatti a 0,7mm.
Sempre sul manuale da una parte dice che il centraggio del coperchio e' dato da una spina elastica, poi dopo dice che per regolare lo strappo si deve agire su detto coperchio ruotandolo avanti/indietro per ottenere l'apertura dei contatti a 5/7mm., ma detta rotazione puo' essere fatta solo togliendo la spina, e da parte mia dopo aver fatto la regolazione la spina non corrispondeva piu' al foro originale e quindi ho forato per la nuova posizione della spina. Penso che possa essere dato dal fatto che il puntalino ha le estremita' in plastica dura e forse si sono usurate e quindi necessitano di una nuova regolazione.
Stasera dovrei finire di rimontare il tutto e poi provare se parte...

Ciao

E' un'orologio !! Funziona alla perfezione !

Ultima modifica di Engineman : 22-06-2016 alle ore 17.55.23 Motivo: unito messaggi
Rispondi citando
Sponsored Links
  #7  
Vecchio 12-03-2009, 19.57.22
rendefra rendefra non è connesso
Moderatore Officina Agricola
 
Data registrazione: 08-06-2007
Messaggi: 1,918
Predefinito

Citazione:
Originalmente inviato da Eraldo Visualizza messaggio
Sto restaurando un vecchio motore Lombardini LA 490 di cilindrata 487 cc alimentato a benzina.

Devo sostituire il pistone per presenza di crinature.
Vorrei cortesemente sapere la differenza esistente tra il suddetto motore ed uno analogo alimentato a petrolio in quanto, data la scarsa reperibilità dei ricambi, mi è stato proposto un pistone di motore a petrolio con caratteristiche analoghe a quello a benzina in mio possesso.
Gradirei quindi conoscere la differenza fra i due pistoni:
- il pistone del motore a benzina oltre al segmento raschiaolio, quanti altri segmenti ha, 1 o 2? Ha la testa piatta o concava?
- il pistone del motore a petrolio ha le stesse caratteristiche di quello a benzina o ha delle significative differenze?
Se ti informi presso i magazzini ricambi Lombardini dovresti trovare ancora materiale .
I pistoni sono simili, infatti hanno 2 segmenti di compressione e 1 segmento raschiaolio. Il pistone a petrolio differisce da quello a benzina per una più accentuata concavità del cielo per ottenere un più basso rapporto di compressione, pertanto non sono sostituibili l'uno con l'altro.
Ciao...
__________________
Ren57

Ultima modifica di rendefra : 12-03-2009 alle ore 20.30.22
Rispondi citando
  #8  
Vecchio 07-11-2010, 17.44.03
L'avatar di Skad
Skad Skad non è connesso
Membro
 
Data registrazione: 15-11-2006
Residenza: SanMartino in Olza (pc)
Messaggi: 68
Predefinito

questa mattina sono riuscito a recuperare,fortunatamente gratis,un lombardini la 490 a benzina da poter mettere sulla bcs,praticamente il motore lavorava su un ranghinatore,7 anni fà è stato sostituito con un motore a nafta,praticamente il motore è integro non mancano pezzi,solo che è stato un bel pò di anni senza candela in garage,oggi pomeriggio dopo aver smontato i pezzi,intendo carburatore marmitta serbatoio,o revisionato l'impianto elettrico,sostituito un cavo,pulito le puntine e il magnete,ho smontato il coperchio delle valvole e le ho serrate un pòchino perchè non chiudevano bene,poi ho soffiato nel buco della candela,è uscito una valanga di polvere,poi o fatto una cosa non sò se molto saggia ma o messo nel foro della candela un dosatore di olio per 2 tempi,cosa potete consigliarmi per far funzionare questo motore ragazzi??

Citazione:
Originalmente inviato da giuanin1 Visualizza messaggio
ah ok...cmq hai guardato il livello e come è messo l'olio?
allora l'olio...non c'era dentro...non so come mai,comunque o lasciato al macero il tutto con la nafta poi o scolato soffiato e riempito d'olio nuovo,il motore è sinistro,gioè rotazione antioraria ragazzi!

allora le novità aggiornate a ieri sono le seguenti,il circuito elettrico funzona,sabato mi resta solo da metterlo in moto,per la candela il ricambista mi ha dato una NGK B4SH,consigli su come effettuare il primo avviamento?
il motore non monta il suo carburatore originale,ma un'altro carburatore che è diverso,non mi ricordo la marca,il mio amico ha detto che il suo originale funzionava male e quindi è stato cambiato,comunque mi sono atto dare anche il suo originale,adesso non sò con quale dei 2 usarlo...

Ultima modifica di Engineman : 22-06-2016 alle ore 17.55.51 Motivo: unito messaggi
Rispondi citando
  #9  
Vecchio 05-02-2011, 15.01.14
epoc epoc non è connesso
Membro
 
Data registrazione: 06-12-2008
Messaggi: 13
Predefinito Carburatore Lombardini LA490

Pima di tutto complimenti per il Forum, è da circa un annetto che vi seguo ma questa è la prima volta che scrivo e ovviamente per una richiesta di aiuto da parte dei più esperti ma anche da chiunque ne sappia più di me

Lo scorso anno ho acquistato un Motocoltivatore RINGO IF Breda
motorizzato Lombardini La490 a benzina

Il piccolo ha lavorato senza sosta tutta l'estate per lavori di rifacimento del giardino e dell'orto senza prezentare il minimo problema.
ora per la pausa invernale l'ho lasciato fuori coperto da un telo verde e periodicamente accendendolo per qualche minuto, ma hai me, l'ultima volta che ho provato ad avviarlo ci avrò perso si e no 4 ore senza successo "non vi dico che mal di schiena" per poi accorgermi che nel filtro della benzina si era depositato tantissimo sporco e anche dell'acqua.
il problema è questo, smontando il carburatore per pulirlo una molla che era agganciata alla leva dell'acceleratore si è staccata prima di capire dove andava collegata, per l'esattezza la molla è questa:


penso vada collegata in prossimità del leveraggio dell'acceleratore ma onestamente non sono riuscito a capire dove.


sinceramente ho provato a cercare in giro nelle varie discussioni ma non sono riuscito a trovare nulla a riguardo.
Se gentilmente qualche anima pia mi sapesse dire quali sono i punti esatti dove attaccarla mi darebbe una grande mano
Rispondi citando
  #10  
Vecchio 05-02-2011, 15.11.04
rendefra rendefra non è connesso
Moderatore Officina Agricola
 
Data registrazione: 08-06-2007
Messaggi: 1,918
Predefinito

é la molla di compensazione, devi metterla dentro all'asta che va dal regolatore giri al carburatore, i fori sono gli stessi dell'asta.
Saluti.....
__________________
Ren57
Rispondi citando
  #11  
Vecchio 05-02-2011, 15.23.45
epoc epoc non è connesso
Membro
 
Data registrazione: 06-12-2008
Messaggi: 13
Predefinito

Quindi se non ho capito male dovrei collegarlo nella stessa maniera dell'astina? cioè da una parte sul leveraggio verde e dall'altra sulla leva dell'acceleratore?
Rispondi citando
  #12  
Vecchio 05-02-2011, 16.47.09
rendefra rendefra non è connesso
Moderatore Officina Agricola
 
Data registrazione: 08-06-2007
Messaggi: 1,918
Predefinito

Normalmente è inserita dentro all'asta, ma per semplificare il montaggio se vuoi puoi metterla come hai segnato con la freccia.
Guarda il disegno.
Carburatore e regolatore giri.doc
__________________
Ren57

Ultima modifica di rendefra : 05-02-2011 alle ore 17.02.03 Motivo: inserimento disegno
Rispondi citando
  #13  
Vecchio 13-02-2011, 16.58.28
L'avatar di Skad
Skad Skad non è connesso
Membro
 
Data registrazione: 15-11-2006
Residenza: SanMartino in Olza (pc)
Messaggi: 68
Predefinito

ciao a tutti,posseggo un carrello elevatore idraulico motorizzato con un lombardini la 490 che praticamente muove 2 pompe idrauliche,bè comunque,oggi visto che era pieno di polvere o lavato il carrello e anche il motore visto che l'ho tagliandato ed era un pò sporco,bè la morale è che no sono più riuscito a metterlo in moto,non fà corrente la candela,è possibile che abbia bagnato qualcosa che non dovevo?
Rispondi citando
  #14  
Vecchio 13-02-2011, 18.11.11
roberto 64 roberto 64 non è connesso
Utente DOC Area Agricola
 
Data registrazione: 03-11-2009
Residenza: oltrepò pavese
Messaggi: 513
Predefinito

é normale,se lo bagni...togli il coperchietto e asciuga le puntine oppure aspetta.
Rispondi citando
  #15  
Vecchio 16-03-2011, 20.18.36
strappo strappo non è connesso
Nuovo Membro
 
Data registrazione: 16-03-2011
Messaggi: 2
Predefinito

Ciao a tutti, intervengo nella discussione perchè anche io ho problemi con un lombardini LA 490, montato su un motocoltivatore bertolini del 74.
Il motore,va in moto e gira bene, ma dopo un pò di tempo, circa 10 minuti di lavoro senza problemi, il motore inizia a scoppiettare e si spegne. Riparte solo se pulisco la candela che appare nera.
Qualcuno sa darmi qualche indicazione su cosa fare? portarlo da un meccanico esperto mi costerebbe più del valore del motocoltivatore, quindi sto valutando anche l'ipotesi di cambiarlo.
Rispondi citando
  #16  
Vecchio 16-03-2011, 22.10.07
L'avatar di michelelimoso
michelelimoso michelelimoso non è connesso
Moderatore area Agricola
 
Data registrazione: 23-03-2007
Residenza: Cesena
Messaggi: 519
Predefinito

Controlla la valvola a farfalla del carburatore: è probabile che abbia acquistato del gioco, specialmente quello laterale.
Comunque, escluso il carburatore ( l'unico punto debole ), questo motore è un vero mulo.
Rispondi citando
  #17  
Vecchio 17-03-2011, 08.50.41
strappo strappo non è connesso
Nuovo Membro
 
Data registrazione: 16-03-2011
Messaggi: 2
Predefinito

ok,proverò a verificare, nel caso avesse preso gioco,dovrò sostituirla? o come devo operare? non sono un esperto,anzi sono proprio alle prime armi, quindi ogni consiglio è ben accetto.
Rispondi citando
  #18  
Vecchio 17-03-2011, 22.20.00
L'avatar di michelelimoso
michelelimoso michelelimoso non è connesso
Moderatore area Agricola
 
Data registrazione: 23-03-2007
Residenza: Cesena
Messaggi: 519
Predefinito

Rivolgiti a un carburatorista ( ammesso che ne esista ancora qualcuno ), oppure cerca un carburatore nuovo ( ammesso che ne esista ancora qualcuno ), oppure tenta di montare un carburatore non originale che abbia le stesse caratteristiche ( ammesso che ne trovi qualcuno ).
Rispondi citando
  #19  
Vecchio 18-03-2011, 12.56.57
cat0099 cat0099 non è connesso
Membro
 
Data registrazione: 03-07-2006
Messaggi: 11
Predefinito

ciao strappo
fallo girare senza filtro e vedi come si comporta,dai sintomi sembra che prenda poca aria
ciao franco
Rispondi citando
  #20  
Vecchio 26-03-2011, 06.10.48
L'avatar di Skad
Skad Skad non è connesso
Membro
 
Data registrazione: 15-11-2006
Residenza: SanMartino in Olza (pc)
Messaggi: 68
Predefinito

ciao a tutti,posseggo un carrello elevatore mosso da un motore a benzina la 490,praticamente il motore serve solo per azionare 2 pompe idrauliche,il problema che ho avuto nell'ultimo periodo riguarda la carburaione,mi spiego,metto in moto da freddo e tutto ok,dopo circa 15 minuti inizia a fare un moto irregolare,sempre più fino a spegnersi,riacendo a valvola chiusa,apro la valvola e non rimane acceso,è come se si ingolfasse però di preciso non so nemmeno io cosa sia,qualcuno avrebbe qualche consiglio per risovere il problema???
Rispondi citando
  #21  
Vecchio 05-04-2011, 13.24.18
L'avatar di kerryneliam
kerryneliam kerryneliam non è connesso
Membro
 
Data registrazione: 16-03-2008
Messaggi: 17
Predefinito

per skad intervengo perche sono un fiero possessore di lombardini LA 490...la candela...non so per quale motivo io monto una candela a filetto corto....BR 8 HS della NGK in ogni caso se fosse a filetto lungo una candela 4 e una candela molto calda e sconsigliata...prendi tranquillamente una 8...ricorda HS filetto corto SH filetto lungo....poi riguardo al reply postato dall'utente strappo che diceva scoppietti e poi spenta totale con candela nera....sul carburatore che una vite con la molla di consiglio di allentarla un pelo....perche molto probabilmente arriva poca aria...riempendo cosi la candela fino a non far condurrre piu corrente...pero attenzione a me quel lavoro li....lo fa ancora ad oggi...e non e nel mio caso un problema di caburazione....ma un problema di fasce elastiche...inizia a tirar su un pelino di olio....che mi imbratta tutta la candela...fino a farlo spegnere....cmq e un gran motore basta saperlo trattare anche io lo monto su una bertolini del 70...ed e veramente spaventoso
Rispondi citando
  #22  
Vecchio 05-04-2011, 20.28.35
cri92 cri92 non è connesso
Membro
 
Data registrazione: 19-07-2010
Messaggi: 103
Predefinito

Citazione:
Originalmente inviato da kerryneliam Visualizza messaggio
per skad intervengo perche sono un fiero possessore di lombardini LA 490...la candela...non so per quale motivo io monto una candela a filetto corto....BR 8 HS della NGK in ogni caso se fosse a filetto lungo una candela 4 e una candela molto calda e sconsigliata...prendi tranquillamente una 8...ricorda HS filetto corto SH filetto lungo
Possiedo anche io un Lombardini LA490 e, portando al meccanico il manuale con scritte le vecchie sigle delle candele, mi è stata data una Bosch W10AC che equivale ad una NGK B4-H (quindi a filetto corto).
Il motore funziona benissimo nonostante la candela diventi sempre nera, difetto che fa anche montando candele con gradazioni diverse.
Rispondi citando
  #23  
Vecchio 05-04-2011, 21.11.49
rendefra rendefra non è connesso
Moderatore Officina Agricola
 
Data registrazione: 08-06-2007
Messaggi: 1,918
Predefinito

Citazione:
Originalmente inviato da cri92 Visualizza messaggio
Possiedo anche io un Lombardini LA490 e, portando al meccanico il manuale con scritte le vecchie sigle delle candele, mi è stata data una Bosch W10AC che equivale ad una NGK B4-H (quindi a filetto corto).
Il motore funziona benissimo nonostante la candela diventi sempre nera, difetto che fa anche montando candele con gradazioni diverse.
Ti diventa nera perchè hai una miscela un pò grassa, ma se il motore và bene lascia tutto così come stà "la carburazione".
__________________
Ren57
Rispondi citando
  #24  
Vecchio 06-04-2011, 18.43.47
cri92 cri92 non è connesso
Membro
 
Data registrazione: 19-07-2010
Messaggi: 103
Predefinito

Citazione:
Originalmente inviato da rendefra Visualizza messaggio
Ti diventa nera perchè hai una miscela un pò grassa, ma se il motore và bene lascia tutto così come stà "la carburazione".
Sì il motore va bene, a volte quando dal minimo accelero tenta di ingolfarsi ma si riprende subito.
Per curiosità, dovrei quindi svitare leggermente la vite dell'aria? Ora se non ricordo male è svitata di circa 1 giro e mezzo partendo dalla vite completamente chiusa.
Dimenticavo di dire che ho anche il getto massimo più grande (di 3 o 4 punti, ora non posso verificare il valore preciso) perchè quello originale si era spezzato e, avendo necessità di usare al più presto la macchina, ho montato quello che ho trovato.
Grazie.
Rispondi citando
  #25  
Vecchio 06-04-2011, 20.02.51
rendefra rendefra non è connesso
Moderatore Officina Agricola
 
Data registrazione: 08-06-2007
Messaggi: 1,918
Predefinito

Citazione:
Originalmente inviato da cri92 Visualizza messaggio
Sì il motore va bene, a volte quando dal minimo accelero tenta di ingolfarsi ma si riprende subito.
Per curiosità, dovrei quindi svitare leggermente la vite dell'aria? Ora se non ricordo male è svitata di circa 1 giro e mezzo partendo dalla vite completamente chiusa.
Dimenticavo di dire che ho anche il getto massimo più grande (di 3 o 4 punti, ora non posso verificare il valore preciso) perchè quello originale si era spezzato e, avendo necessità di usare al più presto la macchina, ho montato quello che ho trovato.
Grazie.
Di solito la regolazione della carburazione con carburatore originale è tra 2 giri(partendo con registro avvitato tutto) a 2 giri e mezzo. Per la tua carburazione dovrai essere bravo tu a individuare la posizione migliore che ipoteticamente potrebbe anche essere con più giri.
Saluti......
__________________
Ren57
Rispondi citando
  #26  
Vecchio 08-04-2011, 16.17.12
cri92 cri92 non è connesso
Membro
 
Data registrazione: 19-07-2010
Messaggi: 103
Predefinito

Citazione:
Originalmente inviato da cri92 Visualizza messaggio
Perfetto, grazie per l'interessamento, appena posso faccio alcune prove e ti/vi aggiorno.
Ho aperto l'aria a 3 giri ma la candela diventa sempre nera... non è incrostata, è come fuliggine.
Ora comunque è molto più fluido e non fa più le fiammate con scoppio dalla marmitta quando rilascio il gas.
Come carburante uso benzina verde con additivo per sostituire il piombo.
Rispondi citando
  #27  
Vecchio 09-04-2011, 18.53.24
rendefra rendefra non è connesso
Moderatore Officina Agricola
 
Data registrazione: 08-06-2007
Messaggi: 1,918
Predefinito

Citazione:
Originalmente inviato da cri92 Visualizza messaggio
Ho aperto l'aria a 3 giri ma la candela diventa sempre nera... non è incrostata, è come fuliggine.
Ora comunque è molto più fluido e non fa più le fiammate con scoppio dalla marmitta quando rilascio il gas.
Come carburante uso benzina verde con additivo per sostituire il piombo.
Che tipo di accensione hai, elettronica(bobina), oppure meccanica(puntine).
Saluti.
__________________
Ren57
Rispondi citando
  #28  
Vecchio 09-04-2011, 19.26.11
cri92 cri92 non è connesso
Membro
 
Data registrazione: 19-07-2010
Messaggi: 103
Predefinito

Citazione:
Originalmente inviato da rendefra Visualizza messaggio
Che tipo di accensione hai, elettronica(bobina), oppure meccanica(puntine).
Saluti.
Accensione con puntina.
Oggi l'ho provato per bene e confermo che il motore è molto più pronto nella risposta al gas. Al minimo fa un po' di fumo nero che prima non ho mai notato...
Rispondi citando
  #29  
Vecchio 09-04-2011, 21.45.00
rendefra rendefra non è connesso
Moderatore Officina Agricola
 
Data registrazione: 08-06-2007
Messaggi: 1,918
Predefinito

Citazione:
Originalmente inviato da cri92 Visualizza messaggio
. Al minimo fa un po' di fumo nero che prima non ho mai notato...
Il regime dei giri al minimo dovrebbe essere cambiato regolando la carburazione, hai provveduto al suo ripristino?
__________________
Ren57
Rispondi citando
  #30  
Vecchio 09-04-2011, 22.26.28
cri92 cri92 non è connesso
Membro
 
Data registrazione: 19-07-2010
Messaggi: 103
Predefinito

Citazione:
Originalmente inviato da rendefra Visualizza messaggio
Il regime dei giri al minimo dovrebbe essere cambiato regolando la carburazione, hai provveduto al suo ripristino?
E' cambiato proprio pochissimo, in particolare si è abbassato il regime quasi in modo impercettibile...comunque l'ho ripristinato.
Magari il fumo lo faceva anche prima solo che magari non l'avevo mai notato (condizione di luce sfavorevoli per esempio), non è una fumata stile camion per intenderci però non esce nemmeno fumo trasparente ecco.
Grazie tante per la pazienza...
Rispondi citando
Rispondi


Utenti attualmente attivi che stanno leggendo questa discussione: 1 (0 utenti e 1 visitatori)
 
Strumenti
Tipo di vista

Regole di scrittura
Non puoi inserire discussioni
Non puoi inserire repliche
Non puoi inserire allegati
Non puoi modificare i tuoi messaggi

BB code è Attivato
Le faccine sono Attivato
Il codice [IMG] è Attivato
Il codice HTML è Disattivato

Vai al forum

Discussioni simili
Discussione Autore discussione Forum Risposte Ultimo messaggio
Motori diesel LOMBARDINI in officina Claudio487 SOS Officina "Agricola" 498 11-05-2018 17.33.48


Tutti gli orari sono GMT +2. Adesso sono le 16.40.44.


Powered by vBulletin versione 3.8.7
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd.
Traduzione italiana : www.vBulletin.it
MMT Italia
MMT Italia è il primo portale italiano del settore
macchine movimento terra, industriali e agricole.
MMT Italia Srl
Via Lago di Lesi, 14 - 00019 Tivoli (RM)
Email: - P.IVA 11591861007
Informazioni su MMT Italia