Torna indietro   Forum Macchine > Lavori Agricoli e Forestali > Macchine Agricole > SOS Officina "Agricola"

SOS Officina Agricola
Rispondi
 
Strumenti Tipo di vista
  #1  
Vecchio 08-05-2006, 19.05.04
L'avatar di Marco battilana
Marco battilana Marco battilana non è connesso
Membro
 
Data registrazione: 22-12-2005
Residenza: Padova
Messaggi: 76
Predefinito Motori BRIGGS & STRATTON

Ciao, vorrei sapere se la sostituzione delle bronzine o dei cuscinetti dell'albero motore di un rasaerba solo, motorizzato briggs & stratton(tradizionale senza valvole in testa), è complicata o pure è fattibile in casa.
Di motori, me ne intendo mediamente.
Nella parte inferiore del basamento, cosa trovo?
Ciao ciao e grazie.

P.S. se qualcuno, riesce a procurare gli schemi di questi motori, e me lo fa sapere, gli dico il modello preciso.
Rispondi citando
  #2  
Vecchio 08-05-2006, 20.32.19
L'avatar di santolamaria
santolamaria santolamaria non è connesso
Membro Senior
 
Data registrazione: 21-01-2006
Residenza: veneto.
Messaggi: 371
Predefinito

intanto bisognerebbe sapere se è un 2 o 4 tempi quindi sapresti subito se trovi bronzini o cuscinetti....io non conosco il motore però bisognerebbe sapere quanto grande è sto rasaerba(cioe da spingere o tipo trattorino).se fosse un 2 tempi per me è fattibile in casa ma per un 4 tempi se hai un po' d'esperienza è fattibile altrimenti è un po' difficile........ma da quello che hai scritto sembrerebbe un 2 tempi ma non so di preciso facci sapere
Rispondi citando
  #3  
Vecchio 08-05-2006, 20.50.17
L'avatar di Marco battilana
Marco battilana Marco battilana non è connesso
Membro
 
Data registrazione: 22-12-2005
Residenza: Padova
Messaggi: 76
Predefinito

è un 4 tempi da 4 o 4,5 cavalli, (b & s quantum power) destinato ad un rasaerba a spinta.
Rispondi citando
  #4  
Vecchio 08-05-2006, 21.51.44
L'avatar di santolamaria
santolamaria santolamaria non è connesso
Membro Senior
 
Data registrazione: 21-01-2006
Residenza: veneto.
Messaggi: 371
Predefinito

mmmm devi togliere la coppa dell'olio la biella e anche l'albero per cambiare le bronzine se le sedi non sono rovinate....cmq devi tirar giù l'albero che è l'unica operazione difficile
Rispondi citando
  #5  
Vecchio 08-05-2006, 22.45.47
L'avatar di Marco battilana
Marco battilana Marco battilana non è connesso
Membro
 
Data registrazione: 22-12-2005
Residenza: Padova
Messaggi: 76
Predefinito

Quando tolgo la coppa, bisogna fare attenzione a qualche cosa, o dentro è tutto attaccato in modo solido?
Il volano, devo fare attenzione in che posizione si trova?
Bisogna fare qualche registrazione alla distribuzione dopo al rimontaggio?

Ciao ciao e grazie.
Rispondi citando
  #6  
Vecchio 08-05-2006, 23.39.15
L'avatar di santolamaria
santolamaria santolamaria non è connesso
Membro Senior
 
Data registrazione: 21-01-2006
Residenza: veneto.
Messaggi: 371
Predefinito

e allora fai uscire l'olio togli la coppa e fin qua non ci sono problemi è tutto attaccato....qui dentro dovresti vedere l'albero motore che attraversa tutto il motore e sotto all'albero una specie di retina attaccata a un tubo che porta l'olio alla pompa che lo manda in pressione....di solito cmq dopo aver montato tutto normalmente l'unica cosa da registrare è il gioco delle valvole....ma questo motore non lo conosco ti sto parlando in generale e non con precisione di questo motore....le valvole come sono disposte????ma perchè devi cambiare le bronzine?
Rispondi citando
Sponsored Links
  #7  
Vecchio 09-05-2006, 00.07.46
L'avatar di Marco battilana
Marco battilana Marco battilana non è connesso
Membro
 
Data registrazione: 22-12-2005
Residenza: Padova
Messaggi: 76
Predefinito

Perche ho notato che la lama del rasaerba, che avrà circa una decina d'anni, ma ancora impeccabile, ha un certo gioco, secondo me dovuto all'usura dei supporti dell'albero, che non so se sono bronzine o cuscinetti.
Le valvole sono parallele al cilindro
Se vuoi, ti mando la lista dei ricambi di questo motore, cosi ci dai un'occhiata e riesci a darmi qualche informazione; basta che mi dici dove posso spedirtela.
ciao
Rispondi citando
  #8  
Vecchio 09-05-2006, 00.31.31
L'avatar di santolamaria
santolamaria santolamaria non è connesso
Membro Senior
 
Data registrazione: 21-01-2006
Residenza: veneto.
Messaggi: 371
Predefinito

cmq se fossero bronzine se hanno gioco dopo 5 minuti che è acceso il motore si blocca.....e questo è poco ma sicuro e quindi sono sicuramente cuscinetti ma quando lo accendi fa rumori strani o gira abbastanza liscio? perchè che per caso la lama non sia attaccata ad un altro alberino invece che diretta all'albero motore....ma le valvole sono in testa allora? un'altra cosa per caso sai come sono comandale le valvole catena di distribuzione cinghia aste e bilanceri????????

Ultima modifica di Engineman : 11-09-2015 alle ore 23.42.31 Motivo: tolta email
Rispondi citando
  #9  
Vecchio 09-05-2006, 15.14.44
L'avatar di Marco battilana
Marco battilana Marco battilana non è connesso
Membro
 
Data registrazione: 22-12-2005
Residenza: Padova
Messaggi: 76
Predefinito

Quando l'accendo, il motore gira ancora abbastanza liscio, e la lama è attaccata direttamente all'albero.
Le valvole dovrebbero avere aste e bilancieri.
Rispondi citando
  #10  
Vecchio 09-05-2006, 16.12.02
L'avatar di santolamaria
santolamaria santolamaria non è connesso
Membro Senior
 
Data registrazione: 21-01-2006
Residenza: veneto.
Messaggi: 371
Predefinito

dai da quello che ho capito del motore dovrebbe essere una cosa abbastanza fattibile....l'unica cosa che devi regolare è il gioco delle valvole che è l'unica cosa da regolare e in + penso che è meglio se prima di togliere l'albero controlli bene tutto e segni l'albero e il volano per non farlo andare fuori fase.....potresti per esempio mettere il motore al punto morto superiore lo segni e poi smonti tutto
Rispondi citando
  #11  
Vecchio 09-05-2006, 22.21.02
L'avatar di santolamaria
santolamaria santolamaria non è connesso
Membro Senior
 
Data registrazione: 21-01-2006
Residenza: veneto.
Messaggi: 371
Predefinito

e allora i cuscinetti non li vedi perchè non sono disegnati...cmq dalla forma del motore e della testata mi sono appena reso conto che il tuo è uguale al mio+ o -..peccato che non ho mai aperto nemmeno il mio di motore.....cmq fai così togli la lama e i supporti che tengono il motore fisso sul telaio.....togli il carburatore il copri marmitta la marmitta il serbatoio della benzina svuota l'olio motore togli il filtro aria tutti tubi e fili ecc ecc finchè non resti col motore senza niente attaccato.......tira fuori il motore dal telaio e mettilo in cima la tavola in cucina....ahahahah.adesso che hai il motore in cima al banco devi togliere l'accensione ma stai attento che c'è una specie di molla che fa tornare indietro il filo dell'accensione............tolto questo sotto hai l'accensione (quella che fa scoccare la scintilla)prima di toglierla segna la posizione sul motore in modo che la scintilla scocchi sullo stesso punto....tolta questa ci sono solo viti da togliere e dovresti riuscire ad aprire il motore a metà....(ci vorra qualche martellata con un martello di gommà però)e fai piano in modo che non vadano pezzi dappertutto..quando l'hai aperto controlla che rondelle in modo che nel rimontare tutto non sbagli la disposizione...dentro trovi in verticale l'albero motore e di fianco l'albero a camme quello che apre e chiude le valvole e anche quello devi segnarlo oppure è gia segnato (porta il pistone al puntomortosuperiore e controlla se ci sono 2 tacche sui 2 ingranaggi in questione)ah mi ero dimenticato che devi togliere testa e cilindro....cm se hai bisogno basta che vada in garage e guardo il mio che dovrebbe essere lo stesso modello a vedere dal disegno) tolto tutto batti fuori i cuscinetti e rimonta tutto.gia che ci sei cambia tutti e 4 i cuscinetti anche quelli dell'albero a camme.in teoria da quello che vedo dal disegno non hai nemmeno bisogno di registrare le valvole.......quindi meglio di così.per me prova se poi ad un certo punto ti trovi incasinato lo porti a sistemare da qualcuno cmq per me dovresti farcela benissino....siamo a livello del motore di una vespa uno scooter 50.....qualcosa di simile
Rispondi citando
  #12  
Vecchio 09-05-2006, 22.25.32
L'avatar di bibo
bibo bibo non è connesso
Utente DOC
 
Data registrazione: 15-04-2005
Messaggi: 169
Predefinito

la sostituzione dei cuscinetti e dei paraolio di un quantum ( come anche degli altri tipi di motori orizzontali briggs & stratton) è molto semplice se hai un po di manualità e una serie di chiavi adatte .
per cominciare non serve segnare la posizione del volano perchè va montato sull'albero con una chiavetta quindi o va lì o va lì .
prima di tutto togli lama e supporto lama in alluminio ( chiave da 14 )poi togli il motore dalla scocca e fai sgocciolare tutto l'olio ( naturalmente per lavorare meglio lavalo bene prima di aprirlo)
procurati una serie di guarnizioni o almeno quella del carter ( la coppa dell'olio non esiste il motore va aperto in due e basta ).
dopo aver tolto il volano ( attenzione ha la sede conica quindi può essere un po duro meglio se usi un estrattore ) apri il motore a metà svitando le viti lato lama e togli il carter porta il pistone al punto morto inferiore e dopo aver rimosso i segger dello spinotto e lo spinotto estrai l'albero con tutta la biella .
a questo punto basta che cambi i 2 cuscinetti ( uno per lato) ed anche i 2 paraolio e rimonti il tutto seguendo il processo inverso.
passiamo all'angolo delle raccomandazioni : segna la posizione di eventuali spessori e rimontali esattamente come erano ( sembrano banali rondelle molto sottili ma non lo sono )
l'albero a camme è mosso da due ingranaggi ma sono segnati ( hanno inciso due puntini che devono combaciare ) e non hanno cuscinetti.
la pompa dell'olio è quel banale stantuffo che sembra un tondino da 10 che scorre dentro una guida in plastica ( rimontala com'era e vai tranquillo)
il carburatore non serve che lo togli perchè non ti da fastidio

può sembrare complicato ma non lo è comunque se non hai dimestichezza di motori e loro parti ti consiglio vivamente di lasciar perdere .

tutti i motori briggs & stratton di quel tipo sono fatti per durare un certo numero di ore dopo di che si sostituiscono completamente infatti hanno il cilindro in alluminio che non può essere ne smontato ne rialesato(è un pezzo unico insieme al carter lato volano), la pompa dell'olio in plastica che una volta ovalizzata la sede dello stantuffo non pompa più olio e quindi il motore sbiella ( è raro che grippi il pistone di solito parte prima il piede di biella) .
certamente se uno ha voglia di cambiare pezzi finchè il cilindro tiene buon per lui se si fa il lavoro da solo ,ma se lo fa fare da qualche meccanico con i soldi necessari per la sola manodopera si compra il motore nuovo e anche un bel po bi benzina .
pensaci bene e trai le tue conclusioni.

dimenticavo !!!!!!!

se la lama presenta del gioco , prima di smontare tutto assicurati che non sia un problema della lama stessa o del portalama !
se il gioco proviene veramente dal cuscinetto lato lama come minimo dovrebbe perdere anche dell'olio!

Ultima modifica di bibo : 09-05-2006 alle ore 22.31.12 Motivo: aggiunta particolari
Rispondi citando
  #13  
Vecchio 09-05-2006, 22.43.23
L'avatar di Marco battilana
Marco battilana Marco battilana non è connesso
Membro
 
Data registrazione: 22-12-2005
Residenza: Padova
Messaggi: 76
Predefinito

Grazie dei consigli.
Le chiavi adatte a cui ti riferisci, sono normali chiavi da officina, o specifiche per questo tipo di motori?
Ringrazio ancora...
Per caso, bibo tu li procuri o li rivendi ricambi Briggs & Stratton? o sei solamente un appassionato (esperto) come me?
Rispondi citando
  #14  
Vecchio 09-05-2006, 22.47.46
L'avatar di santolamaria
santolamaria santolamaria non è connesso
Membro Senior
 
Data registrazione: 21-01-2006
Residenza: veneto.
Messaggi: 371
Predefinito

scusa se non sono stato preciso ma non conosco il motore e ho parlato come stassi lavorando su un qualsiasi altro motore......io dicevo di segnare il volano perchè non sapevo se lo statore fosse interno o esterno lo so che il volano è fermato con una chiavetta ma non sapendo come fosse posizionato lo statore è sempre meglio consigliare di segnare tutto.adesso invece ho visto che sono le viti che determinano la posizione dello statore....cmq per l'olio che dovrebbe perdere non è un buon metodo perchè io lavoro con scooter e moto e nonostante abbiano i cuscinetti distrutti e l'albero balla i paraoli tengono sempre la compressione all'interno dei carter motore.per me togli la lama e controlla se l'albero ha gioco............e puoi comunque controllare se ha gioco anche dalla parte del volano.........
Rispondi citando
  #15  
Vecchio 09-05-2006, 23.10.34
L'avatar di bibo
bibo bibo non è connesso
Utente DOC
 
Data registrazione: 15-04-2005
Messaggi: 169
Predefinito

Citazione:
Originalmente inviato da Marco battilana
Grazie dei consigli.
Le chiavi adatte a cui ti riferisci, sono normali chiavi da officina, o specifiche per questo tipo di motori?
Ringrazio ancora...
Per caso, bibo tu li procuri o li rivendi ricambi Briggs & Stratton? o sei solamente un appassionato (esperto) come me?
ti basta una buona serie di chiavi a cricchetto sia metriche che in pollici (purtroppo ci sono viti di entrambe le misure )
io non sono un rivenditore di macchine ma mi limito a ripararle da circa 15 anni come hobby e secondo lavoro ( ho amici rivenditori che mi portano a riparare quelle dei clienti )
i cuscinetti li trovi comunemente nei magazzini di ricambi per quanto riguarda le guarnizioni le devi procurare da un rivenditore briggs & stratton.
a differenza dei motori di moto e motorini ripeto che i motori di rasaerba non sono fatti per durare anni o molti km hanno sedi molto più sottili per i cuscinetti e se un cuscinetto si rompe ( a me non è mai successo di smontarne uno rotto ma sedi sgranate ne ho trovate molte) nel giro di pochissimo tempo con le vibrazioni si rompe anche il carter
Rispondi citando
  #16  
Vecchio 09-05-2006, 23.19.24
L'avatar di santolamaria
santolamaria santolamaria non è connesso
Membro Senior
 
Data registrazione: 21-01-2006
Residenza: veneto.
Messaggi: 371
Predefinito

a mio avviso per cuscinetti e paraoli non ci sono problemi(ricordati quando monti i paraoli di mettere un po' di grasso sull'occhi del paraolio.cmq se le guarnizioni sono di carta ti pasta un po di ermetico per guarnizioni altrimenti metti un po di Motorsil una pasta rossa che usano alla ferrari per i motori per cui penso che per il tuo tagliaerba sia + che sufficiente...cmq le guarnizioni sono sicuramente meglio però quello che ti ho consigliato io è + performante.....
Rispondi citando
  #17  
Vecchio 04-04-2008, 23.23.06
cippons cippons non è connesso
Nuovo Membro
 
Data registrazione: 04-04-2008
Messaggi: 3
Predefinito SOS risanamento motore Briggs Stratton per tosaerba

Ciao a tutti
mi sono appena iscritto al vostro ottimo forum e fortuna che vi ho trovati dato che ho il garage pieno di vecchie macchine da risistemare recuperate ma malandate che vorrei usare per manutenere il frutteto/giardino
Sto cercando di restaurare una tasaerba con motore briggs stratton con i seguenti dati di targa:
MOD 130902
206 cc
TYPE 0656
5 HP
CODE 80080800
che non parte in quanto non da scintilla e non gli arriva benzina
Ho smontato il carter il serbatoio e il carburatore per avere spazio
Ho provato a staccare il cavetto della bobina per lo spegnimento e la scintilla non c'e' comunque
Ora vorrei togliere sia il volano per verificare l'interno dell'impianto di accensione ma non so se il dato quadro di blocco del volano si svita antiorario o e' inverso e cosi' pure il bullone di blocco della lama
Qualcuno me lo sa dire?
Grazie
Rispondi citando
  #18  
Vecchio 04-04-2008, 23.39.53
L'avatar di falcon
falcon falcon non è connesso
Utente DOC Area Agricola
 
Data registrazione: 15-08-2005
Residenza: reggio emilia
Messaggi: 223
Predefinito

Citazione:
Originalmente inviato da cippons Visualizza messaggio
Ciao a tutti
mi sono appena iscritto al vostro ottimo forum e fortuna che vi ho trovati dato che ho il garage pieno di vecchie macchine da risistemare recuperate ma malandate che vorrei usare per manutenere il frutteto/giardino
Sto cercando di restaurare una tasaerba con motore briggs stratton con i seguenti dati di targa:
MOD 130902
206 cc
TYPE 0656
5 HP
CODE 80080800
che non parte in quanto non da scintilla e non gli arriva benzina
Ho smontato il carter il serbatoio e il carburatore per avere spazio
Ho provato a staccare il cavetto della bobina per lo spegnimento e la scintilla non c'e' comunque
Ora vorrei togliere sia il volano per verificare l'interno dell'impianto di accensione ma non so se il dato quadro di blocco del volano si svita antiorario o e' inverso e cosi' pure il bullone di blocco della lama
Qualcuno me lo sa dire?
Grazie
controlla che il filtro della benzina non sia sporco,se vai sul sito della briggs stratton di danno ottimi consigli illustrati come lavorare sul motore,il bullone della lama deve essere inverso se non ricordo male
__________________
andrea
Rispondi citando
  #19  
Vecchio 04-04-2008, 23.50.54
cippons cippons non è connesso
Nuovo Membro
 
Data registrazione: 04-04-2008
Messaggi: 3
Predefinito

Grazie Andrea
Il filtro l'ho gia' pulito
Probabilmente e' la pompa a membrana che non funziona ma tanto ho da risolvere prima il problema della scintilla.
Sai se anche il volano ha filetto inverso?
Dato che sono tutti bloccati volevo svitare dalla parte giusta per evitare rotture
Rispondi citando
  #20  
Vecchio 05-04-2008, 14.03.30
cippons cippons non è connesso
Nuovo Membro
 
Data registrazione: 04-04-2008
Messaggi: 3
Predefinito

Risolto
l'accensione funziona a dovere...
erano le puntine che non staccavano bene ed erano sporche di vapori d'olio
Ho dovuto smontare il volano senza attrezzi adeguati ma e' stato abbastanza facile
Ora procedo con la benzina che arriva male ma il piu' e' fatto
Qualcuno ha consigli?
Contavo di smontare il carburatore e sostituire le membrane...o c'e' altro?
Ciao
Rispondi citando
  #21  
Vecchio 18-03-2009, 21.23.09
Robbier Robbier non è connesso
Membro Senior
 
Data registrazione: 14-11-2008
Messaggi: 435
Predefinito Problema Briggs & Stratton intek

Salve a tutti, mi scuso in anticipo se ho sbagliato sezione, ho un problema con un motore montato su un rasaerba. Il motore è un intek edge 6,75 cv della Briggs&Stratton. E' già una stagione (dall'acquisto) che ci convivo e oggi ho tentato di risolverlo inutilmente. Il primer per l'avviamento ha un piccolo foro al centro che a mio avviso aspira aria perchè se lo tengo tappato col dito la macchina va a singhiozzo, lo stesso foro deve essere tappato dal dito per permettere di aspirare la benzina per l'arricchitore altrimenti non tira la benzina. Fin qua nessun problema, il problema si pone quando ogni 10 minuti qualcosa tipo polvere o pezzetti di erba mi vanno a tappare quel maledetto foro, se lo pulisco e lo soffio la macchina va bene fino alla prossima porcheria che si ferma lì. Adesso il dubbio che mi sorge è se aspira aria da lì automaticamente mi va dentro polvere nel motore, fin qui non ci piove però non è possibile che ogni 10 minuti mi devo fermare perchè la macchina va a singhiozzo e pulire quel primer
Va a finire che cambio rasaerba perchè la macchina è uscita così di fabbrica e il tecnico mi ha detto che è fatta così, ed in effetti me ne sono accorto subito, quando l'ho ribaltato per pulirlo la prima volta mi ha pisciato mezzo litro di benzina da quel buco
Spero di risolverlo in qualche modo perchè non mi faccio un altra stagione con quel problema Se tappo il foro non va bene, quindi che devo fare?
Rispondi citando
  #22  
Vecchio 18-03-2009, 21.55.12
L'avatar di ROBY 78
ROBY 78 ROBY 78 non è connesso
Utente DOC Area Forestale
 
Data registrazione: 28-11-2008
Residenza: provincia (fe)
Messaggi: 547
Predefinito

Citazione:
Originalmente inviato da Robbier Visualizza messaggio
Salve a tutti, mi scuso in anticipo se ho sbagliato sezione, ho un problema con un motore montato su un rasaerba. Il motore è un intek edge 6,75 cv della Briggs&Stratton. E' già una stagione (dall'acquisto) che ci convivo e oggi ho tentato di risolverlo inutilmente. Il primer per l'avviamento ha un piccolo foro al centro che a mio avviso aspira aria perchè se lo tengo tappato col dito la macchina va a singhiozzo, lo stesso foro deve essere tappato dal dito per permettere di aspirare la benzina per l'arricchitore altrimenti non tira la benzina. Fin qua nessun problema, il problema si pone quando ogni 10 minuti qualcosa tipo polvere o pezzetti di erba mi vanno a tappare quel maledetto foro, se lo pulisco e lo soffio la macchina va bene fino alla prossima porcheria che si ferma lì. Adesso il dubbio che mi sorge è se aspira aria da lì automaticamente mi va dentro polvere nel motore, fin qui non ci piove però non è possibile che ogni 10 minuti mi devo fermare perchè la macchina va a singhiozzo e pulire quel primer
Va a finire che cambio rasaerba perchè la macchina è uscita così di fabbrica e il tecnico mi ha detto che è fatta così, ed in effetti me ne sono accorto subito, quando l'ho ribaltato per pulirlo la prima volta mi ha pisciato mezzo litro di benzina da quel buco
Spero di risolverlo in qualche modo perchè non mi faccio un altra stagione con quel problema Se tappo il foro non va bene, quindi che devo fare?
ciao ,quel foro comunica con la vaschetta del carburatore, quindi se aspira aria da li' cè decisamente qualcosa che non và, ma il problema non è nel primer

con quel tipo di motore non ho mai avuto problemi del genere, puoi tranquillamente dire al tuo tecnico che non è fatto cosi'

se la vascetta carb è costretta ad aspirare da qualche altra parte che non sia il serbatoio, forse hai un problema al tappo serbatoio che creando un vuoto costringe il carb ad aspirare anche da posti da cui non dovrebbe farlo

prova a far respirare il tappo durante l'utilizzo e se tutto va bene sostituiscilo o modificalo

poi dovresti controllare se la valvolina del condotto primer (nel carburatore) è ancora al suo posto, alcuni "tecnidi" la fanno saltare via con un eccessivo uso del compressore e di scovoli d'ispezzione
Rispondi citando
  #23  
Vecchio 18-03-2009, 22.04.20
Robbier Robbier non è connesso
Membro Senior
 
Data registrazione: 14-11-2008
Messaggi: 435
Predefinito

Citazione:
Originalmente inviato da ROBY 78 Visualizza messaggio
ciao ,quel foro comunica con la vaschetta del carburatore, quindi se aspira aria da li' cè decisamente qualcosa che non và, ma il problema non è nel primer

con quel tipo di motore non ho mai avuto problemi del genere, puoi tranquillamente dire al tuo tecnico che non è fatto cosi'

se la vascetta carb è costretta ad aspirare da qualche altra parte che non sia il serbatoio, forse hai un problema al tappo serbatoio che creando un vuoto costringe il carb ad aspirare anche da posti da cui non dovrebbe farlo

prova a far respirare il tappo durante l'utilizzo e se tutto va bene sostituiscilo o modificalo

poi dovresti controllare se la valvolina del condotto primer (nel carburatore) è ancora al suo posto, alcuni "tecnidi" la fanno saltare via con un eccessivo uso del compressore e di scovoli d'ispezzione
Grazie per la risposta, la cosa che non capisco è perchè se tappo quel buco il motore va male Premetto che quella cosa l'ha sempre fatta e all'esterno è sempre umidiccio di benzina il primer, per capirci il forellino è quello che si vede in punta del primer nella foto


Domani provo a farlo andare con il serbatoio aperto e provo a dare un'occhiata più approfondita così ti so dire, grazie ancora!
Rispondi citando
  #24  
Vecchio 19-03-2009, 15.10.14
Robbier Robbier non è connesso
Membro Senior
 
Data registrazione: 14-11-2008
Messaggi: 435
Predefinito

Come promesso ho fatto alcune prove in un ritaglio di tempo Allora ho provato a serbatoio aperto e tappando il buchino del primer tende a spegnersi lo stesso poi ho tirato giu tutto, praticamente questo primer spinge aria nella vaschetta la quale fa traboccare la benzina nel collettore di aspirazione, fin qui non ci piove, il tubicino è ricavato nel corpo carburatore, tutti i passaggi sono liberi e la guarnizione tra corpo filtro-primer e carburatore è sana. Il foro combacia e sembra essere tutto apposto. Ho smontato il gruppo primer e dietro alla "tetta" in gomma c'è un filtrino in rete metallica, l'ho pulito che aveva un pò di porcherie quindi se c'è il filtrino qualcosa aspirerà da lì.
Ho riprovato il tutto, il motore va alla perfezione regolare e stabile, sia al minimo che accelerato però se tappo il buchino tende a spegnersi
Mi sa che dovrò rassegnarmi a tenere pulito quel piffero di buco Una cosa che non capisco è che se questo buco comunica direttamente con la vaschetta, cosa che ho riscontrato, e la vaschetta per forza di cose è in depressione perchè per effetto venturi viene aspirata la benzina che va al getto ovviamente quel buco è in depressione e quindi aspira aria. se io vado a tapparlo si ingrassa la miscela aria benzina e tende a spegnere il motore (infatti quando lo tappo fa un pò di fumo nero). Ora se il carburatore avesse una maledetta vite di regolazione lo smagrirei e tapperei il buco ma siccome non ha nessuna vite
Probabimente quel buco serve per far si che il primer aspiri aria dall'esterno e quando lo schiacci lo tappi e spingi dentro l'aria (in pratica il dito fa da valvola) però è una soluzione tecnica cervellotica a mio avviso. Insomma potevano fare l'arricchitore con la solita ghigliottina che chiude l'aria? Su un rasaerba professionale da più di 800 euro Se qualcuno ha qualche soluzione mi faccia sapere grazie
Rispondi citando
  #25  
Vecchio 19-03-2009, 20.42.55
L'avatar di ROBY 78
ROBY 78 ROBY 78 non è connesso
Utente DOC Area Forestale
 
Data registrazione: 28-11-2008
Residenza: provincia (fe)
Messaggi: 547
Predefinito

ma tu' dal tecnico ci sei andato o ci hai dato un'occhiata tu'?

perchè non è che se riesci a riparare una moto da cros quindi riesci a riparare tutto,ogni attrezzo anche se "stupido" ha i suoi trucchi

se il buco lo vai a tappare non và in depressione, perchè la pressione viene ristabilita dal flusso benzina in entrata

se và in depressione vuol dire che il flusso in entrata ha un impedimento , per cui il carb. per ristabilire la pressione all'interno della vaschetta è obbligato ad aspirare per il primer

ti assicuro che non è normale che aspiri aria dal primer, e il filtro cè per sicurezza, non potevano lasciare un collegamento con l'esterno sfiltrato

io ti consiglio di andare da un tecnico magari piu' serio del precedente, e vedrai che il tuo acquisto da 800 euro non si spegnerà piu' dopo 10 minuti

Ultima modifica di ROBY 78 : 19-03-2009 alle ore 21.12.28
Rispondi citando
  #26  
Vecchio 19-03-2009, 21.08.27
Robbier Robbier non è connesso
Membro Senior
 
Data registrazione: 14-11-2008
Messaggi: 435
Predefinito

Citazione:
Originalmente inviato da ROBY 78 Visualizza messaggio
ma tu' dal tecnico ci sei andato o ci hai dato un'occhiata tu'?

non è che uno riesce a riparare una moto da cros e quindi ripara tutto,ogni attrezzo anche se "stupido" ha i suoi trucchi

io ti consiglio di andare da un tecnico magari piu' serio del precedente, e vedrai che il tuo acquisto da 800 euro non si spegnerà piu' dopo 10 minuti
Si sono andato dal tecnico oggi pomeriggio e ha detto che va bene in effetti il motore va bene ma gli ho detto di mettere il dito e ha iniziato a singhiozzare il verdetto del tecnico è stato :" e tu non metterci il dito" adesso non per criticare ma mi sembra che molti tecnici siano improvvisati, cioè uno che ripara rasaerba e risponde "non metterci il dito" poi mi ha soffiato la vaschetta e il filtro dell'aria (cosa che avevo già fatto) e ha detto "adesso è apposto"
Rispondi citando
  #27  
Vecchio 26-03-2009, 20.53.30
Robbier Robbier non è connesso
Membro Senior
 
Data registrazione: 14-11-2008
Messaggi: 435
Predefinito

Aggiorno la situazione per chiunque fosse interessato, in pratica ho movimentato la briggs&stratton che mi ha detto che la macchina è fatta così, se si tappa il buco si spegne! in pratica il problema non è mai stato riscontrato con frequenza ma è possibilissimo che accada e infatti nei nuovi modelli è stato tolto il primer
Morale della favola devo usarla senza tagliare l'erba troppo bassa sennò fa polvere, preferibilmente fare mulching perchè con la raccolta quando tolgo il sacco a motore acceso fa polvere, possibilmente non ci devono essere piante o pini perchè sotto muore l'erba e fa polvere, spegnere la macchina ad ogni stradina perchè fa polvere
In pratica sono io a sbagliare ad usarlo! e siccome mi sono rotto di essere preso per il culo, invece di caricare quel piffero di tagliaerba mi caricherò 3 capre in furgone e le faccio tosare tutto, rose e fiori vari alla stessa altezza.
Notare bene che non vogliono manco rientrarmela in pratica 800 euro buttati.
Rispondi citando
  #28  
Vecchio 26-03-2009, 21.01.02
L'avatar di ROBY 78
ROBY 78 ROBY 78 non è connesso
Utente DOC Area Forestale
 
Data registrazione: 28-11-2008
Residenza: provincia (fe)
Messaggi: 547
Predefinito

Citazione:
Originalmente inviato da Robbier Visualizza messaggio
Aggiorno la situazione per chiunque fosse interessato, in pratica ho movimentato la briggs&stratton che mi ha detto che la macchina è fatta così, se si tappa il buco si spegne! in pratica il problema non è mai stato riscontrato con frequenza ma è possibilissimo che accada e infatti nei nuovi modelli è stato tolto il primer
Morale della favola devo usarla senza tagliare l'erba troppo bassa sennò fa polvere, preferibilmente fare mulching perchè con la raccolta quando tolgo il sacco a motore acceso fa polvere, possibilmente non ci devono essere piante o pini perchè sotto muore l'erba e fa polvere, spegnere la macchina ad ogni stradina perchè fa polvere
In pratica sono io a sbagliare ad usarlo! e siccome mi sono rotto di essere preso per il culo, invece di caricare quel piffero di tagliaerba mi caricherò 3 capre in furgone e le faccio tosare tutto, rose e fiori vari alla stessa altezza.
Notare bene che non vogliono manco rientrarmela in pratica 800 euro buttati.
se adesso hanno eliminato il primer non ti conviene cambiare carb e installare un sistema di chiusura dell'aria a farfalla, sicuramente non spendi come sostituirlo e lavori tranquillo.

comunque sei stato sfortunato, perchè mi arrivano motori di quel genere talmente sporchi che ci vuole lo scalpello per trovare il carb e il primer è sommerso dalla polvere, eppure vanno senza problemi
Rispondi citando
  #29  
Vecchio 26-03-2009, 21.01.42
MaxB. MaxB. non è connesso
Utente DOC Area Forestale / Aree Verdi
 
Data registrazione: 12-07-2008
Residenza: varese
Messaggi: 1,961
Predefinito

Ciao
La mia ditta fa parte della rete assitenza ufficiale briggs, tu ti sei rivolto ad un officina autorizzata briggs & stratton o cosa? hai interpellato direttamente la rama motori?
Quel motore è stato interessato tempo fa ad un azione di modifica per cui veniva sostituito il carburatore. Il primer di cui parli ha sempre avuto il foro centrale di compensazione.
Ad oggi ci sono nel mondo circa 2 ,5 milioni di motori briggs equipaggiati con quel tipo di primer, io stesso ne vedo tutti i giorni ma non mai sentito parlare di una cosa simile. La possibilità che il foro si tappi in maniera permanente è solo teorica, alla prova dei fatti, di centinaia e centinaia di motori non è mai stata riscontrata.
Puoi farmi sapere i numeri di serie del motore in modo da fare un paio di verifiche?

Se ti hanno detto che i primer sono stati eliminati ti hanno detto una mezza verità, e sicuramente chi l'ha detto non fa parte delle rete ufficiale briggs.
I motori con primer sonoa ncora in produzione e largamente installati da molti produttori. Quello che li ha parzialmente sostituiti è il sistema easy start, ovvero uns sistema di starter automatico che comanda la valvola a farfalla del aria mediante un sistema a reazione termica.
Rispondi citando
  #30  
Vecchio 28-03-2009, 21.12.50
Robbier Robbier non è connesso
Membro Senior
 
Data registrazione: 14-11-2008
Messaggi: 435
Predefinito

Citazione:
Originalmente inviato da MaxB. Visualizza messaggio
Ciao
La mia ditta fa parte della rete assitenza ufficiale briggs, tu ti sei rivolto ad un officina autorizzata briggs & stratton o cosa? hai interpellato direttamente la rama motori?
Quel motore è stato interessato tempo fa ad un azione di modifica per cui veniva sostituito il carburatore. Il primer di cui parli ha sempre avuto il foro centrale di compensazione.
Ad oggi ci sono nel mondo circa 2 ,5 milioni di motori briggs equipaggiati con quel tipo di primer, io stesso ne vedo tutti i giorni ma non mai sentito parlare di una cosa simile. La possibilità che il foro si tappi in maniera permanente è solo teorica, alla prova dei fatti, di centinaia e centinaia di motori non è mai stata riscontrata.
Puoi farmi sapere i numeri di serie del motore in modo da fare un paio di verifiche?

Se ti hanno detto che i primer sono stati eliminati ti hanno detto una mezza verità, e sicuramente chi l'ha detto non fa parte delle rete ufficiale briggs.
I motori con primer sonoa ncora in produzione e largamente installati da molti produttori. Quello che li ha parzialmente sostituiti è il sistema easy start, ovvero uns sistema di starter automatico che comanda la valvola a farfalla del aria mediante un sistema a reazione termica.
E'stato sostituito tubo della benzina, primer e pulizia completa del carburatore, ora sembra funzionare, oggi l'ho usata tutto il giorno, tocchiamo ferro la matricola che è presente sulla paratia sopra allo scarico è :126602 0117 E1 030402 FA
Rispondi citando
Rispondi


Utenti attualmente attivi che stanno leggendo questa discussione: 1 (0 utenti e 1 visitatori)
 
Strumenti
Tipo di vista

Regole di scrittura
Non puoi inserire discussioni
Non puoi inserire repliche
Non puoi inserire allegati
Non puoi modificare i tuoi messaggi

BB code è Attivato
Le faccine sono Attivato
Il codice [IMG] è Attivato
Il codice HTML è Disattivato

Vai al forum

Discussioni simili
Discussione Autore discussione Forum Risposte Ultimo messaggio
Motori Briggs Stratton: carburazione. JanHus Manutenzione Aree Verdi 15 10-05-2017 13.58.10


Tutti gli orari sono GMT +2. Adesso sono le 22.09.49.


Powered by vBulletin versione 3.8.7
Copyright ©2000 - 2019, Jelsoft Enterprises Ltd.
Traduzione italiana : www.vBulletin.it
MMT Italia
MMT Italia è il primo portale italiano del settore
macchine movimento terra, industriali e agricole.
MMT Italia Srl
Via Lago di Lesi, 14 - 00019 Tivoli (RM)
Email: - P.IVA 11591861007
Informazioni su MMT Italia