Torna indietro   Forum Macchine > Lavori Agricoli e Forestali > Manutenzione Aree Verdi

Forum Manutenzione Aree Verdi
Rispondi
 
Strumenti Tipo di vista
  #1  
Vecchio 13-09-2017, 02.14.15
andrea97 andrea97 non è connesso
Nuovo Membro
 
Data registrazione: 13-09-2017
Messaggi: 1
Predefinito Problema motore Honda GCV 135 (tosaerba)

Salve a tutti, da circa qualche mese ho un problema con il tosaerba descritto nel titolo: cercando di avviare il motore a caldo (dopo che ha lavorato 10/15 minuti), si nota che la fune risulta molto dura e rigida, come se fosse frenata da qualcosa. Forzando sulla fune il motore si avvia ma dallo scarico si sente un "botto". Svitando la candela la fune ritorna morbida, come si riavvita la fune si irrigidisce.
Avete avuto esperienze simili oppure una possibile soluzione al problema? Questa cosa si presenta solo a caldo
Grazie e buona giornata
Rispondi citando
Rispondi


Utenti attualmente attivi che stanno leggendo questa discussione: 1 (0 utenti e 1 visitatori)
 
Strumenti
Tipo di vista

Regole di scrittura
Non puoi inserire discussioni
Non puoi inserire repliche
Non puoi inserire allegati
Non puoi modificare i tuoi messaggi

BB code è Attivato
Le faccine sono Attivato
Il codice [IMG] è Attivato
Il codice HTML è Disattivato

Vai al forum

Discussioni simili
Discussione Autore discussione Forum Risposte Ultimo messaggio
Problema motore honda hitachi 240 SOS Officina MMT & Macchine Edili 0 18-01-2017 22.05.02


Tutti gli orari sono GMT +2. Adesso sono le 00.54.07.


Powered by vBulletin versione 3.8.7
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd.
Traduzione italiana : www.vBulletin.it
MMT Italia
MMT Italia è il primo portale italiano del settore
macchine movimento terra, industriali e agricole.
MMT Italia Srl
Via Lago di Lesi, 14 - 00019 Tivoli (RM)
Email: - P.IVA 11591861007
Informazioni su MMT Italia