Torna indietro   Forum Macchine > Lavori Agricoli e Forestali > Macchine Agricole > SOS Officina "Agricola"

SOS Officina Agricola
Rispondi
 
Strumenti Tipo di vista
  #1  
Vecchio 19-03-2007, 16.09.23
L'avatar di Cascina_Tollu
Cascina_Tollu Cascina_Tollu non è connesso
Utente DOC Area Agricola
 
Data registrazione: 25-09-2004
Residenza: Rocca Grimalda (AL)
Messaggi: 339
Predefinito FIAT 455 C: motore, frizione centrale, cambio, idraulica, elettricità

N.B.
A causa dei numerosi messaggi l'argomento è stato scisso in due discussioni separate:

http://forum-macchine.it/showthread.php?t=71519
http://forum-macchine.it/showthread.php?t=2088
Lo Staff
************************************************** ************************************************

Ciao a tutti,
riemergo per un secondo e torno a voi con due problemi .

1-Il mio 455c super serie rumena ha un problema in avviamento a caldo (dopo qualche ora di uso per farlo ripartire dovevo svuotare un annaffiatoio d'acqua fresca sulla pompa d'iniezione per farlo ripartire). Inoltre a freddo (per modo di dire ora ci saranno 18 gradi!!) devo aspettare circa 50 secondi di candelette per avviarlo, quando è in moto, premesso di non farlo spegnere, gira bello rotondo.

Dopo averlo visto quest'inverno, quando il problema non era ecclatante e i lavori permettevano pause, meccanico, pompista ed elettrauto e mi avevano detto che si trattava della pompa c e del motorino d'avviamento (e già che c'erano mi hanno cambiato i morsetti della batteria, il cavo di massa e il motorino d'avviamento perchè girava piano) oltre a qualche guarnizione della pompa d'iniezione.
Ora dopo qualche ora di lavoro impegnativa siamo di nuovo a capo e il pompista mi ha detto che probabilmente devo cambiare la testa idraulica (avrò capito bene ) della pompa di iniezione e che posso arrivare a spendere 550 euro : qualcuno di voi mi sa/ha avuto esperienza con il problema?

2-motorino d'avviamento. dopo averlo cambiato fa un rumore metallico spaventoso (ricorda molto due ingranaggi che stridono), lo abbiamo smontato e i denti di quello vecchio e di questo sono uguali in numero e forma a quello nuovo, il motorino prende bene sulla corona e non la segna, il motore si avvia correttamente, secondo voi cosa può essere? E' verosimile che sia semplicemente il pignone di quello nuovo che non essendo consumato come la corona faccia questo rumore? Se si dovrei aspettarmi che lo faccia finchè non si conforma alla corona? Quanti avviamenti ci vorranno secondo voi? Dopo aver fatto tutti i test del caso questo è ciò che sostiene l'elettrauto, ma è un rumore sinistro: se avete qualche consiglio per favore ditemi, ne ho bisogno.

Ciao e grazie
__________________
Tom - assente

Ultima modifica di Engineman : 23-08-2016 alle ore 11.41.31 Motivo: N.B.
Rispondi citando
  #2  
Vecchio 19-03-2007, 18.53.03
sergiom sergiom non è connesso
Moderatore Trattori Cingolati e SOS Officina
 
Data registrazione: 09-09-2005
Messaggi: 1,773
Predefinito

Si, il nome esatto è testa idraulica, è una parte fondamentale della pompa, se il motore va bene forse è solo la pompa C, quando sono guaste danno problemi di funzionamento a caldo, visto il costo irrisorio di una pompetta C proverei prima a sostituirla e intervenire sulla pompa di iniezione solo dopo essere sicuro che il guasto sia su di essa. il motorino non credo abbia niente da adattarsi e comunque non credo giustificato un rumore spiccatamente metallico, piuttosto controllerei se i cuscinetti dell'indotto sono a posto e che il supporto spazzole sia ben fisso o che comunque non ci siano pezzi in giro all'interno del motorino.
Rispondi citando
  #3  
Vecchio 19-03-2007, 20.12.30
L'avatar di Cascina_Tollu
Cascina_Tollu Cascina_Tollu non è connesso
Utente DOC Area Agricola
 
Data registrazione: 25-09-2004
Residenza: Rocca Grimalda (AL)
Messaggi: 339
Predefinito

grazie sergiom. La pompa C è già stata sostituita ma non è cambiato nulla, mentre per il motorino di avviamento la cosa strana è che ne ho cambiati 2 (appena ho provato ad avviare col primo sentendo quel rumore pensavo fosse guasto, poi dopo aver verificato il numero di denti è uguale, i codici sono correttamente applicati, la corona non riporta alcun segno dell'inserimento o altro), ma ed entrambi hanno lo stesso rumore (che io inizialmente avevo confuso con "sgranare", ma mi hanno detto che attacca perfettamente). La cosa più strana è che l'elettrauto quando lo ha sentito avviare non ha fatto una piega, poi gli ho fatto sentire il motorino originale. Non ci sono pezzi traballanti e non si può mettere diversamente da com'è: l'attacco è a tre punti fissi, cmq sabato mi faccio prestare l'orecchio dal meccanico.....sentiamo che dice, anche lui dice che il rumore metallico non torna.
__________________
Tom - assente
Rispondi citando
  #4  
Vecchio 12-06-2007, 13.28.15
L'avatar di Cascina_Tollu
Cascina_Tollu Cascina_Tollu non è connesso
Utente DOC Area Agricola
 
Data registrazione: 25-09-2004
Residenza: Rocca Grimalda (AL)
Messaggi: 339
Predefinito

Giusto per chiudere l'intervento, il rumore metallico al motorino d'avviamento era causato da una diversità del motorino rispetto al modello necessario, che è stato risolto con la flangiatura, mentre per la testa idraulica della pompa era giunta la sua ora.....però è cambiato decisamente il trattore.

Citazione:
Originalmente inviato da Cascina_Tollu Visualizza messaggio
grazie sergiom. La pompa C è già stata sostituita ma non è cambiato nulla, mentre per il motorino di avviamento la cosa strana è che ne ho cambiati 2 (appena ho provato ad avviare col primo sentendo quel rumore pensavo fosse guasto, poi dopo aver verificato il numero di denti è uguale, i codici sono correttamente applicati, la corona non riporta alcun segno dell'inserimento o altro), ma ed entrambi hanno lo stesso rumore (che io inizialmente avevo confuso con "sgranare", ma mi hanno detto che attacca perfettamente). La cosa più strana è che l'elettrauto quando lo ha sentito avviare non ha fatto una piega, poi gli ho fatto sentire il motorino originale. Non ci sono pezzi traballanti e non si può mettere diversamente da com'è: l'attacco è a tre punti fissi, cmq sabato mi faccio prestare l'orecchio dal meccanico.....sentiamo che dice, anche lui dice che il rumore metallico non torna.
__________________
Tom - assente
Rispondi citando
  #5  
Vecchio 02-09-2008, 15.42.44
L'avatar di Cascina_Tollu
Cascina_Tollu Cascina_Tollu non è connesso
Utente DOC Area Agricola
 
Data registrazione: 25-09-2004
Residenza: Rocca Grimalda (AL)
Messaggi: 339
Exclamation Problema

Ciao,
mentre stavo trinciando il sollevatore posteriore ha smesso di funzionare e il pistone del terzo punto idraulico si allungava e accorciava a seconda del movimento dell'attrezzo posteriore.

Mi sono fermato e ho notato una perdita d'olio: sono riuscito a rientrare a casa e ho visto una perdita da sotto il trattore, precisamente dalla coppiglia posta sulla piastra con quattro bulloni che da accesso alla frizione.

E' venuto il meccanico e non ha visto rotture esterne, mi ha detto che potrebbe trattarsi del paraolio interno di collegamento al cambio, ma a suo dire visto che la perdita ha comportato lo svuotamento dell'olio del cambio potrebbe trattarsi del cuscinetto che potrebbe aver rotto la sede.

Voi che ne dite, avete mai sentito/visto il difetto? Praticamente da quanto ho capito perde olio dall'interno...

Ad ogni modo il trattore nel pomeriggio va dal meccanico, se avete idee (io ho solo fifa per il conto) ben venga....
__________________
Tom - assente

Ultima modifica di Cascina_Tollu : 02-09-2008 alle ore 17.23.24
Rispondi citando
  #6  
Vecchio 02-09-2008, 17.09.09
sergiom sergiom non è connesso
Moderatore Trattori Cingolati e SOS Officina
 
Data registrazione: 09-09-2005
Messaggi: 1,773
Predefinito

L'olio dallo sportello ispezione frizione può provenire da due sole fonti:
1) dal motore per difetto delle tenute lato volano;
2) dalla trasmissione per difetto delle tenute da tale lato;
la diagnosi mi sembra verosimile.
Il sollevatore prende l'olio dalla trasmissione?
Rispondi citando
Sponsored Links
  #7  
Vecchio 02-09-2008, 17.35.47
L'avatar di Cascina_Tollu
Cascina_Tollu Cascina_Tollu non è connesso
Utente DOC Area Agricola
 
Data registrazione: 25-09-2004
Residenza: Rocca Grimalda (AL)
Messaggi: 339
Predefinito

Si il sollevatore prende olio dalla trasmissione, quindi sostanzialmente potrebbe essere un cuscinetto lato cambio: motore non credo perchè si sarebbe dovuto svuotare l'olio del motore, no?

Per me è importante capire quanto grande è il danno e come si può riparare, il motore gira ancora e non ci sono rumori pazzeschi.
__________________
Tom - assente

Ultima modifica di Cascina_Tollu : 02-09-2008 alle ore 17.36.47 Motivo: italiano
Rispondi citando
  #8  
Vecchio 02-09-2008, 19.49.22
sergiom sergiom non è connesso
Moderatore Trattori Cingolati e SOS Officina
 
Data registrazione: 09-09-2005
Messaggi: 1,773
Predefinito

Citazione:
Originalmente inviato da Cascina_Tollu Visualizza messaggio
Si il sollevatore prende olio dalla trasmissione, quindi sostanzialmente potrebbe essere un cuscinetto lato cambio:
La presenza di olio significa che è danneggiata qualche tenuta non escludo (anzi è molto probabile) che tale danno possa derivare dal cuscinetto "andato"
Citazione:
Originalmente inviato da Cascina_Tollu Visualizza messaggio
motore non credo perchè si sarebbe dovuto svuotare l'olio del motore, no?
esatta conclusione
Citazione:
Originalmente inviato da Cascina_Tollu Visualizza messaggio
Per me è importante capire quanto grande è il danno e come si può riparare, il motore gira ancora e non ci sono rumori pazzeschi.
Non saprei dirti se è possibile cambiare paroli e cuscinetti soltanto intervenedo dai coperchi superiori.
Ad ogni buon fine ti allego uno schema della trasmissione, la perdita dovrebbe essere in corrispondenza della freccia rossa oppure gialla, in questo caso potrebbe solo essere il coperchietto.
Controlla attraverso lo sportellino ispezione frizione, quello da dove esce l'olio.
Icone allegate
Clicca sull'immagine per ingrandirla

Nome:  trasmissione.JPG‎
Visite: 5687
Dimensione:  35.4 KB  
Rispondi citando
  #9  
Vecchio 03-09-2008, 15.48.47
L'avatar di Cascina_Tollu
Cascina_Tollu Cascina_Tollu non è connesso
Utente DOC Area Agricola
 
Data registrazione: 25-09-2004
Residenza: Rocca Grimalda (AL)
Messaggi: 339
Predefinito

Ho appena sentito il meccanico, dice che da lui non perde olio: la cosa si fa ancora più strana.

Il difetto è uscito poco dopo aver cominciato a lavorare praticamente in verticale (stavo trinciando una parete ripida, che trincio tutti gli anni) ed ha bagnato tutta la scocca sotto del motore, probabilmente sgocciolando in avanti.

Io vorrei evitare di riportarmi il trattore a casa così solo perchè non perde, cosa posso dire al meccanico? Che dici lo faccio smontare comunque per controllare i coperchi?

Lui dice che potrebbe trattarsi di un accumulo d'olio fuoriuscito lavorando in una posizione anomala che si è scaricato appena sono sceso in piano.

Mi ha detto di averlo tirato sui tacchi portandolo ad una posizione decisamente ripida ma non è successo nulla, nessuna fuoriuscita.
Tomaso
__________________
Tom - assente
Rispondi citando
  #10  
Vecchio 03-09-2008, 16.13.44
sergiom sergiom non è connesso
Moderatore Trattori Cingolati e SOS Officina
 
Data registrazione: 09-09-2005
Messaggi: 1,773
Predefinito

Citazione:
Originalmente inviato da Cascina_Tollu Visualizza messaggio
Ho appena sentito il meccanico, dice che da lui non perde olio: la cosa si fa ancora più strana.
Avete ripristinato il livello olio? Se c'è un paraolio rotto la perdita si ripresenterà
Citazione:
Originalmente inviato da Cascina_Tollu Visualizza messaggio
Il difetto è uscito poco dopo aver cominciato a lavorare praticamente in verticale (stavo trinciando una parete ripida, che trincio tutti gli anni) ed ha bagnato tutta la scocca sotto del motore, probabilmente sgocciolando in avanti.
dal coperchio indicato con la freccia gialla l'olio potrebbe uscire anche con trattore in piano, dal paraolio indicato dalla freccia rossa l'olio esce solo con trattore fortemente inclinato con il "muso" verso il basso
Citazione:
Originalmente inviato da Cascina_Tollu Visualizza messaggio

Io vorrei evitare di riportarmi il trattore a casa così solo perchè non perde, cosa posso dire al meccanico? Che dici lo faccio smontare comunque per controllare i coperchi?
non i coperchi tutti ma, dallo sportello frizione, ispezionare i punti che ti ho indicato con le frecce
Citazione:
Originalmente inviato da Cascina_Tollu Visualizza messaggio
Lui dice che potrebbe trattarsi di un accumulo d'olio fuoriuscito lavorando in una posizione anomala che si è scaricato appena sono sceso in piano.
possibile (come spiegato sopra) ma ci deve essere, appunto, un difetto di tenuta, altrimenti l'olio non può travasare dalla scatola trasmissione a quella frizione
Citazione:
Originalmente inviato da Cascina_Tollu Visualizza messaggio
Mi ha detto di averlo tirato sui tacchi portandolo ad una posizione decisamente ripida ma non è successo nulla, nessuna fuoriuscita.
Tomaso
dipende in quale direzione lo ha inclinato, all'indietro e lateralmente non succede nulla.
Rispondi citando
  #11  
Vecchio 09-09-2008, 16.01.43
L'avatar di Cascina_Tollu
Cascina_Tollu Cascina_Tollu non è connesso
Utente DOC Area Agricola
 
Data registrazione: 25-09-2004
Residenza: Rocca Grimalda (AL)
Messaggi: 339
Predefinito

Parlato col meccanico che finalmente ha individuato la perdita: solo inclinandolo fortemente esce l'olio quindi credo poprio esca da quello rosso.

Mi ha detto che deve smontare il cambio e che si parla di salasso in termini di spesa (1500 eur tra pezzi e manodopera)...
__________________
Tom - assente
Rispondi citando
  #12  
Vecchio 10-09-2008, 00.47.02
sergiom sergiom non è connesso
Moderatore Trattori Cingolati e SOS Officina
 
Data registrazione: 09-09-2005
Messaggi: 1,773
Predefinito

La tenuta inefficiente dovrebbe essere quella indicata con la freccia blu, in questo caso bisogna smontare il cambio, tuttavia, siccome la speranza (che non sia necessario smontare il cambio) è l'ultima a morire, dopo aver tolto il coperchio superiore (cambio-frizione) controlla che non siano semplicemente allentati i prigionieri (freccia verde) che fissano il coperchio forato (freccia rossa).
Icone allegate
Clicca sull'immagine per ingrandirla

Nome:  Primario.JPG‎
Visite: 1113
Dimensione:  46.0 KB  
Rispondi citando
  #13  
Vecchio 10-09-2008, 18.21.42
L'avatar di Cascina_Tollu
Cascina_Tollu Cascina_Tollu non è connesso
Utente DOC Area Agricola
 
Data registrazione: 25-09-2004
Residenza: Rocca Grimalda (AL)
Messaggi: 339
Predefinito

Grazie, purtroppo la speranza se n'è andata: il cuscinetto è distrutto ha sfondato il paraolio ma per fortuna non è andato oltre (il carter è sano). Smontando poi si è reso conto che la frizione era così così e quindi gli ho detto di cambiarla, così come il paraolio del volano. Insomma ho vinto la bambolina d'oro. Già che ci sono gli faccio anche olio motore e filtri vari nella speranza che per un pò non debba fare "extra", visto che gli ho fatto rifare le boccole dei cingoli due anni fa (ci faccio circa 200 ore/anno tra vigna, bosco e trinciature) e i freni.

Il cingolo è una delle ultime serie di 455 del 1981 (lo aveva comprato usato mio nonno) e ora segna 2980 ore, ma credo che siano più difetti di vecchiaia che di usura.

Per ora comprarne un altro è fuori discussione, dato che prendere un usato non di ripara dai problemi e prenderne uno nuovo dirotterebbe troppi soldi rispetto alla resa e agli investimenti alternativi.
__________________
Tom - assente
Rispondi citando
  #14  
Vecchio 15-03-2009, 18.10.17
Griso73 Griso73 non è connesso
Membro
 
Data registrazione: 05-03-2008
Messaggi: 8
Predefinito

Ciao,
volevo un chiarimento a riguardo del "filtro olio" del fiat 455...
Ho smontato la mascherina anteriore del Trattore (per capirci il vano batteria), sopra la batteria c'è il blocco d'apirazione dell'aria, ho sganciato le due molette di sblocco coperchio e mi aspettavo di trovare un filtro dell'aria (quelli di tipo cilindrici forellati) invece niente, non solo, ho trovato alla base della scatola filtro (cioè il tappo che ho sganciato) dell'olio motore ( circa 1/2 cm) .... quindi arrivo alla domanda:
E' normale che non sia presente il filtro?
E' normale che ci siano 2cm di olio,che mi dicono,serva per far depositare le impurità??

Grazie
Rispondi citando
  #15  
Vecchio 15-03-2009, 21.23.54
L'avatar di tainen
tainen tainen non è connesso
Membro Senior
 
Data registrazione: 09-04-2008
Residenza: sardegna
Messaggi: 405
Predefinito

Citazione:
Originalmente inviato da Griso73 Visualizza messaggio
Ciao,
volevo un chiarimento a riguardo del "filtro olio" del fiat 455...
Ho smontato la mascherina anteriore del Trattore (per capirci il vano batteria), sopra la batteria c'è il blocco d'apirazione dell'aria, ho sganciato le due molette di sblocco coperchio e mi aspettavo di trovare un filtro dell'aria (quelli di tipo cilindrici forellati) invece niente, non solo, ho trovato alla base della scatola filtro (cioè il tappo che ho sganciato) dell'olio motore ( circa 1/2 cm) .... quindi arrivo alla domanda:
E' normale che non sia presente il filtro?
E' normale che ci siano 2cm di olio,che mi dicono,serva per far depositare le impurità??

Grazie
La massa filtrante, una volta sganciata e tolta la vaschetta,rimane inserita nella parte superiore del "blocco",sfilala,la immergi nel gasolio giusto il tempo per sciogliere i vecchi residui d'olio e impurità,la fai scolare bene poi gli dai dell'aria compressa,pulisci anche tutto il condotto dove passa l'aria,la guarnizione in gomma e la vaschetta dove c'è l'olio,poi ripristini nuovamente il giusto livello olio e rimonti tutto.
__________________
a craccafasolu !!
Rispondi citando
  #16  
Vecchio 16-03-2009, 23.56.35
Griso73 Griso73 non è connesso
Membro
 
Data registrazione: 05-03-2008
Messaggi: 8
Predefinito

Ciao, grazie per la risposta ;-)

la cosa strana però, (premetto che ho eseguito il tutto molto velocemente...) una volta smontato la vaschetta, ho messo la mano e ho cercato di vedere se c'era qualcosa, ma non ho trovato nessun filtro, puttosto mi sembrava che ci fosse un cilindro concentrico alla scatola filtro .... come una doppia camera, devo verificare con più calma quando ritorno in campagna... magari è proprio quel pezzo che si sfila!!! non è che magari devo fargli fare una mezza rotazione per sganciarlo????

grazie

Ultima modifica di sergiom : 17-03-2009 alle ore 00.24.47
Rispondi citando
  #17  
Vecchio 17-03-2009, 00.22.38
L'avatar di tainen
tainen tainen non è connesso
Membro Senior
 
Data registrazione: 09-04-2008
Residenza: sardegna
Messaggi: 405
Predefinito

Non vorrei fosse diverso da quello che intendo io,quello solito ha un anello in ferro posto nel "tubo" che ferma la cartuccia,pulisci un po quella zona e guarda bene,in ogni caso una cartuccia dev'esserci per forza..
__________________
a craccafasolu !!
Rispondi citando
  #18  
Vecchio 10-08-2009, 23.11.03
L'avatar di Albe655C
Albe655C Albe655C non è connesso
Utente DOC Area Agricola
 
Data registrazione: 06-08-2007
Residenza: Colli d'Imola(BO)
Messaggi: 389
Visit Albe655C's YouTube
Predefinito

Ho letto la discussione della diagnosi del meccaniso del 605, non ho ancora smontato il coperchio supeiore(non si sregola niente vero) ma una cosa sicura è che la leva di sinistra ha del gioco nella sede (si vede anche senza smontare il coperchio ovviamente) e di fatti fa rumore invece, quella di destra gioca poco e niente e di fatti fa meno rumore. Ma questo gioco potrebbe provoca questo rumore e la durezza insolita della leva. Cmq quando ho finito di arare lo smonto per verificare un eventuale usura o mancato serraggio di qualche dato (Controllo anche che non esca materiale ferroso dai tappi inferiori).
Ti ringrazio sergiom per le tue risposte e a chiunque altro mi risponderà.
__________________
Albe, www.albe.tk
Rispondi citando
  #19  
Vecchio 12-08-2009, 01.13.36
sergiom sergiom non è connesso
Moderatore Trattori Cingolati e SOS Officina
 
Data registrazione: 09-09-2005
Messaggi: 1,773
Predefinito

Citazione:
Originalmente inviato da Albe655C Visualizza messaggio
Ho letto la discussione della diagnosi del meccaniso del 605,
praticamente identico al 455
Citazione:
Originalmente inviato da Albe655C Visualizza messaggio
non ho ancora smontato il coperchio supeiore(non si sregola niente vero)
segnati, prima di smontare, la posizione del coperchio rispetto al corpo trattore (fai dei segni di corrispondenza sulla vernice stessa), il coperchio determina la posizione della leva (il riposizionamento comunque è facile)
Citazione:
Originalmente inviato da Albe655C Visualizza messaggio
ma una cosa sicura è che la leva di sinistra ha del gioco nella sede (si vede anche senza smontare il coperchio ovviamente)
questo si ripara senza assolutamente smontare il riduttore!
Citazione:
Originalmente inviato da Albe655C Visualizza messaggio
e di fatti fa rumore invece, quella di destra gioca poco e niente e di fatti fa meno rumore. Ma questo gioco potrebbe provoca questo rumore
non credo, ma (sinceramente) ancora la faccenda del rumore non mi è chiara
Citazione:
Originalmente inviato da Albe655C Visualizza messaggio
e la durezza insolita della leva.
questo sicuramente
Rispondi citando
  #20  
Vecchio 26-08-2009, 18.54.57
antoram antoram non è connesso
Nuovo Membro
 
Data registrazione: 24-08-2009
Messaggi: 1
Smile Manutenzione fiat 455

Ciao a tutti, sono nuovo del forum, avrei bisogno di qualche aiuto gentilmente.

Possiediamo un fiat 455 da molti anni ed ha sempre funzionato benissimo. Premetto che il mezzo non viene sfruttato moltissimo ma solo per piccoli lavori occasionali (fresatura, trasposto legname ecc) per i quali però è indispensabile. Col tempo causa usura sono saltati fuori vari problemini che si è cercato di sistemare alla buona per non dover smontare tutto il motore ma ormai è ora di doverlo fare perchè sta diventando quasi inutilizzabile.
Per far partire il motore bisogna mettere della benzina nel collettore tramite un tubicino, far scaldare la candela e far girare il motorino e parte al primo colpo (questo anche a caldo). Se non lo si fa scarichi la batteria ma non parte. La frizione principale ormai non esiste più tanto che per farlo camminare bisogna premere a fondo la leva e se in trazione tenerla premuta se no si ferma ma sono anni che va avanti così tranquillamente e nessun pezzo è mai stato cambiato. il sollevatore si comporta in modo strano, oltre a fare 1 strano rumore quando c'è qualcosa sollevato non lo mantene fermo ma oscilla scende un pò poi lo risolleva subito su il tutto si ripete velocemente. Poi ci sono i freni un pedale scende più dell'altro. Questi sono i problemi più grossi. Il mezzo per l'uso che se ne fa funziona benissimo anche in questo stato però credo sia arrivato il momento di sistemare almeno i problemi piu grossi se possibile. non abbiamo intezione di prendere un mezzo nuovo ma si intende sistemare questo.

Detto ciò vi chiedo se qualcuno mi sa dire a cosa potrebbero essere dovuti i problemi che ho elencato escludendo vabbè la frizione che è da rifare ed i freni idem, per il motore credo siano o le valvole o le fasce che non tengono più bene e forse anche gli iniettori. il sollevatore forse non tengono più le valvole di tenuta.

Qualcuno sa dirmi dove posso reperire uno schema completo del motore e organi ausiliari per sapere dove e come smontarlo tipo un manuale officina.

Grazie a tutti anticipatamente per le risposte che riceverò

Ultima modifica di sergiom : 27-08-2009 alle ore 01.30.22 Motivo: eliminate abbreviazioni stile sms
Rispondi citando
  #21  
Vecchio 27-08-2009, 17.15.03
sergiom sergiom non è connesso
Moderatore Trattori Cingolati e SOS Officina
 
Data registrazione: 09-09-2005
Messaggi: 1,773
Predefinito

Andiamo con ordine....
Citazione:
Originalmente inviato da antoram Visualizza messaggio
Per far partire il motore bisogna mettere della benzina nel collettore tramite un tubicino,
operazione alquanto pericolosa
Citazione:
Originalmente inviato da antoram Visualizza messaggio
far scaldare la candela e far girare il motorino e parte al primo colpo (questo anche a caldo). Se non lo si fa scarichi la batteria ma non parte.
le cause possono essere tante ed anche più di una insieme, è necessario l'intervento di personale specializzato a maggior ragione se necessita una revisione generale del motore (come sembra da quello che hai scritto) è necessario rivolgersi ad una officina specializzata
Citazione:
Originalmente inviato da antoram Visualizza messaggio
La frizione principale ormai non esiste più tanto che per farlo camminare bisogna premere a fondo la leva e se in trazione tenerla premuta
la frizione necessita di essere registrata periodicamente (ogni qualvolta lo sforzo sulla leva scende sotto i 12-13 kg e lo scatto non è più ben pronunciato) se il registro è ormai tutto utilizzato (quindi non è possibile più nessuna ulteriore operazione di registrazione) è necessario sostituire i dischi altrimenti basta procedere con la registrazione (con la funzione cerca del forum si possono trovare molti messaggi che parlano della manutenzione della frizione della serie nastro d'oro)
Citazione:
Originalmente inviato da antoram Visualizza messaggio
. il sollevatore si comporta in modo strano, oltre a fare uno strano rumore quando c'è qualcosa sollevato non lo mantene fermo ma oscilla scende un pò poi lo risolleva subito su il tutto si ripete velocemente.
molto probabilmente sono le tenute interne del pistone, per la sostituzione delle quali bisogna smontare le parti interne del sollevatore stesso , operazione che necessita dell'intervento di personale specializzato
Citazione:
Originalmente inviato da antoram Visualizza messaggio
Poi ci sono i freni un pedale scende più dell'altro.
la corsa a vuoto dei pedali normalmente è di circa 5 cm, con il tempo tende ad aumentare e va registrata per riportarla ai valori normali, valgono le stesse considerazioni già fatte per la frizione centrale
Citazione:
Originalmente inviato da antoram Visualizza messaggio
Il mezzo per l'uso che se ne fa funziona benissimo anche in questo stato
l'uso nello stato da te descritto (freni e frizione) risulta al momento estremamente pericoloso
Citazione:
Originalmente inviato da antoram Visualizza messaggio
, per il motore credo siano o le valvole o le fasce che non tengono più bene e forse anche gli iniettori.
o forse tutte queste cose insieme
Citazione:
Originalmente inviato da antoram Visualizza messaggio
mi mancherebbe lo schema dei collegamenti elettrici che non ho trovato.
eccolo
Icone allegate
Clicca sull'immagine per ingrandirla

Nome:  schema elettrico 455c.JPG‎
Visite: 9165
Dimensione:  259.8 KB  

Ultima modifica di sergiom : 27-08-2009 alle ore 17.33.25
Rispondi citando
  #22  
Vecchio 12-01-2010, 23.46.13
Griso73 Griso73 non è connesso
Membro
 
Data registrazione: 05-03-2008
Messaggi: 8
Predefinito

Ciao (è da parecchio che non mi loggavo..)
il 455 è stretto da vigneto, non so se il sollevatore usa lo stesso olio del cambio/motore allego una foto...

datemi un consiglio

Grazie Marco
Icone allegate
Clicca sull'immagine per ingrandirla

Nome:  Immagine_003_.jpg‎
Visite: 5009
Dimensione:  352.8 KB  
Rispondi citando
  #23  
Vecchio 13-01-2010, 01.17.28
sergiom sergiom non è connesso
Moderatore Trattori Cingolati e SOS Officina
 
Data registrazione: 09-09-2005
Messaggi: 1,773
Predefinito

Citazione:
Originalmente inviato da Griso73 Visualizza messaggio
il 455 è stretto da vigneto
Il 455 della fotografia non è nè stretto nè da vigneto (ma nel vigneto ci può lavorare alla grande)
Citazione:
Originalmente inviato da Griso73 Visualizza messaggio
non so se il sollevatore usa lo stesso olio del cambio/motore
no, quel sollevatore ha l'olio separato dal cambio
Citazione:
Originalmente inviato da Griso73 Visualizza messaggio
datemi un consiglio
sistema la protezione di quell'albero cardanico, in quella maniera è pericolosissimo
Rispondi citando
  #24  
Vecchio 13-01-2010, 21.48.22
Griso73 Griso73 non è connesso
Membro
 
Data registrazione: 05-03-2008
Messaggi: 8
Predefinito

Ciao e grazie per la risposta...
no tranquillo la foto è quella che mi ha dato il venditaore ai tempi ;-))) ora non ci sono quei fili e non ci sono quelle macchie ;-))

però proprio non riesco a capire se ha l'olio del sollevatore è separato, non so dove si rabbocca e non so se c'è un livello, hai tempi avevo provato a sollevare il sedile ma mi sembra di non aver visto niente...

in più mi sono posto anche il problema del livello dell'olio del cambio, non lo trovo...

pongo queste domanda perchè scendo giù nei fini settimana e poi cerco di fare un pò di lavoro e di manutenzione ;-) quando è possibile..

Grazie

Ultima modifica di sergiom : 14-01-2010 alle ore 00.12.23 Motivo: eliminata abbreviazione stile sms
Rispondi citando
  #25  
Vecchio 13-01-2010, 22.03.28
roberto 64 roberto 64 non è connesso
Utente DOC Area Agricola
 
Data registrazione: 03-11-2009
Residenza: oltrepò pavese
Messaggi: 525
Predefinito

Il livello del cambio invece lo trovi sotto la pedana sinistra.é un tappo che per toglierlo devi usare una 22.Il livello è il traboccamento.

Ultima modifica di sergiom : 14-01-2010 alle ore 00.11.50 Motivo: eliminate imprecisioni
Rispondi citando
  #26  
Vecchio 16-08-2010, 14.37.47
L'avatar di vialesiccocci
vialesiccocci vialesiccocci non è connesso
Membro
 
Data registrazione: 21-07-2009
Messaggi: 74
Predefinito

Salve a tutti ho un quesito da porre e spero qualcuno di voi sicuramente più esperti di me potrà rispondere. Ho un 455 ed ogni volta che devo metterlo in moto, sia d'inverno che d'estate torrida, devo scaldare col pulsante. Ogni volta mi viene il soospetto che ci possa essere qualcosa da rimettere a posto perchè, capisco d'inverno quando la temperatura è bassina ma....quando siamo a 35 gradi...! Aspetto con speranza. a preso.
Rispondi citando
  #27  
Vecchio 16-08-2010, 20.08.09
stefano889 stefano889 non è connesso
Membro
 
Data registrazione: 07-03-2009
Messaggi: 136
Predefinito

Ciao quante ore ha il 455. Potrebbe essere che un pò giù di compressione e quindi ha bisogno del preriscaldo anche d' estate. Se lo metti in moto senza preriscaldo come si comporta?

Saluti...
__________________
STEFANO

Ultima modifica di stefano889 : 16-08-2010 alle ore 21.53.46
Rispondi citando
  #28  
Vecchio 16-08-2010, 22.27.07
L'avatar di vialesiccocci
vialesiccocci vialesiccocci non è connesso
Membro
 
Data registrazione: 21-07-2009
Messaggi: 74
Predefinito

Ciao Stefano, x le ore debbo controllare ma ti dico subito che è dal 1972 che mio padre lo fa trottare, specialmente d'estate. Se provo senza preriscaldare non parte proprio, cioè, il motore gira ma senza partire, al punto di arrivare a portar a terra la batteria. Non ci sono mai arrivato ma son sicuro che se mantengo la chiavetta girata mi scarica la batteria a forza di far girare il motorino d'avviamento. Potrebbe essere la pompa che ha bisogno di un poco di vita?
Rispondi citando
  #29  
Vecchio 17-08-2010, 22.47.17
L'avatar di vialesiccocci
vialesiccocci vialesiccocci non è connesso
Membro
 
Data registrazione: 21-07-2009
Messaggi: 74
Predefinito

Ciao Mefito, la batteria la escluderei, è nuova. Per la pompa, iniettori, compressione credo debba farli controllare da officina. Cosa mi consigli? Esiste un modo per verificarli da me?
Rispondi citando
  #30  
Vecchio 17-08-2010, 23.43.16
mefito mefito non è connesso
Moderatore SOS Officina
 
Data registrazione: 26-05-2005
Residenza: Lombardia
Messaggi: 6,967
Predefinito

Citazione:
Originalmente inviato da vialesiccocci Visualizza messaggio
Ciao Mefito, la batteria la escluderei, è nuova. Per la pompa, iniettori, compressione credo debba farli controllare da officina. Cosa mi consigli? Esiste un modo per verificarli da me?
La batteria però è solo una componente dell'impianto elettrico di accensione,ammesso che venga correttamente caricata la sua efficenza potrebbe essere vanificata da cavi/contatti ossidati o un motorino/relè non efficente.
Puoi controllare solo i filtri,per il resto se hai un valido meccanico di cui ti fidi,fallo valutare a lui.
La compressione viene provata dal meccanico,alcuni ti provano anche gli iniettori al banco,ma la pompa la deve fare un "pompista" specializzato.
Se hai un officina di cui ti fidi faglielo visionare in toto.
__________________
Ognuno è ciò che è,non ciò che finge di essere....
Rispondi citando
Rispondi


Utenti attualmente attivi che stanno leggendo questa discussione: 1 (0 utenti e 1 visitatori)
 
Strumenti
Tipo di vista

Regole di scrittura
Non puoi inserire discussioni
Non puoi inserire repliche
Non puoi inserire allegati
Non puoi modificare i tuoi messaggi

BB code è Attivato
Le faccine sono Attivato
Il codice [IMG] è Attivato
Il codice HTML è Disattivato

Vai al forum

Discussioni simili
Discussione Autore discussione Forum Risposte Ultimo messaggio
FIAT 355 C: motore, friz. centrale, cambio, idraulica, elettricità pipppo74 SOS Officina "Agricola" 130 28-06-2014 16.59.57


Tutti gli orari sono GMT +2. Adesso sono le 20.34.28.


Powered by vBulletin versione 3.8.7
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd.
Traduzione italiana : www.vBulletin.it
MMT Italia
MMT Italia è il primo portale italiano del settore
macchine movimento terra, industriali e agricole.
MMT Italia Srl
Via Lago di Lesi, 14 - 00019 Tivoli (RM)
Email: - P.IVA 11591861007
Informazioni su MMT Italia